Александр Романовский - Под черным флагом

1 Александр Романовский

Пролог.

Милан ворочал тяжелые мысли, нервно измеряя комнату шагами.
Комната была большая, как и все в семейной обители, а ноги -
довольно длинные, так что получалось всего ничего: двенадцать
на восемь шагов.
Прозвищем молодому человеку служило аристократическое
"Маркиз", чем Милан весьма гордился. Злые языки поговаривали,
что сам он себе это прозвище и выдумал, в доказательство же
приводили старание Милана соответствовать прозвищу, которое
воистину не знало границ: Милан помешался на седой старине.
Сейчас, к примеру, на нем красовался бардового цвета камзол,
сшитый по персональному заказу, а на ногах чернели ботфорты.
Милан находился в смятении чувств; накрахмаленная сорочка
сбилась на груди неопрятным комом.
Елена с неприязнью поглядела на брата. Девушка
расположилась в глубоком кресле, ничем не выдавая своих
истинных чувств. Одета она была куда скромнее, однако с
оглядкой на модные веянья, обуявшие давеча Зевс: облегающие
штаны из клонированной кожи и просторная блузка, покрытая
замысловатым узором. У настоящих модниц он еще и светился в
темноте, однако Елена себе этого позволить не могла - слишком
опасно.
Наконец юная леди не выдержала:
-Сядь, Маркиз. Ты меня раздражаешь.
-Нет, Елена, - сразу же откликнулся Милан, - я-то не могу
позволить себе расслабиться. Хоть кто-то в нашей семейке должен
отдавать себе отчет в происходящем?! Как ты считаешь, а?
Елена вяло кивнула.
-Только посмотри на это, - Милан бросился к проектору. - С
твоим согласием, или без него, но я покончу с этим ублюдком! Он
позорит честь нашей семьи, память покойного отца...
-Ой, только не надо об этом, - усмехнулась Елена. - Наш
покойный папаша в молодости позволял себе и большее. Если твоя
запись, конечно, не фальшивка.
Милан включил проектор. Голограмма вновь распустилась
кровавой лентой, демонстрируя злодейства их брата. Летум
убийца, Летум насильник, Летум садист, снова убийца...
-Хватит, - сказала Елена, неосознанно поднося руку к
глазам.
Милан поглядел на нее, поколебался, но выключил проектор.
Елена задумалась. Летум всегда был осторожен. Не может того
быть, чтобы удача улыбалась Маркизу так часто. Он просто не мог
получить эту запись. С другой стороны, мог кто-то другой...
-Кто это снял?
-Тайная полиция. - Тонкие губы Маркиза растянулись в
зловещей улыбке.
Так... Вполне возможно. Как возможно и то, что Милан врет
ей в глаза. Он умел это, казалось, с самого рождения. В свою
очередь Елена с рождения училась распознавать обман. В такой
семье от этого напрямую зависело выживание.
Итак, если Милан врал, то делал это весьма убедительно.
Елена могла бы отнести чип на экспертизу, но где гарантия,
что Милан не купил всех ее доверенных экспертов на Зевсе?
убил?.. запугал?..
Нет, это не годится. Придется по-другому.
В последнее время Летум был сам не свой. Однако Елена не
могла поверить, что старший брат потерял голову настолько, что
совершил все эти глупости. Конечно, он мог это сделать, - кровь
Вагнера была в нем слишком сильна, - но смысл?.. Благосостояние
семьи Вагнер зиждилось на куда худших вещах. Все делали обычные
рядовые, шестерки семьи, бездушные звери, готовые убить кого
угодно за доллар. Те, кому платили за опасность и риск, кто не
принимал решений. Елена успела давным-давно смириться с этим,
переболеть и успокоиться, оградившись от ужаса каменной стеной.
Но Летум...
-Уверена, что даже если запись настоящая, он совершил все
это в интересах семьи.
Судя по широкой усмешке, Милан ожидал именно этого. Игра, в
которой брату известны все ее карты. Елена подумала о том, что
не может противостоять этому монстру. Если исчезнет Летум, где
гарантия, что вскорости то же не произойдет и с ней самой?
-Он мог это сделать, однако у него не было необходимости.
Все могли выполнить рядовые. Если же он этого не понимает,
значит, наш брат стал идиотом. Возможно, наркотики сожгли его
мозг. - Маркиз театрально приложил руку ко лбу. - Как бы там ни
было, в самое ближайшее время он выставит нас на посмешище
перед всей Автократией. - Еще одна пауза, чтобы дать Елене
время прочувствовать сказанное. - Однако мне представляется,
что он решал какие-то личные проблемы, посвятить семью в
которые не удосужился. Возможно, делал это просто из
удовольствия...
Сердце Елены замерло. В голове ураганом красок и ощущений
пронеслись далекие воспоминания. Летум всегда был ласков с
младшей сестренкой, однако на дух не переносил жеманного
Маркиза.
"Классическая ситуация, - подумала Елена. - Феодализм".
Отец почил около года назад, и все это время трем отпрыскам
удавалось весьма успешно держать в руках семейный бизнес.
Маркиз втянулся. Неудивительно, что ему захотелось большего. Но
на дороге стоял старший брат... Милан не особенно скрывал
подтекст ситуации.
-Я больше не хочу продолжать этот спор, - сказала Елена.
Она сняла с пояса коммуникатор и набрала номер, доселе
надежно хранившийся в застенках ее памяти.
-Кому ты звонишь? - с тревогой спросил Милан.
-Шефу тайной полиции, - сказала она. - Это крайнее
средство, и я не хотела к нему прибегать. Ты меня вынудил.
Судя по обескураженному лицу Маркиза, Елена выудила из
рукава припрятанный козырь.
Мистер Джонс был одной из немногих влиятельных фигур в
Автократии, которую семья Вагнер так и не сумела перетащить на
свою сторону доски. Однако шеф тайной полиции имел перед Еленой
один должок, расплату по которому девушка приберегала на
крайний случай. Минутное удовольствие, впопыхах полученное
мистером Джонсоном на какой-то вечеринке, могло решить
множество проблем. Летум был ее единственной защитой от
непомерных амбиций Маркиза.
Джонс ответил на звонок лично. Естественно, ведь этот номер
был известен всего десятку людей в Автократии, одним из которых
являлся сам Диктатор. Восьмерку других вычислить было несложно.
Одутловатое лицо Джонса возникло в крошечном мониторе. Шеф
тайной полиции был до неприличия безобразен. Елена некстати
вспомнила все до мельчайших подробностей.
-Моя дорогая, - послышался из динамика удивленный голос. -
Не ожидал увидеть вас так скоро...
-Мне нужна информация, - быстро сказала Елена.
-Конечно, - складки жира расплылись в улыбке. - Всегда рад
помочь.
Елена, чувствуя на себе неотрывный взгляд Маркиза, подняла
голову. Братец ухмылялся.
-Что у вас есть на моего брата?
-Которого?
-Летума.
-Если не считать того, - с готовностью ответил Джонс, - что
его разыскивают все спецслужбы Автократии, а Диктатор объявил
за его голову персональную награду... Удивительно, что ты этого
еще не знаешь, малышка.
-Я малость подзапустила дела, - автоматически ответила
Елена, но мысли ее витали далеко.
Рука сама собой отключила коммуникатор.
Маркиз улыбался.
Награда, объявленная Диктатором, была равносильна смертному
приговору. "Живым или мертвым". Охотники предпочитали последнее
- меньше проблем. С другой стороны, так даже гуманней. Быстрая
смерть от лазера или пули - не самое худшее в сравнении с тем,
что ожидает преступников в полицейских застенках.
Нечего и надеяться, что охотники позволят себе такой риск в
отношении Летума. Для этого он слишком известен, слишком опасен
сам по себе.
Если же первой его отыщет полиция...
Летум был обречен.
Елена взглянула на Маркиза. Усмешка по-прежнему играла на
бледных тонких губах, в глазах горел долгожданный триумф. Что
ж, Елена могла понять амбиции и честолюбие. Но не такой же
ценой!.. Все отцовские заветы были втоптаны в грязь.
Елена могла бы согласиться с тем, что злодейства Летума
заслуживают наказания, - купить Джонса Маркизу не по карману, -
если бы не эта усмешка. Не эти глаза.
-Это же наш брат, - сказала Елена. - В его жилах течет та
же кровь, что и у нас!
-Это ненадолго, - ответил Маркиз.
Елена поднялась на ноги.
-Я должна предупредить его.
-Он уже знает.
-Тогда я помогу ему, чем только смогу. А могу я многое, ты
знаешь. Он затеряется на окраинах Галактики, в тех мирах, где
шавки Диктатора многого себе не позволяют. Ляжет в криогенную
камеру, проснется через сто лет, чтобы основать новую
династию... Но я надеюсь, что он станет мстить. - Последние
слова Елена сказала уверенно и тихо.
Маркиза побледнел. Под слоем пудры это оказалось несложно
заметить. Елена улыбнулась.
-В таком случае ты опоздала, сестричка. Никто и ничем ему
уже не поможет.
Ужасная догадка вспыхнула молнией.
-Что за...
-Я просто донес это до твоего сведения, сестра. Не более
того. Семья смыла позор.
И - возвращение усмешки.

Позже Елена узнала, чем Маркиз подкупил начальника тайной
полиции. Но, как водится, было поздно...

Глава 1.

Теперь у него не было лица. Это - самое страшное. Не было у
него также папиллярных линий на ладонях и пальцах, не было
старых зубов, а голос стал ниже. Возможно, даже глаза ему
заменили, хотя зрение осталось прежним - сто процентов.
Летум задумался над тем, успели ли его стерилизовать.
Просто от скуки, ради абстрактного интереса. Он был абсолютно
уверен в том, что в ближайшее время возможность обзавестись
потомством ему точно не представится.
Ему еще повезло, что врачи сделали свою работу на совесть -
он не чувствовал ни боли, ни дискомфорта. Было бы кошмаром
очнуться здесь - слепым, беззубым, с кровоточащим обрубком
вместо лица.
Летум поднял руки и ощупал, с позволения, сказать, лицо.
Гладкая поверхность искусственной кожи, пересаженной взамен его
собственной. Вместо носа - две небольших выпуклости. Отсутствие
бровей, да и вообще растительности на голове, если не считать
ресниц. Губы - тонкие полоски, будто шрамы от скальпеля. За
прорезью рта - чужие зубы.
Череп остался прежним, но кое-каких лицевых мышц Летум не
досчитался. Нигде поблизости зеркала не наблюдалось, но он и на
ощупь мог убедиться в том, что его не узнала бы и покойная
мать. Учитывая то, что он несколько лет носил усы и бороду, не
могли его узнать и ближайшие сторонники. Теперь уже тоже
покойные, - напомнил он себе. Маркиз наверняка изготовил для
этой цели гильотину...
Оставалось одно: начинать все с нуля. Но и это
представлялось научной фантастикой.
Летум отнял руки от головы и в который уж раз огляделся.
Люди стояли, сидели, лежали, ходили взад-вперед, плакали,
разноголосо стенали от горя... Трюм корабля был переполнен
эмоциями. Летум испытывал отчетливое и безысходное желание
убраться отсюда подальше. Вонь, теснота, холодный металл палубы
под задницей - вполне терпимо, если бы не эманации чужой боли.
Ему вполне достаточно своей. Глава могущественного синдиката испытывал голод, ему было
холодно. Летум хотел спать, но боялся уже не проснуться.
Вряд ли упомянутый ноль сдвинется с места. Номадиане
славились своим обращением с рабами человеческой расы. Затяжная
и кровопролитная война окончилась поражением обеих сторон.
Положение, существовавшее на данный момент, оказалось на
удивление прочным - военные действия были приостановлены до
лучших времен, пока противники окапывались на старых позициях.
Фактически война не окончилась, что не мешало развитию
торговли, - двигателя прогресса, - в том числе живым товаром.
Обе стороны закрывали на это глаза, пока в дело открыто не
вмешивались военные. Ни Автократия, ни Номад не могли позволить
себе продолжение конфликта. Тем не менее, существовали другие
возможности ослабить противника.
Знание этого прекрасно уживалось в Летуме с отсутствием
патриотических чувств. Гордиться, с его точки зрения, в
Автократии нечем. Нужно успеть заработать побольше, прежде чем
маразматик-Диктатор и его приспешники-свиньи развалят все
окончательно. Так всегда говорил отец, но с возрастом Летум и
сам приходил к аналогичному выводу.
Поэтому семья не гнушалась ни единой возможностью. Война
предоставляла их множество - было бы желание. Жажда к
обогащению жила у каждого Вагнера в крови.
Номадиане изготовляли прекрасные наркотики, которыми
травились тысячи людей, но при этом нуждались в дешевой рабочей
силе. Автократия, в свою очередь, поставляла заинтересованным
лицам огнестрельное оружие, запрещенное к обороту на Номаде.
Все, в конечном итоге, делалось с разрешения спецслужб обеих
сторон.
Такая война приносила огромную прибыль, но грозила
затянуться еще на долгие годы, пока противники не накопят
достаточно сил для новой драки. Летум считал, что этого времени
хватит, потом же можно подыскать спокойное гнездышко где-нибудь
на Окраине. Там, где размещены штаб-квартиры самых знаменитых
преступников, где законы Автократии - пустой звук. По сравнению
с прокручиваемыми в Пограничье делами занятия Вагнеров
выглядели возней в песочнице.
Но никто не комплексовал по этому поводу. У каждого клана
имелись свои зоны влияния, и каждая отдавала предпочтения тому
или иному виду преступного заработка. Вагнеры любили торговлю.
Адамсоны - игорный бизнес. Дюрэ - проституцию. И так далее.
Преступники же Окраины играли серьезно, навлекая порой на
себя гнев самого Диктатора. Но не всегда руки закона могли
дотянуться так далеко (если, конечно, закон не представляли
профессиональные охотники за наградами).
Совсем по-другому дела обстояли в самой Автократии. По
сути, организованная преступность служила чем-то вроде придатка
спецслужб, выполняя некоторые специфические функции. При этом
кланы отчетливо сознавали двойственность своего положения.
Являясь прирученными и одомашненными зверьками Диктатора, они
существовали до тех пор, пока это было выгодно его интересам.
Окидывая мысленным взглядом доску с расставленными на ней
фигурами, Летум пришел к выводу, что Автократия безнадежно
проигрывала. С одной стороны - преступники Окраины, с другой -
неприметный Номад. Долгая и мучительная агония подыхающего
зверя, покорителя звезд.
Номад стал полной неожиданностью. Поднявшись за считанные
годы из нищеты и руин, он рискнул бросить вызов необъятной
Автократии. Сейчас, по прошествии долгих лет, Летум с
удивительной ясностью осознал то, что человечество спасла лишь
удачливость полководцев. Ничто более. Распылив силы на сотни
световых лет, от одного края Млечного Пути до другого,
Автократия не сразу опомнилась после первого удара.
Война продолжалась, но ни одна из сторон не решалась
сделать ход. Пограничье притихло, как перед взрывом. Храбрый
Номад страдал в тисках эмбарго. Буйным цветом цвела
контрабанда, немалая доля которой поставлялась синдикатом
Вагнеров. А Летум - улыбался. Страшным, безгубым ртом. Судьба
сыграла с ним жестокую шутку: кроме всего прочего, он продавал
номадианам своих сограждан.
Так, петляя, мысли Летума вновь вернулись к его теперешнему
положению. Радовало только одно - Маркиз ничуть не изменился,
навсегда оставшись слабаком. Вместо того, чтобы по старинке
отправить братца на тот свет, он предпочел лишить его всех прав
более изящным способом. Это очевидная глупость, а Маркиз был
кем угодно, но только не дураком.
Во всяком случае, он в очередной раз проявил свое больное
чувство юмора. На вечеринках в клубах Зевса Летума иначе как
Красавчиком не называли...
Семье Вагнер наступил конец. Великая Революция разрушит ее
так же, как когда-то - Францию. Летум отчетливо представил себе
картину распада. Позер и слабак, Маркиз не удержится у кормила

1 Следующая страница


Под черным флагом 2

- его сбросит любая шестерка. Ну а после этого конкурирующие
кланы набросятся скопом, чтобы поделить останки.
Себя Летум не жалел. Точно так же, как человечество
проворонило Номад, он проворонил прогресс Маркиза. Поделом.
Другое дело, что ему, в отличие от Автократии, возможность
пережить удар уже не представится.
Елену жаль. Женоподобный ублюдок наверняка сошлет ее в
какую-нибудь дыру. Или продаст, - подарит, обменяет, - ведь
Елена довольно известна. Обладать ею в качестве домашней
подстилки могло польстить любому авторитетному мужчине. Или
даже женщине.
Или Иному.
Внезапно Летума кольнула внезапная мысль. Не участвовала ли
милая крошка в заговоре против старшего брата?.. Не ее ли это
прелестных ручек дело?..
Летум поморщился. Кто угодно, только не Елена. Она слишком
от него зависела, а с Миланом всегда была на ножах.
Впрочем, теперь уже все равно. Он не мог ничего сделать для
себя самого, не говоря уже о других. Всем предстоит погибнуть,
и звездный ветер развеет их пепел по Галактике. Другие кланы не
простят предателю, - кем бы он ни был, - такого вопиющего
нарушения традиций. Главы должны показать потенциальным
ослушникам, что рецидивы будут строго караться и впредь.
Похоже, такой механизм, прежде казавшийся нерушимым, словно
скала, дал первые трещины. Если только у Маркиза не съехала
крыша (а у него и раньше наблюдались кое-какие симптомы), он
позаботился о своей безопасности.
Каким образом? Об этом Летум мог только догадываться.
Милан не мог заменить его двойником-клоном, такие попытки
уже предпринимались. В итоге же выяснялось, что аристократию
Зевса, следящую за каждым движением именитых особ, не так-то
легко одурачить.
Значит, Маркиз обезопасил себя чем-то другим... Подкупом
глав?.. Те не пошли бы на это за любые деньги и удовольствия.
Летум успел изучить своих коллег, - прежде всего те являлись
людьми неглупыми. Значит, оставалась лишь сокрушительная сила
закона. Летум Вагнер каким-либо образом попал в список
разыскиваемых преступников, что автоматически лишало его права
на власть.
Тоже маловероятно.
Летум плюнул и постарался расслабиться. На сегодня
мысленных упражнений вполне достаточно. Перед смертью, как
говорится...
Будто услышав его мысли, что-то прогремело за переборкой.
Летуму не так часто доводилось в своей жизни летать на
космических кораблях, а участвовать в сражениях - и вовсе ни
разу. Однако он сразу узнал странный звук. Летум неоднократно
слышал его в художественных фильмах, а также записях из
"черного ящика", которые Вагнеры вылавливали в космосе после
крушения своих кораблей.
Все правильно. Пираты давно не давали покоя их бизнесу.
Законную власть контрабанда рабов мало заботила, поскольку
таким образом Вагнеры избавляли спецслужбы от людского мусора,
заполонившие улицы. Бомжи, наркоманы, преступники средней руки
- синдикат продавал их всех, а номадиане брали и просили еще.
Но пираты... Летум их не понимал. Зачем тратить силы и
боеприпасы, не говоря уже о напрасном риске?.. Поживиться здесь
абсолютно нечем. Говорят, пираты ненавидят Иных, но ведь они не
Флот и не Армия, чтобы заниматься их истреблением...
Все это промелькнуло в голове у Летума за несколько
мгновений, в краткий период затишья. Грохнула вторая торпеда.
Герметичные отсеки, называемые "танками" по аналогии с
корпусами морских кораблей, делали одно попадание
недостаточным. Летум не был уверен, но ему показалось, что
корсары метили в одно и то же место. Их обычная тактика:
пробить корпус и сразу же отлететь подальше, за пределы
досягаемости орудий противника. Потом, когда воздух улетучится
в космос, вернуться и спокойно грабить мертвецов.
В груди у Летума похолодело. Его такой вариант никак не
устраивал. Как, впрочем, и всех остальных: рабы сбились в центр
трюма, подальше от переборок. В металлическом помещении
воцарилась тишина. Женщины молча давились слезами, мужчины с
надеждой и страхом ожидали продолжения.
У переборки остался один лишь Летум. Не потому, что не
боялся. Просто он знал о том, что эта переборка служит также
стеной идущего вдоль трюма коридора, а потому опасности
представлять не может. Рядом располагалась металлическая дверь
толщиной с руку взрослого мужчины, герметично запертая снаружи.
У Летума появилась надежда, что они смогут переждать здесь,
пока все номадиане не передохнут, а пираты не обчистят корабль.
Возможно, им на помощь даже придет какой-нибудь спасательный
корабль, но это уже было из области фантастики - военным проще
торпедировать бесполезную посудину, нежели тащить ее на буксире
и заниматься трудоустройством никому не нужных рабов.
Такое в бизнесе Вагнеров также бывало, но Летум, как
правило, чувствовал лишь горечь от утраты ценного груза.
Судьба, что ни говори, злая шутница.

Глава 2.

Корабль содрогнулся от удара чего-то тяжелого и большого.
Похоже, космические флибустьеры шли на абордаж. Летум живо
представил себе такую картину: подвижный шлюз ищет пробоину,
намертво присасывается к нему магнитными липучками; пиратское
судно открывает шлюз, и внутрь корабля-жертвы мчатся десятки
вооруженных до зубов головорезов.
За дверью послышался металлический лязг. Какая-то женщина
охнула, но ей тут же зажали рот. Несколько рабов, у которых еще
не отнялись от страха ноги, бросились к переборкам.
Летум затаил дыхание. Он сел на корточки и подобрался,
словно бегун на старте. Скорость и вес являлись его
единственным оружием.
Дверь распахнулась. Летум и сам не знал, что ожидал
увидеть. Возможно, одноногого разбойника в тельняшке, с
абордажной саблей в одной руке, и бутылкой рома - в другой.
Иной стоял в проходе, покачиваясь из стороны в сторону. В такт
его странному танцу двигался и ствол лазерного пистолета,
направленный в самую гущу рабов. Зеленая и абсолютно лысая
голова тупо таращила большие белесые глаза. Два отростка возле
ротового отверстия быстро подрагивали. Летум знал, что это
первый признак нервного напряжения.
По-видимому, Иной решил поквитаться с человеческим родом,
прежде чем пираты отправят на тот свет его самого.
В следующее мгновение Летум прыгнул. Его ноги оттолкнулись
от палубы, и, распрямляясь, сообщили телу необходимую энергию.
Голова Летума попала аккурат в то место на теле номадианина,
где у человека находится желудок. Иной вылетел в коридор, как
пробка. Судя по сдавленному хрипу, Летум понял, что попал в
нужное место.
Но не успел инопланетянин коснуться палубы, как его тело
вспорол зеленый луч. Кровь, такая же алая, как и та, к которой
привык Летум, плеснула на стену из жуткой раны.
Пират опустил оружие и двинулся вперед, к распахнутой двери
шлюза. На нем был потрепанный скафандр, один из тех, какие
носят техники на военных кораблях. Забрало было поднято. От
средневекового стереотипа, сложившегося в сознании Летума, у
космического пирата не осталось даже усов. Хотя бластер в руке
выглядел достойной альтернативой абордажной сабли...
Пират улыбнулся и кивнул Летуму.
-Хороший бросок, - сказал он. - В футбол не играл?
Летум хотел было ответить, что времени у него хватало лишь
на ежедневные занятия по самообороне, но тут из-за угла
показалась другая фигура.
-Берегись! - запоздало крикнул он.
Пират только начал разворачиваться, когда его лишенный
какой-либо защиты скафандр был прошит красным лучом.
Космический разбойник нелепо раскинул в стороны руки и рухнул
на палубу, не издав ни единого звука. Бластер скользил по
гладкому металлу, не дотянув до Летума каких-то трех метров.
Номадианин поднял оружие - лучевую винтовку.
Летум прыгнул и, скользя на животе, схватил рукоять
бластера. Просунуть палец в спусковую скобу... Наспех
прицелиться... Продолжая скользит по направлению к Иному, Летум
нажал на спуск. От волнения нажал дважды: первый луч пробил
голову номадианина, отчего та взорвалась, будто спелый арбуз,
второй прошел несколькими сантиметрами левее и исчез в
переборке. По этому поводу можно было не беспокоиться,
поскольку индикатор мощности стоял на самой нижней отметке.
Условия боя в открытом космосе имели свои особенности...
Летум поднялся с пола, и, обогнув тело пирата, двинулся
дальше. Коридор сворачивал почти под прямым углом. Возле
очередной двери лежало тело Иного. Летум подошел и открыл
замки.
Его глазам предстала знакомая картина: рабы жались друг к
другу в центре трюма, вращая выпученными от страха глазами.
Летум не сразу понял, чего они так испугались. Во-первых,
бластера в его руке - Летум опустил оружие, - во-вторых, его
лица. "Должно быть, - подумал он, - бедолаги испугались, что я
- какой-то новый вид Иных..." Летуму стало противно и горько.
Когда-то женщины визжали от восторга при одном появлении
Красавчика Вагнера, теперь же всех их ожидал коллективный
обморок.
В этом отношении рабы оказались более стойкими, поскольку
смогли внимать его словам и даже выполнять приказы.
-Выходите все, - велел Летум, освобождая проход. - В конце
коридора - такой же трюм. Идите туда.
Рабы медленно потянулись к выходу. Некоторые женщины едва
держались на ногах.
-Ты, ты и ты, - Летум тыкал пальцами, - возьмите оружие
этих троих и садитесь у входа. Всем остальным рассыпаться по
комнате. Понятно?
Кое-кто вяло ответил. Мол, все понятно, начальник.
Летум и сам удивился. Как это он успел из рядового раба
превратиться во всеобщего защитника? Зачем это ему нужно, и
нужно ли вообще?..
Дожидаясь, пока рабы выполнят распоряжения, Летум раскинул
мозгами. Вариантов несколько. Флибустьеры победят, это не
оставляло сомнений - малочисленная команда номадианского судна
не в состоянии противостоять орде бешеных головорезов, - вопрос
в том, как они поступят после этого. Рано или поздно, но чистка
судна от биологического мусора приведет их к сюда, к трюмам.
Разбойники вполне могут утащить с собой нескольких женщин,
но вряд ли они станут вырезать беззащитных рабов. Еще меньше
шансов на то, что пираты погрузят на корабль их всех, - там
может попросту не оказаться места. В таком случае, корсары
поступят следующим образом, в строгом соответствии с логикой и
убеждениями: расстреляют корабль из космоса, лишь бы живой груз
не достался проклятым Иным...
Летум постарался припомнить аналогичные случаи, когда
корабли Вагнеров брались на абордаж. В большинстве случаев
космос был заполнен металлическими обломками, отброшенными
взрывом топливных баков. Но имели место также случаи, когда
посреди черной бездны висели корабли-призраки, населенные
командой мертвецов. Так было редко, но все же случалось.
Возможно, пираты просто экономили боеприпасы?.. Как
правило, забирали рабов, прежде чем уничтожить корабли?..
Делали это редко, а потому оставляли корабли в покое?.. Ведь
грабить-то здесь, по сути, нечего...
Возможно. Все возможно. С пиратами, по крайней мере, шансов
на выживание оставалось больше. Патрульные же корабли даже
задумываться на станут - приказ есть приказ. Автократии мусор
не нужен.
Летум наспех помолился и принялся ждать. Рабы заняли
позиции внутри трюма. В коридор не доносилось ни звука, ни
одного движения воздуха. Летум замер у переборки, сжимая
вспотевшей рукой рукоять бластера. Теперь они могли оказать
хоть какое-то сопротивление - лучевая винтовка, плюс два
бластера, взятые у мертвых Иных, в тесноте коридора могли
оказать кое-какое преимущество, тогда как у пиратов прикрытия
не окажется.
Но нужно ли сопротивляться вообще? - спросил себя Летум.
Напротив, стоит им только открыть огонь, и с надеждой на
спасение можно распрощаться. С другой стороны, не могли они
позволить и перерезать себя, словно скот на бойне. Все эти люди
были глубоко безразличны Летуму, но, пусть с их помощью шансы
на выживание не повышались, он надеялся забрать с собой на тот
свет как можно больше подонков.
Они сидели и ждали. Наконец в коридоре послышались шаги.
Летум осторожно выглянул и увидел троих пиратов с оружием в
руках, неспешно шагающих к трюмам.
Летум оторвался от переборки и скользнул в дверной проем.
Усевшись на пол, он выставил наружу ствол бластера.
Превосходная огневая точка, - со злорадством подумал он, -
лучше не придумаешь".
-Всем приготовиться, - шепнул он. - Они идут.
Рабы, завладевшие оружием покойных Иных, мрачно кивнули.
Похоже, они уже беспрекословно ему доверяют. Летум подумал о
том, что даже не знает их имен, а эти люди уже готовы идти за
ним хоть в Преисподнюю. Такие мысли всколыхнули в нем черные
воды боли и горечи. Вряд ли ему когда-либо удалось бы добиться
такой преданности от своих шестерок... "Еще неизвестно, -
напомнил он себе, - кто из них продался Маркизу". В том, что
это случилось, он почти не сомневался.
Стиснув рукоять бластера, Летум заставил себя
сосредоточиться.
Пираты приближались. Оружие свободно болталось в руках,
опущенных вдоль корпуса, ни один из корсаров не подавал
признаков беспокойства. "Что ж, это нужно исправить..."
Летум дал предупредительный выстрел над головами пиратов.
Луч прошипел в воздухе и исчез в переборке. Пираты от
неожиданности присели, машинально направив бластеры на дверной
проем. По этим движениям Летум понял, что перед ним опытные
стрелки. Впрочем, им было далеко до инструкторов синдиката и их
способного ученика. Летуму недоставало лишь самого малого, и, в
то же время, незаменимого - боевого опыта.
Ни один из пиратов не выстрелил. Летум осторожно выглянул
из-за переборки и увидел, что они не меняют позиций. Стволы
бластеров продолжали глядеть в темноту трюма. Однако, стоило
только корсарам заметить Летума, как один из них, - высокий
блондин, казавшийся старше обоих своих спутников, - тут же
расслабился.
-Выходи, парень. Если ты человек, мы тебя не тронем. - Он
дал знак остальным, и те с явной неохотой опустили стволы.
Летум поднялся на ноги. Бластер в его руке был направлен в
грудь блондина.
-О Боже, - вырвалось у того, что стоял слева.
И вновь Летум не сразу сообразил, что его так испугало. Условие, поставленное шовинистски настроенным блондином,
явно требовало какого-то подтверждения.
-Не обращайте внимания, - быстро ответил Летум. - Со мной
тут человек сто рабов.
-Прекрасно, - кивнул блондин, на лице которого все еще
проступали какие-то сомнения. - Мы должны поспешить, до подхода
патрульных осталось совсем немного. И, будь добр, опусти
оружие.
-Еще чего, - ухмыльнулся Летум. - Вначале объясни-ка, куда
это мы должны поспешить.
Блондин улыбнулся.
-На наш корабль, разумеется. Те, что захотят присоединиться
к славному братству Веселого Роджера, останутся с нами.
Остальных мы высадим на одной из планет Пограничья, где
Автократия их никогда не найдет.
-Это твои слова, - заметил Летум. - Откуда мне знать, есть
ли в них хоть капля правды?
-Что ж, - нахмурился блондин, - тебе придется поверить мне
на слово. Патрульные даже разговаривать с вами не станут.
Автократия избавилась от вас, ненужного мусора. Обратно вас
никто не примет.
-Это правда, - признал Летум. - Однако быстрая смерть может
оказаться неизмеримо лучше того, что вы уготовили нам. Говорят,
пираты вовсю торгуют человеческими органами...
-Про нас вообще много чего говорят, - подал голос спутник
блондина, черноволосый крепыш. - Правда среди всего этого
только одна: мы грабим звездолеты. Кто-то торгует органами,
кто-то производит наркотики. Каждому свое.
Летум покачал головой.
-Так мы ни к чему не придем. Я вам не верю, вы же не можете
меня убедить.
-Мы могли бы просто оставить вас здесь, - сказал блондин, -
но я даю тебе последний шанс. Соглашайся, или дожидайся быстрой
смерти от торпеды патрульных.
Рабы за спиной Летума возбужденно переговаривались. Летум,
заслонивший проем, упрямо молчал. Глаза его нашли взгляд

Предыдущая страница 2 Следущая страница


3 Александр Романовский

блондина - твердый и уверенный. Лжи в нем не было, но Летум мог
ошибаться.
Темноволосый крепыш что-то тихо сказал блондину. Тот
секунду подумал и быстро кивнул. Крепыш умчался в
противоположный конец коридора и скрылся за углом.
-Сейчас сюда придет наш капитан, - пояснил блондин. - Если
ты не договоришься с ним, значит, не договоришься уже ни с кем.
Летум пожал плечами. Со смертью он уже успел смириться.
Они молчали и ждали. Летум не опускал бластера, блондин же
не выказывал никаких признаков беспокойства по этому поводу.
Третий пират был совсем еще мальчишкой - худой, с взлохмаченной
гривой рыжих волос. Рука парня то и дело дергалась к кобуре с
бластером, висевшей у бедра. Летум старался не обращать на это
внимания. Похоже, парень оказался в такой ситуации впервые. Что
ж, Летум в любом случае достанет его первым.
Рабы в трюме почти успокоились.
Ожидание затягивалось. От скуки и необходимости не спускать
с пиратов глаз, Летум принялся разглядывать их одежду.
Когда-то, на Зевсе, он слыл непревзойденным модником. Сам он,
как и отец, был лишен вкуса практически напрочь (все,
по-видимому, досталось Маркизу), однако стилем Красавчика
Вагнера занимался весьма талантливый специалист. Привыкнув за
долгие годы к богатству и роскоши, Летум с отвращением
разглядывал внешний вид пиратов. Блондин, хоть и красовался в
боевом скафандре морского пехотинца, явно не привык следить за
собой. У шеи торчал воротник сорочки, заляпанный чем-то
красным. Возможно, кетчупом, возможно, чем-то другим. Блондин
был небрит, но светлая щетина казалась почти незаметной на фоне
кожи. Волосы давно нуждались в основательной стрижке.
Летум перевел взгляд на мальчугана. Растительности на лице
у того пока не наблюдалось, но рыжая шевелюра этот недостаток
восполняла с лихвой. На нескладной фигуре свободно болтался
серый скафандр техника, явно предназначенный для более крупного
мужчины. Обуты оба пирата были в высокие армейские ботинки.
Осмотр подошел к концу, а никто так и не пришел. Но Летум
не мог позволить себе расслабиться, а потому не отводил
взгляда. Похоже, пираты также испытывали неудобство: оба
старались глядеть куда угодно, но только не на лицо упрямого
раба.
Терпение Летума подходило к концу. В пиратах, как и
следовало ожидать, не оказалось ничего интересного. К тому же
рука устала держать бластер. Быть может, они надеялись взять
его измором?
В тот момент, когда Летум уже собрался отдать приказ одному
из рабов подменить его, в конце коридора послышались торопливые
шаги, - настоящий топот. Летум переступил с ноги на ногу,
готовясь отскочить подальше с линии огня. Пальцы перехватили
рукоять бластера.
-Внимание, - бросил он рабам через плечо, не сводя взгляда
с пиратов.
Блондин оглянулся, когда из-за поворота показалась странная
процессия. Летум и сам не знал, кого ожидал увидеть. Возможно,
какого-нибудь качка в тельняшке и татуировками на обнаженных
руках, возможно, женщину-вамп с лазерными резаками в обеих
руках. Во всяком случае, более колоритных личностей, чем те,
что предстали его взгляду.
Качка не оказалось и в помине. Женщина наличествовала,
однако никак не подпадала под определение "вамп".
Странной же эта процессия показалась Летуму оттого, что он
уже не рассчитывал встретить среди пиратов классический образ.
Капитан оказался именно таким, пусть и без костыля. Штаны цвета
хаки, треща по швам, обхватывали мощные конечности. Куртка
невообразимого размера едва сходилась на брюхе, да и то -
нижние пуговицы оставались расстегнутыми.
Лицо капитана обрамляла рыжая, уже начавшая седеть борода.
На голову, вместо ожидаемой треуголки, была нацеплена простая
зеленая кепка. Плечо же пирата украшало, перебирая когтистыми
лапками, некое инопланетное создание с клювом и синими
перепончатыми крыльями, - не попугай, но близко.
"Это что, карикатура какая-то?" - спросил себя Летум.
Капитану не хватало лишь ополовиненной бутылки рома в руке.
Сопровождали шкипера темноволосый крепыш, явившийся с
блондином, и упомянутая дама. Последняя, если бы не
обстоятельства, могла бы заставить взгляд Летума задержаться
подольше. Возможно, он даже угостил бы ее парочкой коктейлей.
Возможно, пару недель содержал бы в неге и кружевах, в качестве
официальной любовницы...
Женщина - молодая, не старше двадцати пяти, - была очень
красива. Темно-синий комбинезон туго обтягивал точеную фигурку.
Золотая грива волос в небрежном очаровании рассыпалась по
плечам. То, что они обрамляли, и вовсе казалось образцом
совершенства.
Но, как уже говорилось, в данный момент Летума занимали
другие дела.
Карикатурный капитан прошел по коридору (блондин и
мальчишка поспешили прижаться к стенам), чтобы остановился на
расстоянии пары метров от Летума. Оружия вроде бы не было, если
не считать клюва синекожей твари, выглядевшего весьма опасным.
Взгляд капитана оказался на удивление острым.
"Действительно, с чего я взял, что все упитанные пираты - еще и
дураки?" Возглавляя клан Вагнер, он еще мог позволить себе
такую неосмотрительность. Теперь же - вряд ли.

Глава 3.

Шкипер первым нарушил молчание. Голос его оказался под
стать внешности - глубокий, сочный баритон.
-Откуда ты, чужак? Никогда таких не встречал.
Летум не был уверен, но ему показалось, что он покраснел.
-Я такой же человек, как и ты. Люди, по воле которых я
оказался в этом трюме, предпочли убийству другое решение.
-Должно быть, - хмыкнул пират, - ты важная шишка...
Летум промолчал.
-Ладно, потом разберемся.
-Только в том случае, если я сочту это возможным.
Капитан пропустил дерзость мимо ушей:
-Мне сообщили, что ты скорее погибнешь, чем ступишь на
палубу нашего корабля...
-Может, так и будет, - ответил Летум. - Может, по-другому.
Все зависит от того, правдой ли являлось сказанное.
-А что тебе сказали?
-Лишь то, что опасность нам не угрожает. Все желающие могут
присоединиться к вашему братству.
-Все так, - кивнул капитан.
-Но я не верю. Где гарантии, что нас не продадут на органы
одной из тех клиник в Пограничье?..
Капитан задумался. Наконец сказал:
-Первый раз такого вижу. Все, кого мы забирали с собой,
писали кипятком от восторга. Не похоже, чтобы ты осознавал
ситуацию.
-Не всем же быть такими доверчивыми, - пожал плечами Летум.
- Быть может, я единственный, кто разобрался в ситуации.
-Вижу, ты не простак. - Лицо капитана расплылось в улыбке,
обнажив крупные и на удивление здоровые зубы. - Потому-то и
теряю с тобой время. Не могу допустить, чтобы патрульный катер
распылил такую добычу на атомы.
Теперь Летум не сомневался, что вспыхнул, словно красная
лампочка. Он привык мыслить совсем другими категориями. Прежде
он сам был охотником, а все остальные, соответственно,
жертвами.
Теперь этому придется учиться и бездарному Маркизу...
Вспомнив братца, Летум понял, что должен выжить. Во что бы
то ни стало.
-Я не самоубийца, - ответил он.
-Это я понял, - хохотнул пират.
-Капитан... - подал голос блондин.
-Да знаю я, знаю... - Капитан задумался. - Чем же мне тебя
убедить...
Летум терпеливо ждал, всей душой желая, чтобы пирату это
удалось. Все что угодно, лишь бы жить.
-Ага! - встрепенулся пират. Синее существо на его плече
дернулось и хрипло каркнуло. - Возможно, тебе подойдет такой
вариант...
-Я слушаю, - кивнул Летум.
-Правильно. Итак, ты и остальные рабы проходят на наш
корабль, но оружие остается при вас. Если ты опасаешься, что мы
продадим вас на органы, или сделаем что-нибудь другое, ты
всегда успеешь выпустить лазер себе в голову.
Закончив, пират широко ухмыльнулся. Все остальные молчали.
Летум понял, что у него шок. К такому обращению он не
привык. "Выпустить лазер себе в голову?.. Это что, шутка?" Но
не похоже, чтобы капитан шутил. Видимо, это просто-напросто
все, что он смог придумать. Единственный логичный выход из
патовой ситуации.
-Я понял, - сказал наконец Летум. - Но где гарантия, что вы
тут же не подключите тело к жизнеобеспечению? Насколько я знаю,
органам это ничуть не повредит...
-Тогда можешь выстрелить себе в сердце, - раздраженно
заявил капитан. - Можешь выжечь себе все внутренности, чтобы
уже на небесах убедиться в том, что мы не врали. Поверь мне,
парень, никакой гарантии я тебе дать не могу. Просто не имею
возможности. Одно лишь честное слово.
-Времени не больше минуты, - сообщил блондин.
Капитан кивнул.
-Выбирай, что для тебя лучше. Рискнуть, или со
стопроцентной надежностью отдать Богу душу.
Летум задумался. Выбор действительно прост. Как бы там ни
было, капитан прав - откажись он от предложения, и торпеды
патрульных разложат их всех на атомы. С другой стороны, на
пиратском судне его может ожидать неизмеримо худшая участь. Но
и спасение - тоже.
Может.
-Хорошо, - сказал Летум, опуская бластер. - Уговорили.
За спиной раздался облегченный вздох сотни рабов.
-Вот и славно, - усмехнулся пират. - Пошли.
Капитан развернулся и зашагал в конец коридора. Блондин,
женщина и остальные потянулись следом. Летум отошел, освобождая
проход.
Они шагали по коридорам, которых Летум не помнил. Открыть
глаза ему удалось только в трюме, чтобы проснуться в очередном
кошмаре. Без имени, каких-либо средств к существованию, даже
без лица. Ублюдки цинично оставили ему память, но и за это
спасибо...
Только вчера (или раньше?..) он даже помыслить не мог, что
окажется в положении героя какого-то дешевого романа. Того
самого чтива, что так любила его сестра. Тусклые, но
мускулистые персонажи имели потрясающую способность вечно
влипать в какие-нибудь неприятности, из которых потом, впрочем,
с блеском выпутывались.
"Но здесь-то тебе не роман, - сказал себе Летум, оглядывая
мрачные коридоры. - Все это по-настоящему". Меньше всего в этот
момент он верил, что в финале его ждет сокрушительная победа
над врагами, богатство и слава.
Все это уже у него было, все и много больше, но он сглупил
и выпустил удачу из рук.
По законам приключенческого жанра он должен был бы пощадить
Маркиза, и, вместо того, чтобы лишить предателя жизни, сослать
его на какую-нибудь отдаленную планету. Но Летум не чувствовал
в себе столько душевных сил. Он вообще не считал себя способным
на милосердие, - как и героем, одним из тех
идиотов-альтруистов, - а стальная мощь Автократии исключала
какие-либо победы.
Однако, при всем при этом, жизнь не казалась менее
привлекательной...
Летум встряхнулся, завидев пробоину в переборке. Пираты
особо не церемонились - края оплавленного металла загибались на
метры вокруг стыковочного шлюза. Пираты, выбегая из коридоров,
спешили домой. Кое-кто тащил какие-то мешки, ящики, но
большинство возвращались с пустыми (если не считать оружия)
руками. Никто не обращал на рабов внимания. Летум и компания
остановились, ожидая, пока рассосется пробка.
Как оказалось, их поджидал блондин. Скафандр морпеха
обладал свойством мимикрии, а потому был неотличим от темной
переборки.
-По-моему, - сказал он, - ты понравился капитану. Это редко
кому удается.
-Весьма польщен, - сухо ответил Летум. Рука его по-прежнему
сжимала рукоять бластера, пусть и висела вдоль тела.
-Да успокойся ты, - сказал блондин, доверительно
наклоняясь. Летум с трудом сдержался, чтобы не отпрянуть. Но
тут же напомнил себе, что это у него нет лица. - Никто не
причинит тебе зла. Мы все здесь свои - такие же отщепенцы, как
и любой из твоих рабов.
-Это я заметил, - кивнул Летум. Каждый из этих рабов
действительно являлся его собственностью. Во всяком случае, с
позиций законодательства Номада.
Поколебавшись, Летум сунул бластер за пояс и вытер потную
ладонь о штаны. Рано или поздно, но пираты, - возникни у них
такое желание, - найдут способ расправиться с ним без единого
выстрела. В конце концов, это их корабль. "И их здесь сотни", -
подумал Летум, оглядываясь.
-Вот и славно, - улыбнулся блондин. - Меня зовут Джек
Смайлсон.
-Летум, - автоматически ответил Летум, и только тогда
спохватился. - Летум... Джонсон.
-Интересное имя, - заметил Смайлсон.
-Мой папаша любил все необычное, - ответил Летум, и это
была чистая правда. - Моего братца вообще назвал именем земного
города.
-Ну-ну?..
-Париж.
Джек улыбнулся и вежливо кивнул. "Вежливый пират?.. Похоже,
на этом корабле кого только нет".
-Никогда не видел капитана таким, - неожиданно сообщил
Смайлсон. - Ты определенно его удивил.
Летум промолчал. На подобное заявление он уже давал ответ.
-Если поведешь себя грамотно, можешь сделать быструю
карьеру.
Летум взглянул на Джека.
-Быстро - это сколько?
-Ну... Я вот, к примеру, с ними уже пять лет, и выслужился
до лейтенанта. - На плече пирата действительно были намалеваны
желтой краской армейские полоски.
"Не богато", - удрученно подумал Летум. Определенные
перспективы это предложение открывало, но отнюдь не радужные.
Тем более что толстяка-капитана придется терпеть до самой
смерти, пока тот не откинет копыта. У него просто нет столько
времени.
-Посмотрим, - уклончиво ответил Летум. - Я еще не решил,
как быть дальше.
Пират выглядел обескураженным.
-Вряд ли в Пограничье тебе предложат лучший вариант.
Уверен, с такими талантами ты станешь правой рукой шкипера года
через три.
-У меня нет и одного года, не то что трех.
-Куда тебе спешить? - удивился Смайлсон. - В Автократию
тебе дорога закрыта... - Летум молчал. - А, понимаю!.. Должно
быть, рвешься отомстить тем, кто сделал это с тобой. -
Молчание. - Но ты вынужден начинать с нуля, а они наверняка
могущественны и богаты. Скоро ты это поймешь...
-А какой у тебя интерес? - спросил Летум, не выдержав. -
Откуда такая забота? Если со мной сделали это, значит, я тоже
не лыком шит!
-Да тише ты, - сказал Джек. - У меня свой интерес, но пока
что я свои карты раскрывать не намерен.
"Да все и без того ясно. Он явно стремится выбить у
толстяка почву из-под ног. Ничего другого здесь быть не может".
Летум привык судить всех людей своими мерками. И, как правило,
редко ошибался.
Продолжению разговора помешал какой-то пират,
остановившийся у самого шлюза. Взмахнув рукой, он приказал
рабам "двигать сюда".
Внутри пиратский корабль почти ничем не отличался от
номадианского. Разве что почище здесь было, да посветлее. Стоял
густой запах нормального человеческого пота, витали миазмы
радости победы и бесшабашной уверенности, распространяемые
разгоряченными пиратами.
Рабы заметно повеселели, и даже Летум немного приободрился.
Впрочем, теперь уже не рабы. Двое пиратов куда-то их увели, -
Летум не сделал попыток вмешаться, - но на него самого даже не
глянули. Видимо, вводил в заблуждение бластер за поясом и
Смайлсон, маячивший рядом.
-Ладно, - сказал пират. - Пойдем, провожу тебя в твою

Предыдущая страница 3 Следущая страница


Под черным флагом 4

каюту.
-Почему не вместе с остальными? - спросил Летум,
оборачиваясь.
-Тебе нужно подумать. Шум помешает.
Они спустились на лифте на палубу ниже, когда раздался
толчок. Корабль оторвал присоски от жертвы, - понял Летум.
Теперь они летят, набирая скорость, включая в определенной
последовательности нужные двигатели, но Летум не чувствовал
движения. Теперь он пират, и у него появилась надежда. Впрочем,
пока что Летум и сам этого не сознавал.

Глава 4.

Смайлсон, как и обещал, привел его в отдельную каюту. На
этой палубе, как понял Летум, размещался командный состав, и
одна из кают освободилась аккурат сегодня - от шального лазера
отдал Богу душу какой-то капрал. Подчиненный, кстати,
Смайлсона. "Добрый знак", - сообщил лейтенант.
-Разве тебе не жаль товарища? - поинтересовался Летум. Ему
действительно было интересно.
-Нет, - покачал головой Джек. - Он был задницей. На небесах
его давно заждались.
Летум интерпретировал эту информацию так, что конкретно для
Смайлсона погибший капрал был бесполезен. Уж так Вагнер
привык...
Летум лежал на твердой койке и глядел в низкий потолок.
Поразмыслить действительно было над чем, но потяжелевшая голова
не хотела трудиться. В голову лезла всякая чепуха: рабов,
доверившихся попечению Летума, сейчас забивают, словно скот на
бойне; шестерки враждебных семей насилуют Елену; Маркиз пирует
на обломках чужой славы... Эта мысль моментально привела Летума
в чувство. Братец наверняка окажется не в восторге, когда
узнает о печальной участи номадианского судна. "Нужно будет
спросить, - подумал Летум, - взорвали ли его".
А если нет... Милан уже сейчас должен трястись в ознобе
дикого ужаса. "Он меня знает. Знает, что я с ним сделаю". Знал
также Милан о том, что у Летума хватало упрямства и злости,
чтобы достичь любой конкретной цели.
Летум и сам не заметил, как уснул. В неудобной позе,
заложив руки за голову.
Проснувшись, он обнаружил себя там же - на твердой плоской
койке в каюте покойного капрала. Руки затекли, но ничто не
мешало им двигаться. Он по-прежнему оставался один.
Вот теперь Летум смог поверить в правдивость слов капитана
и Смайлсона. Если кто-то здесь и желает причинить ему зло, то
ему придется делать это в тайне от всех. На этом Летум собаку
съел, - такое противостояние ему приходилось вести сызмальства.
Семья Вагнер учила бороться за выживание, и пиратам до тех
интриганов далеко. Вот только никогда еще Летум не был
предоставлен самому себе, волен делать только то, что он считал
нужным. Не отец, и даже не интересы синдиката. Теперь у него
нет никого. Он затерян в космосе, словно пылинка в далекой
туманности.
Осознав это, Летум сразу же успокоился. Все встало на свои
места.
Но по-прежнему оставалась проблема его следующего шага. Что
же следовало предпринять: остаться с пиратами, или подыскать
себе другую компанию? Людей, которых можно увлечь с собой на
тернистый путь мести. На котором большая их часть отдаст Богу
души.
Летум составил краткий список необходимых требований.
Эти люди должны представлять одну команду, уметь
действовать четко и слаженно. Желательно военное прошлое, или
нелегальный опыт космического боя. Такие бойцы должны быть
жестоки, но при этом обучены повиноваться приказам.
Сколько Летум ни думал, вспомнить какую-либо
военизированную организацию Пограничья ему не удалось. Не может
быть, чтобы так обстояло на самом деле. Наверное, прежде он
просто не уделял этому вопросу должного внимания.
Как бы там ни было, такие организации наверняка преследуют
собственные цели, имея в своей основе четкую иерархическую
структуру. Вряд ли Летуму удастся вписаться со своими
интересами в одну из этих пирамид. А если и удастся, на это
уйдет слишком много времени. Плюс ко всему - покупка военных
кораблей и обучение бою в открытом космосе.
"Нет, - сказал себе Летум, - как ни крути, у меня один
вариант". Пираты. Корабль наличествует, умение - также.
Пирамида власти не представляется чем-то невероятным. Осталось
заняться карьерой...
Моментально пришел столь же неприятный, сколь и
закономерный вопрос. "Что же дальше?" Ну, поднимется он на
самый верх пирамиды. Ну, призовет пиратов под свои знамена. А
дальше? Отправиться штурмовать Зевс?.. Такое не могло
присниться и в страшном сне. Будь у него целый флот, ВКС
Автократии в два счета разгромят его еще на подступах к
столице.
Но Летум не мог просто сдаться. Ярость бурлила внутри,
требуя выхода. Он знал, что стерпеть не сможет. Лучше уж
смерть. Влачить жалкое существование, не в силах смыть позор -
это не для него, не для Вагнера.
Оставалось лишь начать новый путь. Шаг за шагом.
Действительно, куда ему спешить?.. Елена и сама могла
оказаться предательницей, а Маркиз не настолько дегенерат,
чтобы пустить все по ветру в ближайшее время.
И все же. Нужно спешить.
Летум поднялся с койки, едва не задевая макушкой потолок,
оправил рабскую робу и открыл дверь. В коридоре, встретив
незнакомого пирата, спросил у него о Смайлсоне.
Пират окинул его недоуменным взглядом. Летум и сам понимал,
что бластер никак не вяжется с его лицом и нищенской одеждой, а
потому терпеливо ждал.
-В своей каюте, - сказал наконец пират, ткнув пальцем в
конец коридора. - Номер двадцать три. Или на мостике. Или в
кают-компании.
-Спасибо, - кивнул Летум.
На стук в дверь каюты никто не ответил, и Летум решил
подняться на мостик.
Шаг за шагом.
"Нужно привыкать", - с омерзением подумал он, вспоминая
взгляд пирата. Теперь на него будут смотреть так абсолютно все.
Отец, - старый жирный Вагнер, - говорил: "не всякая
неприятность является таковой. Старайся обратить в оружие любой
свой недостаток". И Летум отвечал: "я запомню, отец".
Операция по возвращению ему прежнего облика стоит больших
денег. Вернее, таковыми они представлялись ему теперь, когда у
него не было и гроша за душой. Теперь их нужно заработать, а
это грозило отнять слишком много времени и сил. Не проще ли
последовать отцовскому совету? Оставить все, как есть? Пусть
людишки трепещут, завидев его лицо. Глаза остались прежними,
поэтому их не удивит горящий в них огонь.
Да, он сохранит все таким, как есть. Он станет пиратом.
Величайшим пиратом, которого только принимала в себя холодная
бездна Вселенной. Пусть трепещет Зевс, заслышав о Летуме,
лишенном лица. Безликом.
Летум усмехнулся и кивнул собственным мыслям. Пусть будет
так.

Мостик представлял собой убогое зрелище. Вообще, насколько
Летум разбирался в кораблях, пиратское судно являлось
допотопным дредноутом, который не мог похвастаться ни
скоростью, ни вооружением. Разве что водоизмещением, - но это,
при всей незащищенности, сомнительный козырь.
Даже Летум знал, что на современных кораблях на мостике
должно быть расположено капитанское место, мощный компьютер и
два-три оператора. Старшие же офицеры находились в боевой и
навигационной рубках, осуществляя непосредственно саму
операцию. На этом же мостике и навигаторы, и операторы орудий
были вынуждены чувствовать локоть друг друга, что порождало
явную нехватку пространства. Капитан же восседал в
противоположном входу конце помещения, возле огромного
голопроектора.
Летуму повезло - Смайлсон находился здесь. Уже без
скафандра, в серой куртке морского пехотинца. Склонившись над
плечом какого-то пирата, он что-то говорил, тыча пальцем в
монитор. Завидев Летума, сразу же выпрямился и шагнул
навстречу.
-Я все обдумал, - сказал Летум, - и готов присоединиться к
вашему славному братству.
-Я рад, - кивнул Смайлсон. - Пошли, сообщим об этом
капитану.
По мере их приближения толстые губы капитана раздвигались в
странной усмешке.
-Он решил, сэр, - доложил Смайлсон. - Его зовут Летум, и он
с нами.
-Прекрасно, - откликнулся капитан. Летум подумал, что при
этом ему не помешало бы потереть ладони. - Значит, Летум...
Синее существо на плече капитана утвердительно каркнуло.
-Летум, значит... - Казалось, капитан напряженно
размышляет. - А как твоя фамилия, Смерть?
-Джонсон, - ответил Летум. - Меня зовут Летум Джонсон.
-Врать в глаза ты умеешь, - усмехнулся капитан. - Возможно,
и провел бы, если не... - Капитан указал толстым пальцем
куда-то в сторону.
Летум обернулся и заметил в кресле возле приборов связи ту
самую белокурую красотку, что так всколыхнула его воображение
накануне. Летум был готов отнести это насчет шока и нервного
напряжения, но сейчас малышка оказала на него то же
воздействие. Летуму мгновенно захотелось увидеть ее в
драгоценностях и кружевах, на черных шелковых простынях...
Усилием воли он заставил себя выбросить из головы эту
чепуху. Какие кружева?.. Теперь он на грязной пиратской
посудине, вынужденный наниматься на работу к жирному и
бородатому ублюдку.
-Да, сэр? - Красотка заметила их появление. При этих
прекрасных звуках Летуму полезли в голову воспоминания о
хрустальном перезвоне бокалов, каплях росы на нежных цветочных
лепестках... Ему захотелось плюнуть и выругаться.
-Прокрути-ка то послание, детка, - приказал капитан.
-Есть, сэр, - сказала девушка, окинув Летума странным
взглядом.
На одном из мониторов, которыми была окружена красотка,
появилась привычная черно-желтая эмблема переплетенных
треугольников. Она тут же сменилась мерцающими буквами
кроваво-красного цвета: "Разыскивается! Живым или мертвым!" И -
вращающаяся голова Летума. Летума нынешнего, лишенного лица. Он
еще не видел себя, а потому с интересом принялся рассматривать
изображение.
Ужас и отвращение быстро сменились уважением перед
мастерством чужого скальпеля - медики постарались на славу. От
Летума прежнего не осталось и следа. Нельзя сказать, что он был
отвратен на вид. Скорее... странноват.
Сумма, которую тайная полиция обещала выдать удачливому
охотнику, отнюдь не впечатляла Летума. Какие-то жалкие десять
тысяч. Однако оказалось, что некое частное лицо повысило ее
втрое. Это отнюдь не удивило Летума. "Маркиз, должно быть, все
локти искусал".
Летум сам не заметил, как напрягся, словно инертный газ.
Конечно, нечего и тягаться с финансовой мощью семейства Вагнер.
Сейчас все эти пираты скопом бросятся на него, чтобы потом с
рук на руки передать кому следует. А потом - потратить
обещанные деньги на какую-нибудь ерунду, - выпивку, женщин или
наркотики. Что он мог предложить им взамен? Только свою жизнь.
Но она уже и так у них в руках...
"Так просто я не сдамся, - решил Летум, сжимая кулаки.
Бластер все еще был у него. - Кое-кому придется дорого
заплатить..."
-Да расслабься ты, - хохотнул капитан, все это время
наблюдавший за ним. - Мы своих не сдаем.
Летум молчал.
-Может, расскажешь, кто ты? - спросил Смайлсон. - И почему
ищейки не указали ни имя, ни фамилию?..
-Я же сказал, Летум Джонсон, - упрямо сказал Летум, глядя в
глаза капитана.
-Где-то я уже слышал это имя, - сказал капитан. - Лилит,
дорогая, посмотри, не мелькало ли у нас за последнее время
чего-нибудь... эдакого.
-Конечно, сэр. - Лилит отвернулась, и по мониторам забегали
строчки сообщений. Летум терпеливо ждал. Нервничать у него не
было причины. - Вот, сэр, нашла! Летум... Вагнер!
Смайлсон восхищенно присвистнул. Летум и сам удивился. Хотя
не предусмотреть такую возможность было явной оплошностью.
Каким-то образом Маркизу и впрямь удалось подкупить тайную
полицию, обезопасив себя от гнева других семейств. Идиоты там
делами не заправляли, поэтому вторая награда за его же голову
не содержала каких-либо данных (помимо самой внешности,
разумеется).
"Живым или мертвым, - прочел Летум. - Двадцать пять тысяч".
-Как это понимать, молодой человек? - спросил капитан.
Летум молчал. Он читал горящие на экране строчки.
"Разыскивается, за преступления против жизней граждан
Автократии, совершенные с особой жестокостью и цинизмом...
Чрезвычайно опасен..." Летум читал, и не верил своим глазам.
"Это все про меня?" Похоже на цитату из вестернов, которыми он
зачитывался в детстве.
Летум как на ладони видел весь ход мыслей капитана. "Если у
человека нет лица, значит, кто-то не желает, чтобы его узнали.
Если оказался на работорговном судне, значит, это произошло
помимо его воли. Значит, с этим связаны некие права на некие
объекты. И, разумеется, замешаны неприятности с законом.
Возможно, такого человека даже разыскивают".
Похоже, капитан не понимал лишь того, почему тайная
полиция, если ей все известно, не опубликовала сведения о
личности во втором объявлении.
Смайлсон ткнул локтем Летума под ребра. Правильно. Когда
спрашивает человек, облеченный такой властью, нужно отвечать.
-А что тут особенного? - спросил Летум, стараясь казаться
наивным. Новое лицо повиновалось с явной неохотой. - Мало ли,
сколько в Галактике Летумов...
-Это правда, - кивнул капитан. - Однако я за всю свою жизнь
помню только одного Летума, - пират указал на мониторы. -
Летума Вагнера, старшего сына одного из влиятельнейших людей
Зевса. Сменившего в последствии на посту папашу.
-Думаете, я - это он? - Летум усмехнулся. Рот, лишенный
губ, представлял в это мгновение нечто ужасное.
-Такое предположение целиком логично, - заявил капитан. -
Слишком уж невероятно совпадение. Как ты считаешь?
"Толстяк загнал меня в угол", - подумал Летум. Оставалось
пудрить мозги...
-Сэр, вы взорвали корабль номадиан?
Лицо капитана на мгновение помрачнело.
-Обычно я требую от подчиненных прямого ответа на
поставленный вопрос. Но для тебя, ввиду сложности ситуации, так
и быть, сделаю исключение. - Пират вздохнул мощной грудью. -
Нет, мы не стали тратить боеприпасы. Это не в моих правилах.
Если мы будем уничтожать каждый корабль, взятый на абордаж,
номадиане сократят поставки рабов. Автоматически сократится
число носителей человеческого генотипа, которых мы можем
освободить.
Шкипер замолчал и выжидающе уставился на Летума. А тот
подумал: "теперь понятно, почему Маркиз спохватился так
быстро..."
Пудрить капитану мозги оказалось не так уж и просто.
Последняя попытка...
-Сэр, - сказал он, - так ли уж важно, кто я, и каково мое
прошлое?
Усмехнувшись, капитан кивнул.
-Вторая вещь, которую я требую от подчиненных, это
предельная откровенность. Я должен знать все, что может
сказаться на нашей работе. Так что выкладывай, парень, не томи.
"Еще бы, - подумал Летум, - заполучить в подчиненные того
самого Летума..."
-Сэр, можем ли мы поговорить наедине?
Капитан недоуменно оглянулся. Летум последовал его примеру.
Занятый напряженным разговором, он не обращал внимания на шум,
но, похоже, операторы машин интересовались исключительно
работой. Девушка со странным именем Лилит отвернулась к своим
мониторам, однако Смайлсон даже не пытался скрыть любопытства.
-Не обращай внимания, - сказал капитан. - Он может пустить
гораздо худшие слухи, если прямо сейчас послать его подальше.
"В этом есть своя логика", - согласился Летум.
-Хорошо, - кивнул он, - я признаю: это про меня. Обе
награды обещаны за одну и ту же голову. Такова моя

Предыдущая страница 4 Следущая страница


5 Александр Романовский

откровенность.
-Ценю, - кивнул капитан. - А вот моя благодарность... - Он
протянул руку и снял с ближайшего пульта микрофон. - Лилит,
включи, пожалуйста.
Девушка послушно щелкнула каким-то тумблером, и по мостику
прозвенел характерный звук.
-Слушайте меня, голодные псы, - голосом священника,
обращающегося к толпе, провозгласил пират. - Сегодня к нам
присоединился новый брат. Его разыскивают в Автократии, за его
голову назначена немалая награда. Предупреждая возможные
эксцессы, скажу: любой, кто попытается ее заполучить, будет
иметь дело со мной. - Капитан прикрыл микрофон рукой. - Какое
берешь себе имя?
-Летум Безликий, - брякнул Летум первое пришедшее в голову.
Капитан одобрительно кивнул. И убрал руку с микрофона:
-Имя этого человека - Летум Безликий. Если вы встретите
его, - широкая усмешка, - то сразу узнаете. Конец сообщения.
Лилит щелкнула тумблером.
-С ними иначе нельзя, - пояснил капитан. - За моей головой
также кое-кто приходил. Награда поменьше, конечно, и все же.
Однако я-то в безопасности. Несмотря на братство и равенство, у
тебя могли бы возникнуть проблемы, потому как слухи
раскручиваются здесь с бешеной скоростью.
-Спасибо, - сказал Летум. Он был действительно благодарен.
-Не за что, - капитан пожал плечами. - Это моя обязанность.
Помолчав, Летум спросил:
-Не хотите узнать всю историю целиком?
-А зачем? - капитан рассмеялся. Существо на его плече
проснулось и каркнуло. - Достаточно и того, что ты уже сказал.
Летум кивнул. Такой подход ему нравился.
-Теперь, - сказал капитан, - ты должен набрать себе
команду.
Летум попытался поднять бровь. Забыл, что у него нет ни
одной.
-Зачем, сэр?
-Как зачем? - в свою очередь удивился пират. - Ты неплохо
показал себя на корабле. Рядовым бойцом может быть каждый,
хорошие же офицеры на вес золота. Думаю, до капрала ты уже
дослужился. Как считаешь?
Летум не смог удержаться и обернулся. Смайлсон едва заметно
кивнул. Во взгляде его читалось: "ну, что я тебе говорил?".
-Сложный вопрос, сэр, - признался Летум. - Но, думаю, не
подведу.
-Я тоже так думаю, - кивнул пират. - В твоей роте будет
тридцать человек. Набери их из тех рабов, что ты привел с
собой.
Летум кивнул и начал разворачиваться. Смайлсон ткнул его
под ребра.
-Так точно, сэр. Разрешите приступать?
-Вот это мне нравится, - хохотнул пират. Синее существо
возбужденно взмахнуло крыльями, однако с плеча не слетело.
"Привязано оно там, что ли?" - Всем бы такую выучку...
Нещадно скрежеща зубами, Летум направился к дверям. "Такую
выучку..." А этот жиртрес хотя бы представляет себе, чего ему
стоило это усилие? Нельзя сказать, что Летум не умел
повиноваться - папаша над ним здорово измывался, - однако
последние четыре года он сам был себе хозяином. Плохое
забывается быстро, а к хорошему привыкаешь еще быстрее...

Глава 5.

Смайлсон увязался следом.
-Пойду с тобой, - пояснил он. - А то дорогу не найдешь. Да
и посмотреть охота... - Джек хмыкнул. Это Летуму крайне не
понравилось. Что еще за сюрприз?
Они поднялись на ту палубу, где располагался главный
стыковочный шлюз. Длинный коридор со множеством ответвлений
привел к большой двери без каких-либо обозначений. Смайлсон
нажал на единственную кнопку, и створки разъехались в стороны.
Внутри находилось нечто вроде барака. Или казармы, -
насколько Летум представлял себе эти помещения. Здесь было все,
что показывают в фильмах: тусклый свет редких фонарей, унылые
стены, ряды узких коек. А также то, что не показывали: запах.
Тот самый запах, к которому Летум уже успел притерпеться в
трюме работорговного судна. Страха в нем не уменьшилось - рабы
продолжали считать себя таковыми.
Однако условия здесь были намного лучше холодного пола и
стен, что предоставили номадиане. Кое-кто уже вовсю храпел на
койках, но большинство продолжало бодрствовать в самых
различных позах: бывшие рабы сидели, стояли, полулежали,
обнимались. Несчастье сближает людей. Летум повидал такого
достаточно.
Стоило ему войти, как все разговоры мгновенно прервались.
Бедолаги были озабочены своей дальнейшей судьбой. Что ж, он
здесь как раз для разъяснений...
Летум прочистил горло и громко возвестил:
-Вы покинете корабль на ближайшей планете Пограничья, чтобы
начать там новую жизнь. Но кто-то из вас, возможно, согласится
остаться с пиратами. Капитан назначил меня капралом, и я
набираю тридцать человек в свою роту. Должен предупредить:
работенка предстоит не из легких. Мы будем убивать и грабить в
открытом космосе; каждого из нас в Автократии приговорят к
смертной казни через сожжение.
Летум обвел казарму взглядом. На лицах читались сомнения,
но Летум не мог дать им времени для размышлений. Тот, кто
согласится сейчас же - пойдет за ним куда угодно. К тому же
желающих могло оказаться больше тридцати.
-А нам и так там ничего не светит, - сказал кто-то с
противоположного конца казармы. Он встал, и Летум смог лучше
его разглядеть: высокий широкоплечий мужчина с бородой и
длинными черными волосами. - Я готов убивать и грабить.
-Но прежде всего ты должен повиноваться приказам, - подал
голос Смайлсон. - А не то сам окажешься убит и ограблен.
Мужчина нахмурился, но ничего не сказал.
На койки уселись те, что стояли. Вместо них поднялись еще
три человека - те самые, что совсем недавно получили оружие
мертвых Иных. Летум видел по лицам: этим убивать и впрямь
приходилось. Рабами, как правило, оказывались любые отбросы
общества, которых галактические гангстеры только могли поймать.
Летум подумал о том, что рано или поздно, но они узнают его
фамилию. И вряд ли будут благодарны.
Еще несколько. Две женщины с глазами волчиц, взявшиеся за
руки. Еще мужчины. Еще.
Летум подождал.
-Это все?
Стоявшие огляделись, изобразив на лицах презрение.
-Двадцать три человека, - сосчитал Смайлсон и присвистнул.
- Неплохо. Кажется, ты установил новый рекорд. У меня было
всего двенадцать.
Летум пропустил это мимо ушей.
-Отлично, - сказал он, жадно рассматривая каждого своего
бойца. Почти как в прежние времена, когда Летум еще мог
позволить себе рисковать. Однако ни один из прежних его
шестерок не мог даже сравниться с любым из этих монстров. В
глазах у них горел тот самый огонь, что был так хорошо знаком
Летуму Вагнеру.
Кроме того, ему понравилось, как они смотрели на него. Их в
нем интересовало далеко не лицо. Летум чувствовал, как будто с
него живьем сдирают кожу, чтобы посмотреть, что там, внутри.
-Отлично, - повторил он. - Теперь мы одна команда.
Смайлсон кашлянул и выступил вперед.
-Все не так просто, - сказал он. - У нас, братства Веселого
Роджера, есть свои правила и обычаи. Любой из вас, - он поднял
руку и обвел ею стоявших, - имеет право сам стать капралом.
Летум вытаращил глаза. Что еще этот сукин сын надумал?..
-...Однако для этого, - говорил Смайлсон, - претендентам
придется победить Летума Безликого в честном поединке.
-Насколько я понял, - прошипел Летум, - капитан назначил
меня капралом.
-Обычно так и делается, - ответил Смайлсон все тем же
менторским тоном. - Капитан по собственному усмотрению
выдвигает кандидата, который должен защитить свое право на
власть. Это способствует укреплению дисциплины и поднятию
авторитета командира. - Джек понизил голос: - Особенно в таком
обществе, как это...
Летум мрачно кивнул. Его отнюдь не прельщала перспектива
мериться силами со всеми этими головорезами. Он обвел взглядом
угрюмые лица, пытаясь прочесть по ним хоть какие-то мысли. Ни
один не подал голоса и не вышел вперед.
-Однако должен предупредить, - сказал Смайлсон, - что это
последняя ваша возможность. Именно сейчас вы можете рискнуть,
или же должны замолчать навсегда. Больше такого шанса ни у
одного из вас не будет. По обычаю, вам дается минута на
размышления.
Летум незаметно сглотнул. Вот так сюрприз... Что и
говорить, удружил лейтенант.
Смайлсон обернулся и подмигнул.
"Сука трущобная", - подумал Летум.
Уголовники молчали. Кое-кто, похоже, для себя уже все
решил, и теперь откровенно скучал. К облегчению Летума, в числе
большинства. Остальные же, - человек семь, - явно раздумывали,
бросая на Летума оценивающие взгляды. Все здоровые, крепкие
мужики, с татуировками и шрамами.
М-да. Летум привык иметь дело с профессионалами, но не с
затравленными волками. Они были непредсказуемы, а потому
особенно опасны.
Летум скрестил руки на груди, полагаясь на должную
эффектность обнаженных предплечий. Над его мышцами в свое время
поработали лучшие тренера и диетологи, - хирургам оставалось
лишь пересадить готовый материал на каркас наследника. Маркиз
не счел нужным отнимать у него это нехитрое богатство: видимо,
в расчете на то, что с ними дорогой братец протянет в рудниках
Номада дольше всех.
И, как всегда, ошибся. Теперь братец, лишенный лица, стоял
перед расчетливыми головорезами, оценивающими эти самые
мускулы.
Бородач, поднявшийся с койки первым, шагнул вперед. Летум
затаил дыхание. Он выглядел самым опасным, и меньше всего Летум
желал заполучить в противники именно его. Но простое желание
мало что значило...
-Я бросаю ему вызов, - сказал бородач.
-Отлично, - кивнул Смайлсон. - Кто-нибудь еще?
-Эй, Бран, - окликнула бородача одна из женщин,
присоединившихся к пиратам. - А ты, оказывается, редкая
скотина!
-Заткнись, баба, - прорычал бородач. - Это мое право.
-Летум спас нас всех, - заявила женщина, - в то время, как
ты успел обмочиться в своем углу.
-Еще одно слово, - сказал Бран, ткнув в женщину толстым
пальцем, - и я вырву тебе язык.
-Никто здесь никому и ничего вырывать не будет, - сказал
Смайлсон, положив руку на кобуру бластера. - У него
действительно есть право на поединок. Это отличный обычай, и не
нам судить о моральных ценностях Брана.
Летум взглянул на кобуру Смайлсона. Рукоять его
собственного бластера продолжала торчать из-за пояса. Сама
собой появилась дельная мысль. Почему бы прямо сейчас, раз и
навсегда, не закрепить разболтанную дисциплину и не возвысить
свой авторитет до невообразимых высот?.. Одним-единственным
нажатием на спусковой крючок... Не в этом ли состоит испытание?
"Эх, - подумал он, - зря в свое время не интересовался
пиратами..."
-Больше никого? - явно разочарованно поинтересовался Джек.
Пираты молчали. Бран глядел исподлобья. - Что ж, смотрите сами.
Если победит Бран, он будет командовать всеми вами. - Пираты
молчали. Никто не желал связываться ни с Браном, ни с Летумом.
- Хорошо. Поединок состоится через час, за вами придут.
Смайлсон развернулся и зашагал к двери. Летум направился
следом. "Дорогу, я значит, не нашел бы, - грохотало в мозгу. -
Посмотреть ему была охота..."
Они вышли в коридор, и дверные створки встали на место.
-А если проиграю я, - сказал Летум, едва сдерживая рвущийся
наружу вопль, - кто будет командовать мною?
Смайлсон невинно пожал плечами.
-Как правило, большинство таких поединков оканчиваются
смертью. Или причинением тяжких увечий, что, по сути, одно и то
же.
-Не вижу логики, - заметил Летум. - Еще пару часов назад ты
возлагал на меня большие надежды!
-Что ж, - Смайлсон ухмыльнулся, - поединок покажет, прав я
был, или ошибался.
Летум не мог не признать, что лейтенант был по-своему прав.
-А если бы вызов бросили сразу несколько человек? - спросил
Летум. - Я дрался бы с целой толпой?
-Жребий. - Пожатие плеч. - У нас все равны. Самая настоящая
демократия.
-Особенно если никого не жалко, - проворчал Летум. -
Подумаешь, рабы...
Они молча шагали по палубе. Первым не выдержал Смайлсон:
-Да что ты, в самом-то деле!.. - неожиданно воскликнул он.
- Никого не убивал раньше, что ли?..
Летум сперва удивился. А потом задумался, стараясь найти
подходящий ответ. Разумеется, прежде ему доводилось убивать.
Как чужими, так и собственными руками. Вот только в последнем
случае, как правило, с его стороны имела место самооборона.
Пару раз ему помогала охрана, но раза четыре он самостоятельно
отстоял право на жизнь. Киллеры неизменно оказывались матерыми
профессионалами, поэтому победы Летум предпочитал приписывать
простому везению.
Бран профессионалом не являлся, раз уж очутился в трюме
работорговного суда. Летум знал, что может с ним справиться.
Вот только он... здорово нервничал. Это не спарринг, и не
внезапное нападение из-за угла, напоминающее гром с ясного
неба. Это настоящий бой, из тех, "большинство которых
оканчиваются..."
Вне сомнения, к этой нервозности примешивалась изрядная
доля страха. Для одного дня это уже слишком: отчаяние,
сменившееся спокойным смирением, нежданная надежда и совсем уж
невероятное спасение. Кроме жизни, у него ничего не осталось.
По большому счету, у него никогда ничего и не было. Поэтому он
боялся. Боялся погибнуть из-за каких-то глупых обычаев, от руки
невежественного уголовника. Так и не оставив Вселенной памяти о
новом человеке - Летуме Безликом... Памяти, закаленной кровью и
пламенем взрывов.
"Выходит, сегодня мой день рождения", - Летум усмехнулся.
Смайлсон истолковал это по-своему.
-Тогда отчего ты так кипятишься?
-Не люблю убивать людей, - ответил Летум, - когда кто-то
манипулирует ими в своих интересах.
-Ну, знаешь, - фыркнул Джек, - люди умирают и по менее
значительным поводам. Просто потому, что какой-то
ублюдок-водитель нажрался водки до потери сознания. Потому, что
идиотские войны Автократии гораздо выгоднее, чем содержать
толпу новобранцев. Потому...
-Довольно странно слышать такие речи от пирата, - перебил
его Летум. - Ты же сам убиваешь ради поживы.
-Но делаю это потому, - горячо возразил Смайлсон, - что
Диктатор и все прочие свиньи лишили меня иного заработка!
Теперь я плачу по счетам.
Летуму стало дико любопытно. Каким таким способом Джек
промышлял этот самый "иной" заработок? Неужели умственным?..
Судя по высказанному, лейтенант был отнюдь не глуп.
Впрочем, любопытство потухло так же быстро, как и возникло.
Летум никогда не любил откровенничать, и не ждал обратного от
других. Он попытался сменить тему:
-Как пираты вообще могут побеждать, если ими командуют
самые умелые драчуны?
Смайлсон рассмеялся. Они проходили по коридору мимо других
пиратов, никто не обращал на них внимания.
-Прежде чем отдать Богу души, угробить слишком много народу
дураки просто-напросто не успевают.
-Слишком много?..
-Не жалко, - тихо сказал Джек. - Подумаешь, рабы...
Вновь молчание. И вновь его нарушил Смайлсон.
-Значит, не любишь убивать... Никто не тащил силком этого
Брана. Он сам вызвался.
-Не мог не вызваться, - ответил Летум. - Он дурак, и в нем
сильны амбиции. Ты рассчитывал именно на это.
-Это правда, - усмехнулся Смайлсон. - Значит, я оказал тебе
услугу. - Выдержав паузу, он пояснил: - Убей его, и все
остальные сразу поумнеют.
-Большое спасибо, - серьезно кивнул Летум.
"В этом-то и проблема".

Предыдущая страница 5 Следущая страница


Под черным флагом 6

Смайлсон говорил разумные вещи, но как объяснить, что он
боится? Новоприобретенным авторитетом лучше не разбрасываться.
-Пожалуйста.
За таким разговором и невеселыми думами Летум не заметил,
как вновь оказался у двери капитанского мостика. Створки
разъехались в стороны, они вошли внутрь. Смайлсон сразу же
направился к капитану, о чем-то беседующему с белокурой
красоткой. Не подозревая дурного, Летум двинулся следом.
Смайлсон начал без предисловий:
-Сэр, капрал Летум считает, что произошло двойное нарушение
вашего приказа. Или же нарушения двух автономных приказов, как
пожелаете. Он...
Летум впервые в жизни почувствовал, как отнимается язык.
Такой наглости он еще не встречал.
Капитан сам остановил мерзавца:
-Давай-ка по порядку. Какие нарушения? Которых приказов?
-Так точно, сэр. Буквально несколько минут назад капрал
набирал новую роту. Новый рекорд - двадцать один доброволец.
Капитан с уважением глянул на Летума.
-Ты разъяснил им суть обычая Кромвеля?
-Вплоть до запятых, - хмыкнул Джек. - Однако вызвался
только один.
-Не суть важно, - отмахнулся капитан. - Главное - вызвался.
Шкипер пристально поглядел на Летума. Тот стоял и молчал,
изображая полнейшее равнодушие. Будто бы день пропал, если не
пришьешь кого-то...
-И которые же мои приказы были нарушены? - медленно спросил
капитан.
-Те, которые касались самого капрала, - быстро ответил
Смайлсон. - Во-первых, вы лично произвели его в таковую
должность, а значит, конкуренция здесь неуместна. Во-вторых, вы
заявили, что Летума Безликого трогать ни в коем случае нельзя.
Капитан хмыкнул.
-Действительно... Но, видишь ли, Летум, пока что ты еще не
вполне представляешь себе силу наших обычаев. Ни я, ни кто-либо
другой не в силах перекрыть их своими приказами и
распоряжениями. Они имеют абсолютный приоритет, примерно как
межпланетные договоры - над местным законодательством.
Летум кивнул. Говорить сейчас тоже не следовало.
-Так что, капрал, - подвел итог шкипер, - придется драться.
- Широкая ухмылка. - Смотри, не подведи.
"Капитан такой же извращенец, - подумал Летум, - как и его
лейтенант. А говорил-то так, будто его слово - истина в
последней инстанции. Бюрократия неистребима..."
-Я постараюсь, сэр, - холодно ответил Летум.
-Тогда ступай, - кивнул пират. - Скоро увидимся.
Летум развернулся и зашагал к двери. И вновь Смайлсон
увязался следом. На это и велся расчет. Стоило только створкам
вернуться на место, как Летум схватил лейтенанта за плечи и
быстрым движением ударил коленом в живот. Воздух мгновенно
покинул легкие пирата, тот сложился пополам и упал на колени.
Летум отошел, разминая пальцы.
Он ударил вышестоящего офицера. В армии наказание за это -
десять плетей, на полковом плацу. Пираты, должно быть, не столь
щепетильны.
Джек с хрипом пытался восстановить дыхание. Летум ему не
завидовал. Тренер не раз и не два проделывал с ним такие трюки.
Пожалуй, он являлся единственным в целой Вселенной, кто мог
безнаказанно ударить Летума Вагнера. Теперь же все изменилось.
Тренер наверняка погиб, а значит, от наказания не уйдет никто.
Смайлсон, опираясь о переборку, поднялся на ноги.
Побледневший, со вспотевшим лицом.
-Здорово ты меня, - прохрипел пират. - Но можешь не
бояться: об этом никто не узнает. Живой ты можешь принести
гораздо больше пользы...
-Помни об этом, - кивнул Летум. - Тем, кто рядом со мной,
будет куда лучше, чем всем остальным.
-Я запомню, Летум Вагнер, - пообещал Смайлсон. - Хорошо
запомню...

Глава 6.

Если не считать рабов, рейс был явно неудачным, поэтому
большинство корабельных трюмов пустовало. Сейчас внутрь
огромного помещения набилось свыше трех сотен народу. Остальные
толпились в коридоре. Человек десять пиратов, не церемонясь,
выпихивали болельщиков за пределы свободного квадрата в центре.
Летум тоскливо поглядел на металлический пол, на котором не
было даже тонкого резинового покрытия. Падать на него наверняка
крайне болезненно...
У противоположной стороны квадрата стоял Бран. Пираты
заставили дуэлянтов раздеться до пояса. Летум с неудовольствием
отметил мышечные массы противника. У него самого был отличный
рельеф, пропорции и объем, однако лишь теперь Летум осознал,
насколько же на самом деле это непрактично. Бран же вовсю
демонстрировал свои гигантские размеры. Пропорциями там и не
пахло, основные "рабочие" мышцы казались явно
гипертрофированными. Руки бугрились тугими жгутами, на груди
словно лежали две стальные пластины. И толстенная шея, -
пожалуй, для бойца самое важное.
Бран ничуть не нервничал. А может, просто умел прекрасно
держать себя в руках. Как, впрочем, и Летум. Лица обоих не
выражали ни гнева, ни страха. Лишь в глазах мелькали, сменяя
друг друга, неясные образы. Но они стояли слишком далеко, чтобы
разобраться в их смысле.
-Выбор оружия, по обычаю, предоставляется кандидату
команды, - сообщил капитан.
Летум знал, что речь о нем. Смайлсон успел подробно
рассказать ему все, что касалось таких поединков. Это не заняло
много времени, потому как не было и правил. Самое важное, по
мнению лейтенанта, заключалось в выборе оружия.
Летум решил загодя, чему из небогатого выбора отдать
предпочтение. Можно было драться вообще без оружия, поскольку
поединок оканчивался тогда, когда один из дуэлянтов был не в
состоянии подняться на ноги. В основном, как объяснял Смайлсон,
он оказывался мертв, но простой рукопашный бой предполагал
нокаут.
"Это никуда не годится", - сообщил ему Летум. Он должен
победить, а не ходить в подчиненных. Поэтому без оружия не
обойтись.
Холодное оружие, - ножи, кинжалы, мечи, топоры и шесты, -
Летум отклонил сразу же. Уголовники мелкого пошиба, как
правило, не могли позволить себе огнестрельное оружие, а потому
пробавлялись заточенными железками. Значит, Бран стопроцентно
умел ими пользоваться.
Однако и умение Летума пользоваться оружием, поражающим на
расстоянии, также оставалось невостребованным. Небогатые
правила предполагали контакт.
Оставалось нечто совсем уж диковинное. То, что Бран даже в
руках не держал.
-Лазерный резак, - ответил Летум без колебаний.
Капитан удивился. Поединки с использованием дистанционного
лазера были, пожалуй, самыми быстротечными и кровопролитными.
Во всяком случае, так говорил Смайлсон. На его памяти, как
средство решения конфликтов резаки использовались всего пару
раз. Они и на вооружении-то нигде не состояли, если не считать
уличные банды. Простой рабочий инструмент навроде паяльной
лампы, который подпольные мастерские переделывали в эффективное
ручное оружие.
На лице Брана также проступило недоумение. Летум поздравил
себе с правильным выбором, однако не позволил прорваться
улыбке. Радоваться будем позже...
Двое пиратов принесли резаки и подали каждому из дуэлянтов.
Летум исподлобья следил за действиями Брана. Могучий бородач
так и эдак вертел в огромных лапищах аккуратную черную рукоять,
напоминая большую глупую обезьяну. На сей раз Летум не сдержал
усмешки. Он держал резак просто и уверенно, в любой момент
готовый выпустить наружу смертоносное жало. Бран же казался
всецело поглощенным изучением странной игрушки. Будто бы
случайное нажатие кнопки, и из рукояти вырвался сноп алого
лазерного огня. Бран рассмеялся и взмахнул резаком над головой
- лазер с гудением разрезал воздух. Финт, удар по диагонали,
веерная атака...
Летум помрачнел.
-Внимание! - сказал капитан. - На галерке, заткнитесь там!
Толпа мгновенно стихла. Летум быстро поглядел по сторонам.
Практически все болельщики делали ставки, судя по зажатым в
руках цветастым банкнотам. Счет волновал Летума меньше всего.
Смайлсон стоял в первом ряду, скрестив руки на груди. Кивнул.
Летум отвернулся, сосредоточившись на противнике. Капитан
поднял руку. "Стоит ей опуститься, - подумал Летум, - и время
застынет". Он знал, что сейчас должно решиться абсолютно все.
Все - или ничего. Несколько часов назад он уже был на краю
гибели, но тогда от него мало что зависело. Теперь же судьба в
его собственных руках. Нужно лишь выжить, и так будет всегда.
Рука опустилась. Время застыло, словно густой кисель.
Капитан только начал медленно-медленно пятиться, когда дуэлянты
уже мчались навстречу, взметая вокруг вихри пространства и
времени. Летум сдвинул предохранитель резака. Лазер величаво
вспыхнул в руке. Бран уже поднял над головой оружие, готовясь
разрубить противника надвое. Летум отклонил корпус, поскольку
блокировать лазер бессмысленно, и ушел от удара. Его
собственный резак нанес ответный удар, но Бран ловко нагнулся и
попытался рубануть по ногам. Летум подпрыгнул и успел ударить
бородача ногой в правое плечо. Бран устоял, лишь слегка
пошатнувшись. Зато сам Летум отлетел и, приземляясь, с трудом
сохранил равновесие. Бран метнулся вперед. Лазер сверкал и
играл оттенками красного. Требовал крови.
Летум взмахнул резаком, еще раз - крест-накрест. Бран
отшатнулся, мгновенно присел и вновь попытался достать ноги.
Летуму потребовалось поднять лишь одну ногу, но на это и
делался расчет. Лазер в руке Брана гадюкой метнулся вверх, метя
в голову. Летум отклонился, но резак тут же скользнул ниже, к
корпусу. Летум прыгнул и кувыркнулся. А когда попытался встать
на ноги, понял, что это уже не так просто, как прежде. Первое
же касание к полу подбросило его в воздух еще на метр, где он
повис, быстро вращаясь.
Смайлсон предупреждал его о подобных вещах. Капитан имел
нехорошую привычку отключать гравитационную установку, - по
своему усмотрению, в любой момент поединка.
Сейчас гравитация равнялась примерно одной сотой
стандартной g, что Летум смог определить, проведя простейшие
опыты. Время позволяло - Брана перемена обстановки также
застала врасплох. Он как раз набирал разгон, стремясь
настигнуть кувыркавшегося Летума, когда пол внезапно ушел
из-под ног. Великан улетел почти под самый потолок, и теперь
беспомощно скользил по гладкому металлу, словно диковинное
насекомое.
Летум усмехнулся. Он мягко оттолкнулся от пола и легко
взмыл к потолку. Лазер сверкал в руке, словно занесенное для
броска копье возмездия. Вот только Бран - не предатель...
Бородач вовремя оглянулся. Оттолкнувшись от потолка, он
пролетел мимо Летума и взмахнул резаком. Не достал, слишком
далеко. Но Летум не остановился. Коснувшись под нужным углом
потолка, он устремился в погоню. Бран стремительно приближался.
Как и пол - точка опоры. Сам уподобившись копью, Летум выставил
вперед резак. Алое жало смотрело прямо на Брана, бешено
вращавшего глазами. Рот его распахнулся, а грудь мощно качала
кислород.
Он не побежал. Лишь присел и, дождавшись, когда Летум
ударит лазером наотмашь, начал собственную атаку. Резак
полоснул воздух в том самом месте, где мгновение назад
находилась голова Летума. Удар по корпусу, так и не достигший
амплитуды - Летум хлестнул по ногам противника, но Бран вновь
взмыл в воздух.
Летум встал на ноги и тут же оттолкнулся от пола. Набранная
им скорость превышала ускорение Брана. Противники встретились
на высоте четырех метров, и Летум ударил первым. Особо не
целясь, по диагонали. Бран машинально подставил под удар резак.
Лазеры скрестились, пахнуло озоном. Ни один не задержал
движения другого, но Летум и так знал, что это невозможно.
Потому еще до ответного удара оттолкнулся ногами от
единственного твердого тела в пределах досягаемости - Брана.
Точка опоры отсутствовала, и удар в живот получился
несерьезным. Однако хватило, чтобы самому отлететь к
противоположной стене. Болельщики, каким-то образом
удерживавшиеся на полу, восторженно завопили. Летум не обращал
на них внимания; звуки не могли пробиться сквозь сгустившееся
время. Пролетев над головами пиратов, он скользнул к потолку и
уже оттуда, заметив Брана (тот летел к центру ринга) ринулся
наперехват.
Бран тут же опустился на четвереньки и, забавно перебирая
руками и ногами по металлическому полу, скользнул прочь от
точки столкновения. Летум приземлился и, гася инерцию, также
присел на корточки. Бран застыл на расстоянии десяти метров.
Летум не стал выжидать. Он поднялся на ноги и побежал, набирая
разгон. Тело само оторвалось от твердой поверхности и мчалось
вперед, словно болид. Примерно то же самое предпринял и Бран.
Они встретились метрах в трех над рингом. Лазерные резаки
скрестились раз, два, и... Противники полетели к полу со
скоростью 9,8 метров в секунду. Летум успел сгруппироваться,
когда стандартное g вдавило его в металлический пол.
Брану это удалось не хуже. Он уже стоял на ногах в то же
время, когда это удалось Летуму. Лицо под бородой было явно
помятым, - видимо, приземлился он все же не лучшим образом. Из
правой ноздри стекала тонкая красная струйка, сразу же исчезая
в густых зарослях бороды. Для победы явно недостаточно.
Летум вспорол воздух резаком и двинулся навстречу.
Поразительно медленно, - как ему казалось после бешеных
скоростей невесомости. Бран сдвинулся с места, выставив вперед
резак.
В одно мгновение Летум перешел на бег. Нырнув под лазер
Брана, он навалился на него всем телом и сбил с ног. Бородач
оказался чертовски твердым, и сам Летум пострадал от
столкновения не меньше, чем противник от падения на пол. Тем не
менее, коленом ему удалось прижать к палубе руку Брана, - с
зажатым в ней резаком, разумеется. Бран ударил свободной, в
голову, отчего у Летума на мгновение потемнело в глазах. Но
лишь на мгновение. Подавив искушение, он занес над лицом
великана алый луч лазера. Бран вращал бешеными глазами, однако
удивительно быстро осознал плачевность своего положения. Рука
обмякла, и рукоять резака покатилась по палубе.
Летум осторожно поднялся на ноги, не отводя лазер от головы
великана. Прав, как известно, тот, у кого ружье, но Бран
по-прежнему был весьма и весьма опасен. И Летум не собирался
давать ему ни единого шанса.
-Все, поединок закончен, - сказал он, не поворачивая
головы.
Капитан молчал. Вместо него вразнобой ответили опьяневшие
от схватки пираты:
-Добей его! Давай же!.. Он это заслужил!
-Нет, - сказал Летум. - Бран будет жить.
Теперь он мог позволить себе расслабиться. Тело начала бить
запоздалая дрожь. Время вернулось лавиной звуков и красок.
-Таково твое решение? - спросил низкий голос, владельца
которого Летум определил без труда. - Ты имеешь полное право
разрешить конфликт прямо сейчас.
-Конфликт исчерпал себя, - ответил Летум. - Таково мое
решение.
Он опустил резак и задвинул предохранитель. Лазер беззвучно
исчез в рукояти. Бран стоял и смотрел на Летума. Что было в его
глазах? Гнев? ненависть? изумление?..
-Хорошо, - кивнул капитан. - Значит, так тому и быть.

Глава 7.

Только теперь Летум осознал, что все наконец позади. Он
победил. "Я победил", - не в силах поверить, подумал он. Мозг
наполнился эндорфинами, купаясь в волнах экстаза. Он сделал это
сам, не ощущая за спиной мощь клана Вагнер; один на один
остался с самой Судьбой, не зная, будет ли жить или проиграет.
Удовольствие доставляло также осознание того факта, что он
сохранил противнику жизнь. До самого последнего мгновения Летум
и не надеялся на подобный исход. Кровь и ошметки обожженного
лазером мяса, разбросанные по трюму, казались куда более
вероятным исходом. Он мог бы сделать это с Браном, не испытав
ни единого угрызения совести, но именно этого от него все и
ожидали. А Летум привык идти наперекор.
Оглядевшись, он понял, что мало кто из присутствующих
чувствуют хотя бы толику его восторга. Многие уже потянулись к
выходу, остальные же рассчитывались цветастыми банкнотами. Судя
по преобладающему количеству кислых мин, Летум помог

Предыдущая страница 6 Следущая страница


7 Александр Романовский

обогатиться отнюдь не многим. Зато те, кто не ошибся в выборе,
прямо-таки сияли от счастья. Ставки, должно быть, были даже
выше, чем два к одному. Пираты не видели в деле ни Летума, ни
бородача-великана, поэтому судить приходилось по одним лишь
внешним данным. А Бран, что и говорить, выглядел много
внушительнее, чем безлицый урод.
Теперь все встало на свои места. Кому-то повезло, кто-то
погорел.
Взгляд выхватил из общей массы группу плохо одетых мужчин и
двух женщин - бывших рабов. Роту, которая теперь принадлежит
ему. Он поведет их на абордаж, - своих бойцов. Он заработал это
право.
Заметив краем глаза какое-то движение, Летум оглянулся. Частью сознания он оставался настороже, потому что именно там
стоял великан Бран. Сейчас он сдвинулся с места. Разгоряченные
мускулы блестели под светом импульсных ламп. Лицо его не
выражало чувств, но Летум на всякий случай нащупал большим
пальцем предохранитель резака.
Бран остановился на расстоянии метра и сделал то, чего
Летум никак от него не ожидал: он улыбнулся. Мрачное лицо с
жестким взглядом будто осветилось изнутри, и Летум невольно
улыбнулся в ответ. Борода раздвинулась, обнажив здоровые
крупные зубы.
-Спасибо, - сказал здоровяк.
Летум перебросил резак в левую руку и пожал лопатообразную
кисть, насколько это представлялось возможным. "Настоящий
Голиаф".
-Простой благодарности мало, - ответил Летум. - Тебе
придется хорошо поработать, чтобы я не пожалел о своем
поступке.
-Вы это серьезно? - удивился Бран. -Еще бы, - нахмурился Летум. - Мое условие тебя не
устраивает?
-Нет, сэр, вполне устраивает... Но это означает, что я
по-прежнему в роте? Вашей роте, сэр?..
-А ты догадлив, - усмехнулся Летум. - Если не хочешь,
можешь сойти на первой же остановке.
-Нет, сэр, - поторопился Бран, - я с вами. Большое спасибо.
- И он лихо приложил руку к непокрытой голове.
-Вольно, э... солдат.
Бран развернулся и зашагал к выходу из трюма. Летум понял,
что остался доволен. Возможно, в лице этого здоровенного парня
он заполучил одного из самых ценных бойцов. Если же принять во
внимание психологическую подготовку - самого ценного. Впрочем,
время покажет.
Смайлсон, находившийся все это время в пределах слышимости,
неспешно приблизился. То, что находилось у него в руках,
напомнило Летуму, что он по-прежнему одет лишь наполовину. Не
грязная серая куртка раба, которую Летум сбросил перед началом
поединка, а чистая и свежая, цвета хаки.
-Поздравляю, - улыбнулся Джек, протягивая куртку. - Ты это
заслужил.
Летум принял куртку. Нашивки капрала сразу бросились в
глаза. Армейская куртка, наверняка снятая с какого-нибудь
солдата. Возможно, трупа. Однако ни крови, ни дырок Летум не
заметил. Поэтому с удовольствием надел.
-Честно говоря, - сказал Смайлсон, кивнув на удаляющегося
Брана, - не самый лучший ход. Или же ты намерен сделать из него
козла отпущения? В таком случае берегись, долго терпеть он не
станет...
-Я сам знаю, что мне делать с подчиненными, - осадил его
Летум. - Или ты - тоже мой начальник?
-К счастью, нет, - лейтенант ухмыльнулся. - Я командую
абордажной группой №3, которая уже полностью укомплектована.
Как, впрочем, и все остальные.
-Тогда кому нужен я?
-Возможно, самому капитану. Я знал, о чем говорил, когда
советовал тебе насчет карьеры. Он уже давно ждет кого-нибудь
вроде тебя.
-А чем таким особенным я отличаюсь? - Летум знал ответ, но
надеялся, что дело в другом.
-Возможно, - медленно сказал Смайлсон, - ты станешь тем,
кому он сможет доверять. Его правой рукой. Единственным, так
сказать, доверенным лицом. - Пауза. - Если не считать дочери,
конечно.
Последняя фраза удивила Летума даже больше всего
остального. Хотя он чувствовал себя польщенным - никто и
никогда по-настоящему не доверял Летуму Вагнеру.
И, кстати, правильно делал.
-Дочери?..
-Ну да, - кивнул лейтенант. - Лилит.
"Ах да... Как же я не понял этого сразу?"
-Чего молчишь? - спросил Джек. - Не ожидал?
-Почему же, - спокойно ответил Летум. - Просто предполагал
отношения совсем другого рода.
-С этим у нас строго. Лилит находится под постоянным
присмотром отца, и никто из наших лишний раз взглянуть на нее
не посмеет.
-Понятно, - сказал Летум. Хотя на самом деле понимал
немного.
-Жаль, конечно, - усмехнулся Смайлсон. - Я, собственно,
потому и стал пиратом, что привык получать то, что мне хочется.
-И когда-нибудь насиловал женщину?
Смайлсон выразительно на него посмотрел, но ничего не
ответил. Если только не интерпретировать в качестве ответа
молчание. Извиняться же у Летума не было причин.
-Пойдем, - сказал наконец лейтенант. - Здесь нам уже делать
нечего.
Летум шагал следом. Обратив внимание на левую руку, он с
удивлением почувствовал приятную тяжесть. Резак все еще
оставался с ним, никто не потрудился вернуть его в дуэльный
арсенал. "Может, очередной пиратский обычай?" Как бы там ни
было, Летум решил оставить лазер себе. Полезная вещичка. Мало
ли, когда еще представится возможность обзавестись...
Палец сам собой сдвинул предохранитель, и в руке вновь
появилось алое смертоносное жало. Смайлсон искоса поглядел на
него.
-Дорогая игрушка, - отметил он. - Я даже по головизору не
видел такого поединка. Никто еще не дрался так долго, как вы. А
то, что у каждого - ни царапины, и вовсе случай небывалый.
Думал уж все, плакала моя ставка...
-Ты ставил на меня? - поинтересовался Летум. Ему стало
неожиданно приятно.
-Деньги - ерунда, - усмехнулся Смайлсон. - Их я поставил на
Брана. В твоем же случае ставка гораздо серьезней...
Летум молча кивнул. Лейтенант лишний раз доказал, что
человек он в высшей степени неординарный.
Они поднялись на третью палубу, где, помимо мостика и
других административных объектов, находилась еще и
кают-компания.
-Нужно зайти, - пояснил Смайлсон. - Таков обычай.
Летум не стал спорить. Напротив, в его положении общение с
"массами" необходимо, как ничто иное. Если он собирается дойти
до конца, ему нужно завоевать доверие большинства. Причем в
самое ближайшее время: карабкаться долгие годы по непростой
иерархической пирамиде - не для него.
Они вошли. Из ярко освященного люминесцентными лампами
коридора в прохладный полумрак. Летум застыл на пороге, с
отвисшей от удивления челюстью. Интерьер пиратской
кают-компании был неотличим от какого-нибудь шикарного бара или
ресторана на Зевсе, в которых Летум Вагнер появлялся время от
времени. Мягкие уголки, расставленные в изобилии вокруг
столиков из натурального дерева, длинная стойка с
разнокалиберными бутылками, приглушенный свет красных
светильников...
Летуму пришлось напомнить себе, что по большому счету он
находится сейчас в чреве пиратского дредноута, мчащегося сквозь
межзвездную тьму. А он-то думал, что и все остальное здесь
такое же, как и его убогая каюта...
Стоило только пиратам разглядеть, кто именно вошел в дверь,
как по кают-компании прокатился вой многоголосого зверя. В нем
слышались поздравления, смех, восторг, благодарность и Бог
знает что только еще. Всего же в кают-компании находились
человек двести, но только четверть собравшихся не подавало
признаков энтузиазма. "Для начала неплохо", - подумал Летум.
Если бы он задумал изменить порядок вещей прямо сейчас, в
отдельно взятой кают-компании, это удалось бы ему без особых
проблем. Но дредноут отнюдь не ограничивался одним рестораном.
Все завзятые игроки собрались в трюме, и мало кто ушел оттуда
довольным. К тому же пиратам необходимо увидеть, что Летум
может не только орудовать лазерным резаком.
"Что ж, за этим дело не станет".
Шум не смолкал. Летум, чувствуя себя полным придурком,
поднял руку и погрозил кулаком потолку, стараясь подражать
гладиаторам из дурацкой голо-программы. Он делал это впервые в
жизни, никто и никогда не приветствовал его так. Ради его
самого, отдавая должное самым простым вещам - отваге, умению и
силе.
Мало-помалу пираты успокоились.
Смайлсон прямо-таки лучился от удовольствия. Само собой,
немалая часть энергии толпы перепала и ему. Пираты видели, с
кем пришел победитель, а значит, Летум уже начал играть по
правилам лейтенанта. Однако сам он не имел ничего против,
покуда их интересы не исключали друг друга. Определенно,
Смайлсон - ценный союзник. Умный, коварный и злой. Без
сомнения, вынашивающий собственные планы. Но Летум имел с дело
с такими ублюдками практически всю свою жизнь, допустив ошибку
всего лишь раз.
Они шагали в широком проходе между столами, - Летум
впереди, Смайлсон чуть позади. Пираты, столы которых они
миновали, что-то говорили и размахивали руками, но никто не
пытался дотронуться или пожать руку. Летум по-прежнему не
выпускал резак из руки. Отчасти потому, что его было некуда
деть, отчасти для внутреннего комфорта.
В противоположном от входа конце кают-компании находилось
нечто вроде сцены, оборудованной разноцветными осветительными
приборами и гигантским голопроектором. Летуму все стало ясно.
Их с Браном поединок транслировался по корабельной сети на весь
корабль. А может, и кое-куда еще: общественное головидение
выложит любые деньги за эту запись. Какой-нибудь
сообразительный пират, жадный до выручки, наверняка до этого
додумается. Не суть важно, конечно, ведь Милан и так знал о
спасении брата. Летум от всей души пожелал ему помереть во
время просмотра от разрыва сердца.
Обнаружился свободный столик. Они присели, и Смайлсон сразу
же принялся нажимать на кнопки электронного меню. Буквально
через минуту подкатил робот-официант с подносом на
металлической голове. Там была жареная курица, ароматное
жаркое, хлеб, какие-то бутылки... Стоило только Летуму почуять
запах еды, как он понял, насколько же проголодался - этот
дурацкий день выжал из него все соки.
Почти не жуя, он глотал курицу огромными кусками, запивая
пивом из большого бокала. Жир стекал по гладкому подбородку, из
лишенной губ прорези рта. Пираты откровенно глазели
("деревенщина, что тут поделаешь...") и перешептывались.
Расправившись с курицей, он принялся за жаркое. Но ел уже не
спеша, стараясь по достоинству оценить качество готовки.
Конечно, все это вышло из бездонного чрева пищевого синтезатора
и не отличалось богатством вкуса, но Летуму казалось, будто он
попал в Валгаллу на пир богов-асов, в награду за победу над
великаном-ётуном, а сидел на почетном месте - против коварного
бога огня...
Изголодавшийся организм мгновенно пустил в кровь алкоголь.
Боги шумно пировали вокруг, один лишь Локи сидел, не
притрагиваясь к еде, и сверлил пытливым взглядом безликого
смертного. Играла электронная музыка, мигали разноцветные огни,
кто-то пустился в пляс...
Летум откинулся на спинку кресла и звучно рыгнул. "Да,
настоящий варвар, - усмехнулся он, - что и говорить..."
К столу, будто дожидаясь этого самого момента, подошел
незнакомый пират. Кожаная жилетка не сходилась на его
объемистом брюхе. Летум почувствовал легкое отвращение. А также
сожаление, что отнюдь не все пираты похожи на Брана. Хорошие
бойцы - вообще большая редкость...
-Вот ваш выигрыш, сэр, - сказал он, протягивая Летуму пачку
купюр. - Я - Сэм Файв, заведую азартом на этой посудине.
Летум по привычке взял. Он всегда любил деньги, и никогда
этого не скрывал. Тем более когда зарабатывал их собственным
трудом, хотя такое случалось не часто.
-Таков обычай, - пояснил Смайлсон. - В твою пользу
удерживается один процент от каждого выигрыша.
-Первый обычай, что мне по душе, - проворчал Летум.
Удерживать проценты - обычное дело для клана Вагнер. Он отогнул
пальцем край пачки и профессионально пересчитал. Пират и
Смайлсон явно удивились. "Полтора куска, - определил Летум. -
Надо бы показать "массам" и кое-что другое..." Повернувшись к
Джеку, он спросил: - В этом заведении платят?
-Конечно, - кивнул лейтенант. - Представляешь, что бы здесь
творилось? Те, кто не платят, едят в столовой.
-Угощаю всех, - сказал Летум, отделив от пачки три
четверти. - Отнеси, будь добр, бармену...
-Конечно, сэр, - Сэм Файв расплылся в щербатой ухмылке и
умчался к стойке.
-Молодец, - кивнул Смайлсон. - Я вот в свое время не
догадался.
-Тоже обычай? - Летум отхлебнул из стакана.
-Нет такого обычая, - усмехнулся Джек, - который заставлял
бы тебя платить. Есть просто правила хорошего тона.
-Я это понял.
Стоило только Сэму Файву объявить о дармовой выпивке, как
музыку перекрыл мощный рев двух сотен луженых глоток. Все
бросились заказывать напитки. Дверь распахнулась, из коридора
повалили те, что предпочитали питаться в столовой.

Глава 8.

Остаток своего заработка Летум сунул в карман куртки. Затем
взял салфетку и тщательно вытер нижнюю половину лица.
Отсутствие щетины действовало на нервы. Казалось, будто поверх
его прежнего лица налепили пластиковую маску. Но, увы, это было
лишь впечатление.
На столе еще кое-что осталось. Летум спросил у Смайлсона:
-Почему ты не ешь? Остынет ведь...
-Я не голоден, - ответил пират, глядя куда-то за спину
Летума. - Да и некогда уже...
Летум оглянулся. К их столу приближался сам капитан. В
сопровождении своего неизменного адъютанта, - белокурой
красотки с точеной фигуркой. Пираты почтительно расступались,
освобождая дорогу, а самые отчаянные гуляки мгновенно приходили
в себя и умолкали. Никто не смотрел в упор на Лилит, но этим
только подчеркивалось всеобщее внимание. "Сколько же мужиков на
этом корабле ею бредят?"
Летум и сам заметил за собой кое-какие мыслишки. Казалось,
теперь, когда он узнал об их с капитаном родственной связи, все
они были просто обязаны исчезнуть. Но нет, напротив: он
чувствовал какое-то странное облегчение и затаенную радость,
словно ему улыбнулась удача. Разум же сознавал тот факт, что на
самом деле ничего не изменилось. Любовница она или там дочь
капитана - не суть важно. Все равно ему до нее не добраться.
"Женщины всегда становились камнем преткновения, - напомнил
себе Летум. - Из-за них мужчины теряют головы и совершают
роковые ошибки. Нельзя допустить, чтобы все пошло насмарку
из-за какой-то... безумной красотки с голубыми глазами и
обалденной фигурой!.."
Летум тихо выругался и сел прямо. Бред какой-то. "Почему
она оказалась именно на этом корабле? На том, который битком
набит грязными пиратами? Или нет - почему здесь оказался я?.."
Летум вспомнил слова Елены, своей сестры, всякий раз
заявлявшей, когда он высмеивал ее любимые книжки: "Реальность
куда фантастичней романов". У Судьбы свои дороги.
Стоило только капитану поравняться с их столиком, как
лейтенант и капрал вскочили по стойке "смирно". Разбудить Синюю
Тварь на плече капитана не могли даже мощные электронные
аккорды.
-Вольно, - разрешил пират. И, повернувшись к Летуму: -
Мистер Летум, мои поздравления. Теперь ты настоящий пират.
-Спасибо, сэр, - ответил Летум, глядя в глаза капитана. Он
постарался, чтобы из его взгляда исчезло все, кроме преданности
и уважения, но это означало также отсутствие мыслей. А думал он
следующее: "Пока что я пират, ты прав, старый пердун. Но
настанет день, - скоро, совсем скоро... Ничего личного, просто
ты стоишь у меня на пути". - Я не подведу вас, сэр.
-Ты уже доказал, что я был прав на твой счет, -

Предыдущая страница 7 Следущая страница


Под черным флагом 8

самодовольно заявил капитан. - Я вообще в людях не ошибаюсь.
Слова, сказанные нейтральным тоном, заставили Летума
задуматься. "Что это? Угроза, предупреждение или пустое
бахвальство?" Капитан не был дураком. С другой стороны, он все
еще терпел возле себя Джека Смайлсона, явно затаившего до поры
до времени ядовитый зуб. "Если только капитан не приказал ему
это, - напомнил себе Летум, - чтобы выискивать непокорных и
диссидентов". Верность лейтенанта на самом же деле могла не
иметь границ.
-Сэр, - сказал Джек, - капрал интересовался, под чьим
началом он будет служить. Я ответил ему, что все пять
абордажных групп уже укомплектованы, и...
-Все так, - оборвал его капитан. - Поэтому капрал Летум и
его рота переходят под мое личное командование. Ни один другой
командир не вправе отдавать ему приказы.
Летум припомнил военные фильмы, которые он в свое время
любил. Ничего подобного там не показывали. Но, бесспорно, так
даже лучше - пирамида власти на порядок сократилась.
-Так точно, сэр. Разрешите приступать?
-Завтра, - усмехнулся пират. - Сегодня отдыхайте.
-Есть, сэр!
Капитан еще раз усмехнулся, покачал головой и направился
обратно к дверям. Летум перевел дух. Смайлсон подмигнул и
быстро улыбнулся:
-Что я тебе говорил?
-Пожалуй, ты был прав.
-Можно присесть? - спросил знакомый нежный голосок.
Летум обернулся. Капитан, оказывается, забыл своего
адъютанта. "Или она сама осталась?.." Летум настолько усердно
старался не обращать на нее внимания, что не замечал до самого
последнего мгновения. Зато сейчас красота девушки просто
оглушила его.
-Конечно, мисс, - улыбнулся Смайлсон, пересаживаясь в
дальнее кресло. - Составьте нам компанию, будьте так любезны.
-Мистер Смайлсон, твои манеры меня всегда восхищали, -
улыбнулась девушка, изящно усаживаясь.
Последним сел Летум, так и не вымолвив ни слова. Мысленно
выругавшись, он постарался разобраться в себе, пока еще не
поздно. Не ранее чем вчера Летум Вагнер слыл отпетым
сердцеедом, ослеплял дам великолепием нарядов, галантностью и
манерой обхождения. Что с ним случилось сейчас? Он не хотел
проблем с капитаном, это правда, но и пренебрегать общением с
его возлюбленной дочерью также не стоит. Как известно, чтобы
покорить родителя, нужно завоевать доверие ребенка. А он
почему-то чувствовал себя деревянным големом, лишенным дара
речи.
Быть может, дело в отсутствии лица? Красивой одежды,
финансовой мощи семьи?.. В том, что Лилит ему по-настоящему
нравилась?
Все это, и, возможно, даже что-то иное.
Как бы там ни было, они сидели и глупо молчали. Первой
разговор пришлось начинать Лилит. Она повернулась к Летуму и,
очаровательно (застенчиво? испуганно?..) улыбнувшись, спросила:
-Так вы действительно тот самый Летум Вагнер?
"Вот, - подумал Летум, - все девушки одинаковы. А мы,
дураки, ищем каких-то особенных..." Тем не менее, ему стало
приятно.
-Мне в жизни везло, - кивнул он. - До вчерашнего дня,
разумеется.
-А откуда нам знать, что это правда? - спросил Смайлсон,
криво ухмыльнувшись.
-Мне все равно, откуда, - проворчал Летум. - Если хочешь,
пойди у капитана спроси.
-Я хочу сказать, - продолжал допытываться лейтенант, - что
у тебя нет ни внешности того самого Летума, ни особых
идентификационных признаков. Я прав?
Летум кивнул.
-Исключая ДНК. Однако взять ее пробы еще никому не
удавалось.
-А разве...
-Джек, позволь напомнить тебе, - вмешалась Лилит, - что это
отец настоял на том, чтобы Летум раскрыл свою личность. Он
ничего не обязан доказывать.
Летум промолчал. Никогда прежде он не нуждался в
заступничестве женщин, не унизится до такого и в будущем.
Лилит заметила его реакцию.
-Прости, - тихо сказала она. - Просто это висело в воздухе.
Летума всегда раздражали метафоры, переносящие свойства
водной стихии на человеческие органы зрения. Однако сейчас,
глядя в глаза Лилит, он испытывал совсем иные чувства.
За это бездонное море, его цвет и спокойствие, Летум был
готов простить Лилит все, что угодно. Такой красоты он не
встречал даже в лучших салонах Зевса - столицы всей Автократии,
- а там есть на что посмотреть...
-Мне нечего прощать, - ответил он. - Но если ты
настаиваешь...
-Вот и славно. - Девушка мило улыбнулась. - Скажи, Летум,
каково это - править целой империей?
-Ну... - Летум задумался, подбирая слова. С одной стороны,
он должен показаться достаточно крутым, с другой - не перегнуть
палку, чтобы не создать впечатление напыщенного болвана. -
Поначалу власть бьет в голову, пьянит подобно сильнейшему
наркотику. Глаза слепит блеск роскоши, а разум купается в
глупых иллюзиях.
Лилит и Смайлсон внимательно слушали, жадно ловя каждое
слово.
-Но так лишь вначале, - продолжал Летум. - Потом понимаешь,
что все это поверхностный лоск. Осознаешь, на чем зиждется твое
богатство. Но уже не можешь отказаться, привыкаешь, как к тому
же наркотику. - Летум помолчал. Он лгал вдохновенно, глядя в
глаза своим слушателям. Вроде бы все было правдой, но на самом
деле столь ужасных страданий он никогда не испытывал. К этому
наркотику привыкаешь с детства, и уже не принимаешь всерьез
чужие страдания. - Поэтому нужна чья-то помощь. Мне ее оказали
вовремя, даже не подозревая о ценности этой услуги. Теперь я
чувствую, что абсолютно свободен, как будто с плеч моих упала
целая гора.
Лилит протянула руку и дотронулась до пальцев рассказчика.
Летум тут же испытал на собственной шкуре очередной
литературный штамп: от этого прикосновения его будто ударили
электрическим током.
-И что же, совсем не жалеешь? - поинтересовался Смайлсон с
сомнением в голосе.
-Ну, - Летум усмехнулся, - не настолько, чтобы передо мной
извинялись каждую минуту. Я ведь не Диктатор...
Рука девушки вернулась к хозяйке.
Летум огляделся. Пираты уже успели порядочно разгуляться.
Дармовая выпивка, похоже, не спешила кончаться. Сколько же она
здесь стоит? Летум с ужасом подумал о том, что, возможно, купил
всей команде сутки беспробудного пьянства...
Несколько крепких мужчин ходили вдоль столов и успокаивали
разошедшихся драчунов. Но таких было немного - большинство вели
себя вполне пристойно, - разговаривали, играли в карты или же
молча поглощали алкоголь. Кое-кто танцевал возле сверкающей
огнями сцены.
Летум подумал, что это заведение вполне в его вкусе. Ему
никогда не нравились роскошные местечки, где даже высморкаться
нельзя, не привлекая всеобщего внимания. Не хватает лишь
пары-тройки стриптизерш, но с ними на корабле, похоже,
проблема.
Неожиданно быстрые пульсирующие ритмы сменились медленной
плывущей мелодией. Огибая столы, она струилась вдоль стен,
перебирая тонкие струны. Большинство танцоров вернулись на свои
места, и их место сразу же заняли сладкие парочки. Некоторые из
женщин-пиратов, на вкус Летума, были очень даже ничего, но их
партнеры очень уж собственнически меняли положения рук.
Летум поглядел на стол, раздумывая, чем бы еще набить
брюхо, когда Лилит спросила, глядя в упор:
-Может, потанцуем?
Летум опешил. Останься у него на голове хоть немного волос,
он непременно почесал бы затылок. Очень уж провокационный
вопрос, а жизнь ему еще дорога... Зависела же она напрямую от
милости карикатурного капитана.
-Таков обычай, - шепнул Смайлсон, подмигивая.
"А, пропади оно все пропадом", - решил Летум.
-Конечно, мисс, - сказал он, протягивая девушке руку.
Перед сценой мгновенно освободилось пространство. Они
встали лицом друг к другу (Летум очень надеялся, что краснеть
его новое лицо разучилось так же, как и выращивать волосы)
посреди этого пятачка, куда Летум пришел, сжимая в ладони
тонкую теплую кисть. Кладя руки на талию Лилит, он попытался
улыбнуться. Руки девушки легли ему на плечи. Пираты глядели во
все глаза, позабыв про карты и выпивку.
Летуму же было все равно. Талия девушки была одновременно
мягкая и упругая, руки - легкие и нежные, а взгляд... В нем
Летум, невзирая на многие годы общения с женщинами, разобраться
не мог. Прежний круг его знакомств не включал в себя скромниц,
но и красавиц-пираток в нем не было. Что ж, очередной чемодан
из багажа, который лучше выбросить за борт.
Лилит танцевала умело, покачивая бедрами, отчего пальцы
Летума на ее талии слегка перемещались. Казалось, он мог их
сомкнуть - настолько хрупким было сложение девушки. Летум даже
немного вспотел. Отнюдь не от осознания преступности своего
поступка, - на это в данный момент ему было наплевать. Он
просто радовался этому краткому мгновению, проведенному рядом.
Скоро оно закончится, и ему останутся одни воспоминания.
Жалел он также о том, что не находится сейчас в роскошном
салоне, под светом гигантских хрустальных люстр, одетый во фрак
цвета сажи. Лилит представлялась ему смутно, не оставляло
сомнений только одно - как и сейчас, она была поразительно
красива. Ей пошло бы к лицу абсолютно все, будь то синий
комбинезон космолетчика или же бальное платье.
Летум задал себе резонный вопрос: нужна ли она ему? Обратил
бы Летум Вагнер внимание на эту светловолосую куколку? Когда он
увидел Лилит в первый раз, - еще на номадианском судне, - то
решил, что удостоил бы ее, пожалуй, кратковременного звания
официальной любовницы. Для пресыщенного аристократа, каковым он
являлся еще сутки назад, этот шаг многое значил...
Практически сжимая сейчас это прекрасное существо в
объятиях, Летум отказался от всяких сомнений. Да, он сделал бы
ее своей любовницей, и, возможно, чем-то большим. Тогда он мог
себе это позволить, теперь же любые поползновения граничили с
идиотизмом.
Совершенно некстати появилась эрекция. Летум одновременно
желал и боялся того, что девушка об этом узнает.
Минуту назад Лилит отвернулась, и теперь глядела куда-то
мимо плеча партнера. Медленно вращаясь, Летум видел жадно
обращенные к ним лица пиратов. Кто-то ухмылялся, кто-то надел
угрюмую маску. Летум вновь задался вопросом о количестве тайных
поклонников Лилит. Возможно, одним этим танцем он заполучил
себе кучу врагов. "Ну и хрен с ними", - подумал он. Если бы
Летум Вагнер каждый раз заботился о своих поступках с этой
точки зрения... Впрочем, он нервничал довольно часто, и что в
результате имеет Летум Безликий?
За секунду до того, как мелодия исчерпала себя, Лилит вновь
повернулась и посмотрела ему прямо в глаза. Взгляд был теплым,
он практически чувствовал исходящую от него энергию. Красивые
полные губы раздвинулись, показав белоснежные зубы. Летум
невольно улыбнулся в ответ. Эта девушка была настоящим
шедевром, что и говорить. Где бы он еще нашел такую? Пусть даже
во всей Автократии?.. С другой стороны, и жил бы спокойно. Своя
шкура дороже. Лилит же источала опасность.
Музыка прекратила течение, осев на мелководье. Скоро стихли
и эти жидкие ручейки. Танец окончился, пора возвращаться в
реальность. Летум с трудом отнял руки от девичьей талии, Лилит
в свою очередь сняла с его плеч свои.
-Спасибо, - выдавил он.
-За что? - удивилась она.
-За танец.
Она пожала плечами и улыбнулась. Вдвоем они вернулись к
столу, где уже поджидал Смайлсон, ухмыляющийся до ушей.
-Вы произвели настоящий фурор, - сообщил он. - Давненько
такого не было.
Летум хмыкнул, Лилит промолчала.
Они сидели за столом еще около часа, но медленные
композиции уже не звучали. Пираты быстро преодолели шок и
вернулись к прежним занятиям. Летум знал, что никто не забыт,
ничто не забыто. То и дело он ловил на себе косые взгляды; ему
казалось, будто по меньшей мере половина всех посетителей
обсуждают его персону, поглощая дармовую выпивку.
"Неблагодарные свиньи". Капитан, должно быть, уже в курсе
событий.
"Эх, не бывать мне адмиралом", - сокрушенно подумал он.
Разговор не клеился. Джек пытался острить, рассказывал
какие-то истории, но Лилит уже не выказывала прежнего
энтузиазма. У самого же Летума было над чем поразмыслить,
поэтому он только улыбался в нужных (как ему казалось) местах.
Час мучений подошел к концу, а за ним так никто и не
явился, чтобы препроводить в карцер. Или, того хуже, к
воздушному шлюзу. Все трое поднялись с кресел и
беспрепятственно покинули кают-компанию. В коридоре также никто
не ждал, хотя Летум приготовился подороже продать свою жизнь.
Рукоять лазерного резака вновь грела ладонь.
Лилит направилась к мостику, Смайлсон - по каким-то своим
делам. Летуму не оставалось ничего другого, как пойти в свою
каюту и завалиться спать. Он запер дверь (наивная
предосторожность, и все же спокойней), снял армейскую куртку,
штаны и лег на койку.
Однако еще долго не мог уснуть.

Глава 9.

Ему предстоял нелегкий денек. Как, впрочем, и жизнь. Летум
Вагнер жил куда фривольней, чем Летум Безликий. К примеру, у
главы клана не было подопечных, о которых надлежало заботиться.
Вернее, были, однако они, в свою очередь, заботились о других.
Бывшие же рабы с трудом могли позаботиться о самих себе.
Для начала он отправился к интенданту. Тот не мог
предложить ему ничего, кроме трофейных обносков. Но и они
выглядели куда лучше рабского тряпья. Армия шила практичную и
прочную одежду, служившую хозяевам годами. Кое-где штаны и
куртки были аккуратно залатаны, причем размер заплат иной раз
заставлял Летума хмыкать и качать головой. Тем не менее, все
было чистым, - ни пятнышка. Бывшие владельцы явно не желали
расставаться со своим имуществом...
Себе же Летум подыскал воистину раритетную вещицу, с
которой интендант упорно не желал расставаться - черные штаны
сотрудника тайной полиции.
Вернувшись с горой шмотья в казарму, он вывалил ее прямо на
пол:
-Разбирайте.
Бывшие рабы, - теперь уже пираты, - радостно бросились к
куче тряпья. Бран сразу же нашел подходящие себе по размеру
штаны и куртку, потому как таких габаритов не было больше ни у
кого. Остальные же грызлись, словно голодные псы над
единственной костью. Кто-то вырывал у соседа штаны, кто-то
отпихивал от кучи одежды других... Кроме того, к потасовке
присоединились и некоторые из рабов, не пожелавших
присоединиться к пиратам.
-Вот что, - сказал Летум, - Бран...
-Да, сэр? - Великан вытянулся по стойке "смирно". Штаны
свисали из огромного кулака.
-Наведи-ка здесь порядок, - приказал Летум. - Построй всех
в очередь, и отгони не наших.
-Есть, сэр!
Бран сразу же принялся за дело. Драчуны получали увесистые
затрещины, а не наши были бесцеремонно выдворены за пределы
контролируемой территории. Бран оказался на редкость ретивым
исполнителем.
Наконец перед грудой одежды образовалось нечто, более-менее
напоминающее очередь. Летум встал у ее истоков, и, оглядывая
каждого бойца, вытаскивал из кучи вещь, более менее подходящую
по размеру. При этом он не заботился о соответствии нижних и
верхних частей, так что большая часть подопечных щеголяла
армейскими куртками цвета хаки и серыми штанами морских
пехотинцев. Серое и зеленое плохо сочетались друг с другом, но
Летум решил, что так его рота хоть будет отличаться от всех
остальных.
Гораздо сложнее дело обстояло с нижним бельем. На кого-то
хватило, на кого-то - нет. Летум поручил раздачу трусов одному
из бойцов, а сам отошел в сторону. Бран зорко следил за
процессом.
Обуви же хватило на всех, но за ней к интенданту

Предыдущая страница 8 Следущая страница


9 Александр Романовский

отправились двое пиратов. Численное преимущество было на
стороне ботинок морских пехотинцев, чему Летум немало
обрадовался. С высокой шнуровкой и рифленой подошвой, они как
нельзя лучше подходили для путешествий по корабельным
коридорам. Впрочем, не всем повезло так, как ему, перемерявшему
несколько пар. Кто-то не нашел пары соответствующего размера,
кто-то заполучил два правых ботинка и ни одного левого, кто-то
не получил вообще ничего...
Наконец, после второго визита Летума к интенданту, обувная
проблема была решена. Пираты сидели на койках, одетые и обутые.
Все выглядели абсолютно счастливыми, ухмылялись и тыкали в
несчастных рабов пальцами.
Летум помрачнел. Ему не доставляла удовольствия раздача
залатанного тряпья своим бойцам, радовавшимся так, будто они
получили самый роскошный подарок в жизни. Возможно, так оно и
было, но Летума такая реакция крайне раздражала. Он провел всю
жизнь в окружении людей, всегда одетых с иголочки, и не привык
видеть нищих.
Но еще больше ему не нравилось, как эти самые нищие
насмехались над другими, - такими же нищими. Стоило только
бросить им эти жалкие подачки, как они тут же перенесли себя на
другую ступень социальной лестницы. Это наводило Летума на
неприятные мысли о гнусной человеческой природе, подлости и
жадности... Сам-то он проявлял эти стороны своей натуры в
других масштабах, потому что не умел платить разменной монетой.
Все - или ничего.
-Встать! - приказал он. - Построиться!
Новообращенные пираты вскочили с коек и, отталкивая друг
друга, образовали какое-то подобие строя. Бран стоял самым
первым - или последним, - с какой стороны посмотреть.
-Да, дисциплиной здесь и не пахнет, - проворчал Летум.
Впрочем, на всем этом корабле пахло чем угодно, но только не
этим. - Слушать внимательно! Отныне вы не те отщепенцы и изгои,
каковыми являлись прежде. Но и не рабы, поскольку согласились
на предложение Веселого Роджера. Теперь вы пираты. Понятно?
Строй вяло ответил.
-Так кто вы?
-Пираты, сэр!
-Громче!
-Пираты, сэр!!
-Еще громче!
В казарме грянул дружный рев двадцати с лишним луженых
глоток:
-Пираты, сэр!!!
-Это уже на что-то похоже, - одобрительно кивнул Летум. -
Мы должны научиться действовать одной командой. Капитан заявил,
что принимает над нами личное руководство... - Пираты зашумели.
- Отставить разговорчики! - Пираты смолкли. - Не знаю, хорошо
это или же плохо, но с этого самого утра мы подчиняемся ему
одному. Поэтому должны оправдать оказанное доверие.
Летум помолчал. Лихорадочный поиск воспоминаний о дурацких
фильмах, похоже, подошел к концу. Оказывается, с экрана эти
фразы звучат совсем по-другому, чем из уст старательного
подражателя: уместно и прочувствованно, а не крайне глупо. "Эти
уголовники - не солдаты, - напомнил себе Летум. - Значит,
ненавидят любую муштру".
-Заниматься с вами строевой подготовкой явно не имеет
смысла, - продолжил он. - Маршировать нам здесь не придется.
Зато то, что касается реальных боевых маневров, придется омыть
ведрами пота. Длительные и утомительные тренировки я вам
гарантирую. - Кое-то из пиратов закатил глаза или тоскливо
вздохнул. - Те, кому такая перспектива не по душе, могут
пересесть туда прямо сейчас, - Летум указал на испуганно
жавшихся друг к дружке отщепенцев в тряпье. Никто из пиратов не
сдвинулся с места. - Правильно. Те, кто останутся, могут
надеяться выжить в первом бою.
Летум продолжал еще немного в том же духе, а потом повел
роту на нижнюю палубу, к трюмам. Там, договорившись с дежурными
пиратами, они пять часов кряду штурмовали один из трюмов.
Ящики, которыми перемежалось пустое пространство, как нельзя
лучше подходили в качестве укрытий и препятствий. Летум
разделил роту на два лагеря - атакующих и защитников, сам же
старался непредвзято судить и руководить.
Вначале все это походило на дешевую комедию. Пираты
ругались, отпихивая друг друга в дверях, продолжали атаковать,
когда уже были "убиты", оборонялись и атаковали кулаками, за
неимением другого оружия. Летуму пришлось долго и нудно
разъяснять "правила игры", прежде чем вся его рота оказалась бы
в лазарете.
В итоге все более-менее наладилось. Атакующие несли
грандиозные потери, и до цели добиралась лишь пара-тройка
человек. Однако те играли всерьез, несколько раз им даже
удавалось захватить главное укрепление "противника".
Особенно большие надежды Летум возлагал на Брана и двух
женщин, которых звали Майя и Карла. Пусть последние не желали
расставаться друг с другом, вдвоем они составляли прекрасную
боевую единицу.
Вскоре возле трюма начала собираться всякая любопытствующая
публика. Пираты с любопытством следили за тренировкой, и даже
подбадривали команды игроков односложными выкриками. Некоторые
подходили к Летуму с просьбами включить их в состав команд. Тот
вежливо отклонял предложения, но под конец его терпение подошло
к концу. Бран и еще двое пиратов заняли позицию в дверях,
получив боевое задание: не пускать никого внутрь.
Неизвестно, чем бы еще обернулась ретивость подчиненных, не
обрати Летум внимания на приближающуюся к трюму фигуру. Больше
всего она напоминала пузатую бутылку, в которой Летум без труда
распознал капитана. Шкипер явился лично поглядеть на новшества
персонального капрала.
Похмыкав, он хлопнул Летума по плечу и удалился, не
вымолвив ни слова. Зато через несколько минут в трюме напрочь
исчезла гравитация. Пираты взлетели в воздух, кувыркаясь в
поисках опоры. Кто-то испуганно вопил.
-Успокойтесь, дурни! - приказал Летум. - Это вполне
реальная ситуация, максимально приближенная к боевой. Противник
захочет чем-то смутить нас, когда мы ринемся на абордаж.
Морские пехотинцы тренируются в невесомости даже больше, чем на
твердой поверхности...
Все эти увещевания не принесли должного результата. Пираты
были всецело поглощены страданиями своих вестибулярных
аппаратов, позабывших, где низ, а где верх.
-Пол и потолок там, где вы их хотите видеть! - вновь
закричал Летум. - Представьте себе, что та стена...
Совету Летума последовали лишь несколько человек. Остальные
продолжали беспомощно кувыркаться, стараясь хоть за что-то
уцепиться.
-Сухопутные крысы, - проворчал Летум, отталкиваясь от
переборки.
Ему пришлось продемонстрировать все на личном примере,
чтобы пираты наконец-то поверили в очевидную истину. Летум
стоял на потолке, карабкался вверх по отвесной стене, падал
вверх и взлетал вниз. Глядя на эти кульбиты, многие пираты и
сами захотели попробовать. Поначалу это напоминало школьный
фильм о броуновском движении, но бывшие рабы развеселились, что
помогало им делать очевидные успехи.
Когда Летум счел момент подходящим, началась настоящая
тренировка. Ящики, которыми был заставлен трюм, взлетели к
потолку, образовав некую летающую крепость. Летум наделил
бойцов "бессмертием", чтобы каждый индивид научился сперва
координировать свои действия с командой. Вскоре ящики
разлетелись в разные стороны, как и цеплявшиеся за них
защитники.
На взгляд Летума, так было даже интересней. На несколько
минут он и сам присоединился к тренировке, продемонстрировав
пиратам, как можно использовать новые возможности. Вскоре уже
все они рассчитывали диковинные траектории полетов,
отталкиваясь от стен и контейнеров.
Пираты, оставшиеся за дверями, возбужденно гудели. Летум
сменил на посту Брана и двух других. В коридоре гравитация
сохранилась, благодаря свойствам корабельной установки. Летуму
такая смена обстановки показалась крайне интересной. Он нырнул
из невесомости в коридор, где его тут же притянула твердая
палуба. Вестибулярный аппарат нервно дернулся, но тут же
угомонился.
Пираты принялись возмущаться. Оказывается, они тоже хотят
покувыркаться в невесомости. "Что ж раньше бездельем-то
маялись?"
Эти головорезы - не зеленые сопляки-новобранцы, которых
только что оторвали от мамкиной юбки; долго трудиться в поте
лица их не заставишь. С другой стороны, безделье подрывало
авторитет командира гораздо сильнее, чем угрозы и физическое
насилие. "Неужели здесь этого никто не понимает?"
-Извините, ребята, - усмехнулся Летум, - трюм занят.
Спорить с обладателем лазерного резака никто не решился. На
корабле вообще было запрещено носить оружие всем, кроме
офицеров, хранить же его надлежало в специальных казарменных
сейфах.
Пираты разбрелись по трюмам, но те, что не были до верху
заполнены грузом, упорно не желали расставаться с гравитацией.
Через полчаса Летум объявил конец тренировки. Вспотевшие,
но веселые пираты построились в коридоре. Летум прочел короткую
лекцию по "закреплению материала" и повел роту в душевую.
Пираты ринулись в освободившийся трюм, беснуясь в невесомости.
Оставив бойцов мыться и отдыхать, Летум направил свои стопы
к капитанскому мостику. На полдороги встретился Смайлсон -
будто шел встречать...
-Ну, ты даешь! - восхищенно протянул лейтенант.
-Что именно и кому?
-Твою тренировку транслировали на весь корабль, - пояснил
Смайлсон. - Такого мы здесь давненько не видели!
Это удивило Летума, но не слишком. Пираты не армия, чтобы
уделять слишком большое внимание тренировкам. В конце концов,
всегда можно отнять у Иных новых рабов...
-Чего молчишь? Не веришь - спроси у капитана.
-Как раз это я и собирался сделать, - ответил Летум. -
Пошли.
Он зашагал вперед, не дожидаясь лейтенанта, что-то
бормочущего себе под нос.

Глава 10.

Мостик ничуть не изменился. Капитан восседал на своем
троне, но Летум сразу же перевел взгляд на место связиста.
Лилит изобразила на лице нечто странное, отдаленно напоминающее
полуулыбку. Однако на сердце у Летума приятно потеплело. Что,
впрочем, было ему совершенно ни к чему. Сохраняя невозмутимое
выражение лица (для этого ему не пришлось слишком напрягаться),
он приблизился к капитану.
-Молодец, капрал, - кивнул шкипер. - За инициативу хвалю.
-Спасибо, сэр. Это обычный метод морпехов, только у них
вместо ящиков специальные заграждения.
-Мне об этом известно, - заявил капитан. Под кепкой он был
лыс, как яйцо. Или как Летум. Синее инопланетное существо вышло
из комы и беспокойно перебирало когтистыми лапками. - Хорошо,
что ты умеешь работать головой, а не одними конечностями.
Синяя Тварь издала гортанный клекот. Смех?..
Как Летум и предполагал, капитан даже не пытался объяснить,
почему же они здесь давненько такого не видали.
-Возможно, сэр, это станет на корабле хорошей традицией.
-Можешь работать со своей ротой столько, сколько тебе
заблагорассудится. - Капитан перевел взгляд на Смайлсона. -
Остальные пусть учатся, если жизни солдат им небезразличны.
"Но ведь вы здесь капитан, я не ошибся?" - хотел было
воскликнуть Летум, но сдержался. Такой пассивности он понять не
мог.
Смайлсон рискнул подать голос:
-Сэр, если позволите, я замечу, что все, кто могли хоть
чему-то научиться, уже все умеют. Остальные безнадежны.
-Что я тебе говорил? - усмехнулся шкипер, глядя на Летума.
- Абсолютно безнадежны... - Он снял с плеча синее
пресмыкающееся. То довольно заурчало, оказавшись в больших и
теплых ладонях.
-Возможно, сэр, - сказал Летум, - стоило бы использовать их
чувство азарта... - Капитан поднял брови. - Организовать
несколько команд, которые могли бы соревноваться друг с другом.
Капитан задумался. Летум украдкой поглядел на Лилит. Поймав
его взгляд, девушка кивнула.
-Нет, - ответил наконец капитан. - Здесь не военная школа
для мальчиков, а пристанище дикарей-людоедов. Вместо того,
чтобы готовиться к абордажу, они будут думать лишь о турнирной
таблице. К тому же атмосфера на корабле и без того накалена.
Любое противостояние, пусть даже искусственное, может послужить
детонатором.
Летум кивнул. Пусть так. Этой возможности он и впрямь не
учел.
-Но повторяю: твоя рота не только может, но и должна
продолжать тренировки. Если хочешь, это приказ.
-Есть, сэр. - Летум встал по стойке "смирно". - Можно идти?
-Свободен.
Летум развернулся и вышел из помещения. Смайлсон, словно
приклеенный, тащился следом. Некоторое время они молчали, шагая
по палубе. Первым заговорил лейтенант:
-Сначала я тоже пытался что-то делать. Гравитацию не
отключал, но по отсекам гонял до седьмого пота. - Джек
помолчал. Летум тоже. - Через год обломался. Парни гибли у меня
на глазах, не помогали никакие тренировки. Тогда я перестал
запоминать лица, которые проплывали мимо меня, как в тумане. И
знаешь, стало легче. - Пауза. - То же самое происходит и с
остальными. - Смайлсон невесело усмехнулся. - Как я радовался,
когда меня повысили. Теперь у меня в подчинении целых пять
капралов, и ни одного рядового.
Летум молчал. Он не просил откровений, а объяснения ему ни
к чему - он нашел бы их сам. Тем не менее, информация
поступила. Вагнер не привык судить людей строго, Безликий же
счел, что на этой посудине все слабаки. И самый ничтожный -
карикатурный капитан, который бездействовал по тем же причинам,
что и Смайлсон. Боялся чувств, боялся бунта на корабле. "В
самом деле, - думал Летум, - куда ведь проще найти свежее
пушечное мясо..."
Смайлсон молчал, а когда заговорил, в голосе его уже не
было и намека на боль:
-Завтра бойцов особенно не напрягай. Шкипер вроде собрался
лезть на рожон.
-На абордаж, что ли?
-Угадал. Мы сделаем остановку, чтобы сгрузить рабов.
Возможно, кто-нибудь попадется в порту или на орбите.
-К чему мне готовиться?
-Откуда я знаю? - Смайлсон пожал плечами. - Это может быть
все, что угодно. Исключая, разумеется, военных.
-Понятно.
Они расстались на жилой палубе. Летум зашел к себе в каюту,
лейтенант оправился по делам.
Битый час провалявшись на жесткой койке, Летум оставил
тщетные попытки уснуть. Организм требовал действия, бешеный
темп предыдущего дня не прошел без последствий. Но делать было
нечего. Он разобрал и собрал бластер, проверил батарею резака.
В итоге решил наведаться в казарму.
Летум поднялся на первую палубу, начиная прислушиваться еще
в шахте лифта. Все тихо. Редкие пираты сонно бродили по палубе,
большинство были одеты в серые комбинезоны техников. То ли и
впрямь занимались обслуживанием, то ли не нашли у интенданта
чего-то более приличного.
В общем, стояла подозрительная тишина. На дикарей-людоедов
что-то не больно похоже. "Видимо, - подумал Летум, - оставлять
их с рабами было все же большой ошибкой".
Он подошел к "своей" казарме и открыл дверь. Сделать
абсолютно бесшумно это не представлялось возможным, однако
внутрь Летум ворвался без промедления. Идиллическую картину,
представшую его взгляду, он ожидал увидеть меньше всего -
гораздо более уместными представлялись жуткие сцены насилия и
разврата. Но вместо этого пираты, освещенные парой тусклых
светильников, мирно похрапывали на своих двухъярусных койках.
Усталые и чистые, отмытые в душевой за Бог знает какое время.
Никто даже не пошевелился.
За исключением, конечно, рабов - те подскочили все разом,
лишь заслышав шипение открывающейся двери. Летум сделал рукой
успокаивающий жест. Бедолаги осторожно опустили головы к
подушкам.
Летум вздохнул. Что и говорить, кошмар. Запуганные, забитые
существа, спасенные из-под самого мясницкого резака. Летум знал
об этой индустрии практически все. Вместо того, чтобы
позаботиться о бездомных, службы Автократии предпочитали
закрывать глаза на бизнес семейств. Летум в который уж раз

Предыдущая страница 9 Следущая страница


Под черным флагом 10

проклял в мыслях Диктатора и всех его прихвостней. Гореть им в
Аду до Второго Пришествия, на самой жаркой, политой маслом
сковородке; пусть каждый градус равняется жизни каждого раба...
Аминь.
Летум Вагнер редко когда встречался с правдой лицом к лицу.
Кроме того, от его личного мнения ничего не зависело.
Отказаться же от прав наследника (что являлось сугубо
гипотетической возможностью - "уж лучше я, чем кто-то
другой...") было равносильно отказу от жизни. Теперь, когда он
был лишен всех этих прав, но по прихоти Судьбы остался в живых,
правда попадалась ему на глаза слишком уж часто.
И то, что он видел, ему не нравилось.
Поглядев на рассыпанные по белым наволочкам волосы, Летум
сделал заметку на завтра отстричь все поголовье. Ни одной
бороды, ни одной прически длиннее двух пальцев. "Бран, должно
быть, жутко обрадуется". Стиль и модные веяния заняли последние
места в списке жизненных приоритетов Летума.
Он переступил через порог и закрыл дверь. В голове
промелькнула забавная картина: "Ну прямо воспитательница в
детском саду..." За исключением его должности и возраста
"питомцев", все, в общем-то, совпадало. Мужские компании,
состоящие из людей, мягко говоря, неинтеллигентных, склонны к
созданию собственных обычаев и правил. Летум пообещал себе, что
в его роте этого не случится никогда. Не будет никаких правил,
кроме тех, что устанавливает он сам.
Если не считать безвкусного ужина в столовой, так прошел
этот день.

Глава 11.

О предстоящем мероприятии Летум не обмолвился с
подчиненными ни словом. Во-первых, не успеют перенервничать,
во-вторых, Смайлсон и сам сказал, что это не больше чем слухи.
Поэтому сразу после завтрака Летум провел с ротой легкую
разминку - прямо в коридоре, не спускаясь в трюмы, - и
отправился на разведку. Впрочем, нет - была еще стрижка,
которая не отняла много времени. Прошедшая, кстати, также на
удивление спокойно. Пираты охотно подставляли головы под
машинку робота-парикмахера, брившего всех по единой программе,
заданной Летумом. Исключение было сделано лишь для Майи и
Карлы, которым слегка подровняли и без того короткие волосы. На
вкус Летума, лысая женщина - это уже перегиб.
Пираты, глупо хихикая, суетились возле зеркал. Два
сантиметра на голове, микрон на лице, как Летум и обещал.
Большинству бойцов такое бритье и стрижка пошли только на
пользу. У Брана, к примеру, под бородой обнаружилось
мужественное лицо с широкими скулами и волевым подбородком.
Негоже солдату прятать от командира лицо, - рассудил Летум.
На мостик он отправился в одиночестве. Смайлсона там не
оказалось, что само по себе было большим послаблением. Однако
не оказалось на месте также и капитана. Летум еще не решил, что
ему думать по этому поводу, когда заметил Лилит. Отсутствие
капитана-папаши автоматически превратилось в плюс.
Во всяком случае, так говорила одна часть Летума, будто бы
разделенного надвое. Вторая же требовала покинуть мостик сейчас
же, чтобы подождать капитана где-нибудь в другом месте.
Нетрудно догадаться, что Летум никуда не ушел. Слишком
долго молодой Вагнер привыкал следовал страстям и порокам,
чтобы прямо сейчас взяться за голову. Стопы упрямо несли его к
вожделенной красотке, подобно гнетущему Року.
Заметив его приближение, девушка приветливо улыбнулась.
-Доброе утро.
-Привет, - кивнул Летум. - Как дела?
Вместо ответа Лилит включила один из своих голопроекторов.
Посреди черной сферы, прошитой кое-где холодным звездным
светом, висела крошечная планета. Впрочем, стоило Летум
приглядеться, как он понял, что чужой мир стремительно
приближается. Пастельные цвета, в которые была окрашена
планета, ласкали глаз. Летум стоило немалых усилий заставить
себе поверить в то, что там живут люди. Сознание упрямо
отождествляло изображение с детским резиновым мячиком.
-Что это за мир? - спросил Летум.
-Тамерлан.
-Никогда о таком не слышал.
-Не удивительно, - усмехнулась Лилит. - Мы находимся на
окраине Пограничья, если можно так выразиться. Автократия
давным-давно махнула на этот район рукой, вычеркнув большинство
планет из звездных карт.
-А те, что не вычеркнула, - добавил Летум, - означены по
шкале Лемминга "крайне опасно".
-Верно, - кивнула капитанская дочь, -
толстосумам-путешественникам здесь делать нечего.
-А что здесь делаем мы?
Лилит пожала плечами.
-Отец решил, что перед возвращением на Роджер неплохо бы
ограбить кого-нибудь. Здесь всегда водилась жирная рыбка.
Летум поморщился. Его всегда раздражало, когда симпатичные
девушки пытались разговаривать, как взрослые мужики.
-Объясни, - попросил он. - Где и что именно?..
Лилит нажала на несколько кнопок. Голопроектор мгновенно
выдал увеличенное изображение планеты и, - самое интересное, -
ее орбиты. Территориальный космос прямо-таки кишел кораблями.
Большинство концентрировалось, подобно пчелиному рою, вокруг
орбитальной станции титанических размеров.
-Порт, - догадался Летум. - Дожидаются разгрузки?
-Ага. В их трюмах все, что угодно. Но больше всего того,
что в Автократии запрещено к товарному обороту.
-Неплохо, - пробормотал Летум, - особенно для какой-то
Богом забытой планетки.
-То, что тебе она неизвестна, еще ни о чем не говорит.
Тамерлан - один из крупнейших перевалочных пунктов Пограничья.
-Это я вижу, - кивнул Летум. - И нам позволят здесь
"поживиться"? - Он постарался, чтобы в последнем слове
прозвучали нотки сарказма.
-Вне всякого сомнения, - сказал из-за спины знакомый голос.
Летум вздрогнул от неожиданности, обернулся и отдал честь,
хотя на голове у него ничего не было. Капитан ухмылялся во весь
рот, в углу которого висела, словно приклеенная, толстая
сигара. Синяя Тварь на плече толстяка жадно глотала ароматный
дым.
-У меня там хорошие знакомые, - пояснил капитан. -
Патрульные не тронут, позволят войти в док и выгрузить рабов.
Потом, получив разрешение и соответствующую информацию,
займемся делом.
-Что, будем грабить прямо в порту? - удивился Летум.
-Нет, это уже беспредел. Видишь, какой караван дожидается
очереди? Порт перегружен, им доведется дрейфовать здесь еще не
одни сутки. - Толстяк прищурился и поглядел на Летума сквозь
клубы сизого дыма. - Или тебя удивляет иное?
Летум пожал плечами.
-Это Пограничье, капрал, - сурово заметил капитан. - Законы
Автократии здесь пустой звук. Каждый мир самостоятельно
выбирает правила и обычаи, которые по душе большинству
населения. Есть и вовсе такие, где нет никаких законов.
Анархия, не прекращающаяся ни на секунду. Вот это - уже
беспредел, поживиться там нечем. Понятно?
-Так точно.
-Надеюсь, что так. - Шкипер погладил Синюю Тварь. - Ты
должен забыть Автократию, все ее законы и порядочки,
оберегающие лишь тех, кто может платить. Теперь твой дом -
Пограничье.
Капитан отвернулся и шагнул в сторону "трона".
-Готовь свою роту, - бросил он через плечо. - Скоро будет
швартовка.
Не говоря ни слова, Летум развернулся и поспешил прочь.
Бойцы бездельничали, полные сил и энергии.
-Построиться! - рявкнул Летум, врываясь в казарму. - Бран,
за мной!
Пока пираты бежали в коридор, на образцово-показательное
построение, Летум прошел к большому сейфу в углу казармы.
-Отвернись, - приказал он Брану.
Великан послушно развернулся. Сейф находился в нише,
поэтому притихшим рабам его не было видно. Поглядывая на Брана
краем глаза, Летум набрал на дверце сейфа десятизначный код,
который ему сообщил Смайлсон. Затем, когда зеленым загорелась
одна из двух красных лампочек, вставил в гнездо чип-карту. Обе
лампочки, словно глаза дракона, вспыхнули зеленым огнем.
Летум повернул ручку и открыл толстую дверцу. Его глазам
предстал целый арсенал. Бластеры, парочка нейродеструкторов,
плазменные ружья, количеством же подавляли штурмовые игольные
винтовки М-36. Пехотный вариант, укороченный ствол и массивный
магазин. Оружие № 1 в Армии и ВКС Автократии, пользующееся
особой популярностью у космолетчиков и морских пехотинцев.
В сейфе таких игрушек насчитывалось свыше трех десятков.
-Можешь повернуться, - сказал он Брану. - Бери винтовки и
раздай роте. Каждому по штуке, естественно.
Бран сгреб сразу десяток и направился к выходу. Летум же
принялся размышлять над открытым сейфом. После недолгих
колебаний предпочтение было отдано двум классическим лучевым
пистолетам - не компактным пукалкам, которые в недавнее время
поставили на массовое производство, а дальнобойным раритетам с
воронеными стволами. Взамен того, трофейного, который он
оставил в каюте. Нашлись для них и две кобуры из коричневой
кожи. Летум с удовольствием застегнул на поясе большие пряжки;
ремни крест-накрест пересекали живот.
Бран вернулся и прихватил еще десяток винтовок. Летум тем
временем вывалил на ближайшую койку штук сорок обойм.
-Всё, - доложил Бран, сунувшись в дверной проем. - Все при
оружии.
-Себе-то взял? - ворчливо поинтересовался Летум, поглядев
на пустые руки.
Бран хлопнул себя по лбу открытой ладонью.
Наконец, когда каждый боец был осчастливлен винтовкой,
Летум запер сейф и вышел в коридор. Пираты так и эдак вертели в
руках оружие, крутили предохранители и переключатели режимов
огня. Из всей роты максимум трое имели дело с этим оружием
прежде. Летум выхватил из рук какого-то бездаря винтовку, в тот
самый момент, когда его палец уже полз к спусковому крючку.
-Отставить! - крикнул он. Пираты встрепенулись,
повернувшись к капралу. - Всем придать оружию вертикальное
положение!
Некоторые не сразу сориентировались, Летуму пришлось
показать. В итоге все двадцать с лишним стволов смотрели в
металлический потолок. Летуму стало спокойней.
-У нас мало времени, - сказал он, - дважды повторять не
стану. Смотрите и запоминайте. - Он повернул свою винтовку так,
чтобы строй мог уследить за каждой манипуляцией. - Это -
армейская винтовка пехотного образца. М-36. Стреляет иглами -
очередями и одиночными. Весьма эффективное оружие для боя в
замкнутых пространствах. На короткой дистанции может пробить
даже среднюю броню... - Летум показал пальцем на
предохранитель. - Когда повернете вот так, а здесь взамен
черного появится красное... Отставить! Крутить только по моей
команде! - Летум перевел дыхание: - Это не касается тех, у кого
красное прямо сейчас. Немедленно поверните. - Несколько пиратов
осторожно скопировали его движение. - Вот так. В общем, когда
появится красное, значит, можно стрелять. Здесь переключатель
режимов огня. Верхнее положение - одиночными, нижнее -
очередями. - Летум огляделся. - Жаль, потренироваться негде...
-Сэр, когда мы ими воспользуемся? - с нетерпением
поинтересовался пират по прозвищу Упырь. Его поддержала почти
вся рота. Кроме Брана, - с одобрением заметил Летум, -
державшего в руках винтовку на редкость профессионально. Что ж,
если великан умел обращаться с лазерным резаком, Летума уже
ничто не должно удивлять. Однако...
-Возможно, - ответил он, - даже сегодня. Скоро мы
пришвартуемся к орбитальной станции какой-то захолустной
планеты, именуемой Тамерланом.
Пираты переглянулись. Никто из них о такой и слыхом не
слыхивал. Что совсем неудивительно, - если уж Летум Вагнер
оставался в неведении, то откуда о ней знать мелким уголовникам
из центра Автократии?..
-Несмотря на это, - продолжал Летум, - там водится жирная
рыбка. Капитан заявил, что наша рота первой пойдет на
абордаж... - Пираты заволновались. - Оставить разговорчики!
Если от нас что-то понадобится, мы пойдем и сделаем это,
оставив за собой горы трупов. Верно?
Пираты вразнобой подтвердили.
-Отлично. Вольно. Возвращайтесь в казарму, разберите
запасные обоймы. Не приведи Бог, застану кого-нибудь за игрой с
оружием!
Летум вернул винтовку пирату и зашагал к лифту. Бластеры в
кобурах приятной тяжестью оттягивали поясницу. Летум с
удивлением заметил, что продолжает идти на поводу у детских
фантазий, порожденных неумеренным чтением космических
вестернов. Именно так, - с бластерами в поскрипывающих кобурах,
- жили и действовали знаменитые охотники за головами. Каин
Найтингейл, Сантьяго, Вдоводел, Ангел, и Бог знает кто только
еще, о ком только напишут книги.
Летума же Безликого угораздило стать космическим пиратом.
Причем за голову его назначена такая награда, что позавидовал
бы и сам капитан. "Неплохо для начала".
Лифт затормозил. Летум с удивлением увидел на табло цифру
"2". Видимо, кому-то также понадобилось вниз, хотя так еще не
случалось. Створки разъехались в стороны. Вниз понадобилось
самому капитану. "Помяни черта..."
Толстяк поджидал у самых створок в компании Смайлсона и еще
двух пиратов с лейтенантскими полосками. Эти трое были одеты в
боевые скафандры морских пехотинцев, а в руках держали черные
шлемы, - словно отрубленные головы.
Первый незнакомец был удивительно похож на настоящего
пирата: с каменным лицом, ежиком черных волос и жестким
взглядом. Лейтенант был высок и широк в плечах, скафандр же
превращал крепкое тело в огромную боевую машину.
Второй являл собой менее колоритную картину, но тоже
заслуживал внимания. На вытянутом лице довольно неплохо
смотрелись усы и аккуратная бородка. Светлые глаза, в которых
плясали озорные искры; длинные каштановые волосы, стянутые на
затылке черной лентой. Среднего роста, худощавый.
Чем-то он напомнил Летуму Милана. Возможно, наигранной
утонченностью, - на грани женоподобности.
Во всяком случае, симпатии Летум к нему не испытал, как и
особой антипатии.
-Вот, значит, - проворчал капитан, - кого тут ждать
постоянно приходится.
Летум не стал спорить с очевидной чушью.
-Виноват.
Шкипер и лейтенанты вошли в лифт. Смайлсон нажал кнопку
"3", и кабина вновь тронулась вниз.
-Это лейтенанты Ганс Фрейзер и Дэн Джонсон, - сообщил
шкипер, не поворачивая головы.
Фрейзер мрачно кивнул, а Джонсон улыбнулся. Летум кивнул в
ответ, но улыбаться не стал.
-Летум, - представился он. - Сэр, рота готова.
-Хорошо, - кивнул капитан. - Сейчас будет контрольный
запрос. Мы должны доказать им, что прибыли с миром и
заслуживаем немедленной швартовки.
Летум вспомнил, что это действительно необходимо. Ему не
так часто доводилось путешествовать в открытом космосе, чтобы
досконально изучить правовые проволочки, однако главное Летуму
было известно. С чего, спрашивается, Тамерлану менять
отлаженный механизм? Судя по оборотам его торгового маховика,
захудалая планетка умеет заботиться о своих гостях. "Тогда как,
спрашивается, - недоумевал Летум, - жирдяй намерен пройти
контроль?"
Во время прохождения территориального космоса судно обязано
предоставить доказательства своих мирных намерений. Ответ на
запрос должен содержать название порта приписки, судовой патент
(в Пограничье, пожалуй, он терял смысл), классификационное
свидетельство, свидетельство о минимальном составе экипажа, а
также кучу иных опознавательных признаков, вспомнить которые
оказалось затруднительно.
Во всяком случае, так было в Автократии. Пограничье
устанавливало свои порядки, но принцип не мог измениться.
Кроме того, судну с ядерным двигателем мог быть и вовсе
запрещен вход в территориальный космос. Независимо от того,
какой двигатель гудел сейчас в машинном отсеке, пиратское
корыто прежде всего являлось боевым кораблем. Каким образом
капитан надеялся обмануть контрольные сканеры?
Они приехали на третью палубу, капитан вышел и стремительно
зашагал к мостику. Летум только сейчас обнаружил, что Синяя
Тварь куда-то исчезла: в лифте шкипера загораживали широкие
лейтенантские спины.

Предыдущая страница 10 Следущая страница


11 Александр Романовский

Смайлсон шагал молча, погруженный в себя. А может, не хотел
привлекать внимание. Насколько Летум успел разобраться в
здешней обстановке, на судне царила жесточайшая конкуренция.
"Еще бы, такие порядочки", - подумал он, припоминая поединок в
невесомости.
Синяя Тварь обнаружилась на капитанском мостике. Она сидела
на спинке кресла, царапая когтями кожаную обивку. При виде же
капитана издала пронзительный, но явно не птичий вопль, и,
взмахнув крыльями, перелетела на плечо хозяина. Капитан,
похоже, этого даже не заметил. Войдя в дверной проем, он сразу
же устремился к любимой дочурке, колдовавшей над приборами
связи.
-Еще не вызывали? - быстро спросил он.
Лилит молча покачала головой. Она выглядела так же хорошо,
как и час назад, однако в присутствии капитана Летум опасался
задерживать взгляд. Во всяком случае, дольше, чем необходимо.
-Ждем-с, - заключил капитан и уселся в кресло, чтобы тут же
защелкать тумблерами на собственной панели. - Ну-ка, что тут у
нас...

Глава 12.

Летум с любопытством придвинулся. Два монитора и один
голографический проектор демонстрировали на глазах выраставший
Тамерлан. Корабли-пчелы продолжали суетиться вокруг
улья-планеты, причем Летум не видел в этом мелькании ни капли
смысла (разумеется, это еще не означало, что его там не было
вовсе). Капитан нажал пару кнопок, и голопроектор послушно
показал куда более интересную картину. Территориальный космос
вокруг планеты был исчерчен разноцветными линиями, в которых
Летум не без труда распознал маршруты юрких пчел. Кое-где
пульсировали красные огоньки, по-видимому, обозначавшие военные
спутники или патрульные корабли. Орбитальная станция мерцала
спокойным синим светом. Сам же Тамерлан превратился в гладкий
бледно-зеленый диск, который так и хотелось взять в руки.
-Тактический процессор, - придвинувшись, прошептал
Смайлсон.
Летум кивнул с умным видом. Надо же, он и не думал, что на
этой развалине имеется нечто подобное... Практически вся
информация, касавшаяся действующего оборудования
Военно-Космических Сил Автократии, была засекречена. Ее не
показывали в фильмах и не описывали в литературе. Запрещены
были даже компьютерные игры, основанные на принципе
тактического процессора, но для главы клана это не могло
составить проблем. Летум вообще в свое время многого не сделал,
но и жалеть об упущенных возможностях не имело смысла.
Капитан навел на орбитальную станцию курсор в виде
белоснежной стрелки. Голограмма тут же сменилась укрупненным
изображением станции. В разрезе, - с удивлением понял Летум.
Корабельные сканеры ощупывали пространство на многие тысячи
километров вокруг, передавая информацию на главный компьютер.
По двум мониторам забегали ровные зеленые строчки, читать
которые, в общем-то, не было нужды.
Орбитальный порт был переполнен, невзирая на свои
гигантские размеры. Несколько десятков доков демонстрировали
схематические изображения пришвартованных кораблей. Летум узнал
рудовоз, наливные танкеры и контейнеровоз. Остальные, хоть и не
несли вооружения, были ему неизвестны. Разгрузка, загрузка и
заправка шли полным ходом.
Изображение вновь уменьшилось, переместившись левее.
Скопление алых точек, неподвижно висевших в черной бездне,
прыгнуло навстречу. Военные корабли, - понял Летум, - но не
патрульные. Самые разнообразные, какие ему только доводилось
видеть. Торпедные катера, фрегаты, легкие крейсера... Впрочем,
ничего особенного, за исключением громоздкой и неповоротливой
матки-носителя. Быстрыми и юркими являлись истребители, до поры
до времени скрывавшиеся в ее бронированном чреве.
Летум вопросительно поглядел на Смайлсона. "Тамерлан в
осаде?"
-Сопровождение, - пояснил лейтенант. - Ждут в сторонке,
чтобы не мешать.
Летум кивнул, уже не стараясь походить на знатока.
Вооружать транспортные суда гораздо дороже, чем нанять зубастую
охрану. Кроме того, не всякий порт пустит в док подозрительный
транспорт. Поэтому Пограничье действовало так, как принято в
"цивилизованной" Автократии. Так, как поступали в древности
богатые купцы, нанимавшие крепких парней для охраны своих
караванов.
Пограничье оказалось далеко не тем, что думал о нем Летум
Вагнер (две крохотные планеты, населенные хищниками и
регрессировавшими до первобытнообщинного строя колонистами).
Орбитальная станция Тамерлана не уступала главному порту
Меркурия-2, славившегося на всю Автократию. Лилит сказала:
"Один из крупнейших перевалочных пунктов Пограничья". Один из.
Значит, должен быть и самый крупный, не только перевалочный.
"Это я удачно зашел", - подумал Летум. В определенной
степени он был оптимистом, а потому привык искать в любом
положении и лучшие стороны. Не случись с ним столь печальный
инцидент, Летум и сам перенес бы значительную часть семейного
дела в этот район. Теперь же здесь весь клан, целиком. Те, что
остались на Зевсе - не в счет. Женщина и дегенерат-братишка,
которому предстоит умереть мучительной смертью. Жадное пламя,
полыхавшее в груди, и не думало гаснуть. Пожалуй, оно было даже
сильнее, чем влечение к белокурой дочери капитана.
Итак, на деле Пограничье являлось государством внутри
государства. Федерацией или конфедерацией, - поскольку у каждой
планеты имелись свои законы и правительства (возможно, даже
собственные денежные знаки). На одном Тамерлане, по самым
грубым прикидкам, крутилось несколько миллиардов долларов.
Вооружение, товары, наркотики, люди - все разрешено и доступно,
были бы деньги. Отсутствовал тормоз, каковым в представлении
Летума являлись законы и дурацкая политика Диктатора. Если дело
пойдет так и дальше, Пограничью просто не придется воевать с
Автократией.
Оно ее купит.
Голопроектор вновь сменил изображение. Задумавшийся Летум
вздрогнул от неожиданности. Над пультом висела, медленно
вращаясь, голограмма матки-носителя. Один такой корабль мог
обеспечить надежную охрану целого каравана. Пиратский дредноут
был, конечно, маневренней, но до истребителей ему далеко.
Бортовые орудия просто не могли поспевать за их кульбитами, в
то время как истребители поливали бы спину неповоротливой
черепахи лазерным огнем.
Впрочем, у пиратов свои секреты. Иначе бы толстяк с Синей
инопланетной Тварью так долго в этом бизнесе не продержался.
Настроения, тем не менее, эта мысль Летуму не подняла.
Пиратский корабль выглядел до смешного мелким по сравнению с
легкими крейсерами. Настоящий старик, вздумавший тягаться с
молодыми и сильными хулиганами. Медлительный, ветхий столетний
дед. Он уступал размерами, однако был построен достаточно
давно, чтобы не иметь на борту новых дорогостоящих двигателей,
мощного и дальнобойного вооружения, крепкой брони.
Летум понял, что у него здесь еще много работы. Подъемом на
высшую ступень пиратской иерархической лестницы дело не
ограничится. "Если вообще чем-либо и когда-нибудь", - со
злостью подумал он. Правая рука сама собой легла на рукоять
бластера. Если считать лазерный резак, покоящийся за поясом, он
был вооружен, словно тяжелый крейсер. Скорость, маневренность и
сила.
За спиной Летума что-то коротко пискнуло. Через мгновение
еще раз. Он оглянулся, чтобы увидеть встревоженную Лилит.
-Отец, нас вызывают!
Капитан оглянулся и подмигнул дочурке.
-Значит, нужно ответить. Второй номер, как всегда.
Лилит кивнула. Тонкие красивые пальцы забегали по
клавиатуре.
-Что значит "как всегда"? - прошептал Летум.
-Идентификационный код, - пояснил лейтенант. - Как и у
всякого судна. У нас их несколько штук. Номер первый - для
Роджера, номер второй - для Тамерлана и еще пары планет.
Летум кивнул. "Мог бы и сам догадаться, дубина".
-Плюс номер пятый для жертв, - добавил Смайлсон,
усмехнувшись.
"Черный флаг с черепом и скрещенными костями", - подумал
Летум, представляя себе эту картину. Как в старину, на
легендарной Земле (два судна, встречавшиеся в открытом море,
требовали поднять флаг. Нередко на флагштоке встречался кусок
черного полотна, предвещавщий погибель), так и сейчас,
тысячелетия спустя. Последняя просьба умирающего - дело святое.
Голопроектор капитана отключился от тактического
процессора. Все та же планета, те же черные точки, пляшущие на
желтых огнях вокруг невзрачной орбитальной станции.
Летум отвернулся и стал изучать мониторы Лилит. Один из
них, - самый большой, - демонстрировал ответ на контрольный
запрос. Девушка сидела, сложив перед клавиатурой руки. Летум
пробежал глазами по строчкам послания. Какие-то цифры, буквы и
инопланетные иероглифы. "Пиратский корабль приписан к планете
Иных?.." Может, в торговом космоплавании они и применяются, но
Летум во всем этом ни черта не понял.
Картинка сменилась.
-Они этим не удовлетворились, - заметила Лилит. - Высылают
патрульного.
-Требуй на связь начальника порта, - быстро приказал
капитан. - На борту этим воякам делать нечего.
"Это уж точно", - подумал Летум. Пираты или убьют их, или
позволят беспрепятственно покинуть судно. В обоих случаях вход
в порт Тамерлана дредноуту будет заказан, а в первом - придется
еще и удирать от дрейфовавшей неподалеку флотилии. "Зачем ему
понадобился начальник порта?" - не понимал Летум, но тут же
припомнил слова о "хороших знакомых". Говорил капитан также о
том, что патрульные дредноут не тронут...
Летум терпеливо ждал. Голопроектор капитана успел вновь
подключиться к тактическому процессору. Схематичное изображение
патрульного катера, построенное из алых линий, внушало
известные опасения. Он был силен и стремителен, словно акула,
поджидающая жертву у берега.
-Утренняя звезда, - раздался из динамиков мужской голос,
накрытый потрескивающей сеткой помех. - Утренняя звезда,
ответьте!
Летум понял, что все это время название пиратского корабля
было ему неизвестно. "Утренняя звезда". Красиво. Летум
вспомнил, что так еще называли древнее холодное оружие -
стальной шар с шипами.
Шкипер повернулся к Лилит.
-Включай, детка. - Он придвинул собственный микрофон и
уверенным голосом сказал: - Говорит "Утренняя звезда", капитан
Джон Хоукинс. Патрульный, прием.
"Хоукинс", - мысленно повторил Летум, катая слово на языке.
Фамилия была ему определенно знакома. Возможно, по разделу
"уголовная хроника" головизионных новостей. Возможно, Летум
когда-то встречал однофамильца капитана. Не такое уж это редкое
имя, принимая во внимание сотни миллиардов жителей Автократии.
-Капитан Хоукинс, - вновь заговорил патрульный, - изложите
суть вашего дела в орбитальном порту Тамерлана.
"Вот так, - подумал Летум. - Бархатная вежливость, таящая
холодное железо".
-Пассажиры должны сойти на почву планеты, - ответил
капитан. - У нас их больше двух сотен.
Патрульный помолчал, прежде чем ответить.
-Вооружение "Утренней звезды" внушает нам опасения. Мы не
можем дать военному кораблю право мирного прохода без должных
на то оснований.
-Разве пассажиры не являются таким основанием? - спросил
капитан Хоукинс, искусно имитируя негодование. - Нам заплатили
за безопасный перелет, и мы должны выполнить свои
обязательства.
-Я понимаю, - сказал патрульный. - Но законы Тамерлана от
этого не меняются. Будь вы безобидным транспортом, милости
просим. А так...
-Как же быть с пассажирами? - не отступал капитан.
-Тормозите, "Утренняя звезда". Мы пришлем пару челноков,
они заберут пассажиров. За дополнительную плату, разумеется.
-Это грабеж! - воскликнул Хоукинс. - Тамерлану следует
сменить свои законы, причем в самое ближайшее время...
-Это уже не мое и не ваше дело, сэр, - невозмутимо ответил
патрульный. - Тормозите, говорю. Это приказ.
-Я хочу переговорить с начальником порта! - Шкипер
повернулся к Лилит, вопросительно подняв брови. Девушка пожала
плечами, указав рукой на пустой монитор.
"Вот вам и знакомые, - подумал Летум. - Но почему бы
действительно не сгрузить рабов на челноки?" Вознаграждение не
могло превышать стоимости пиратского дредноута; патрульный не
шутил.
-Последнее предупреждение, "Утренняя звезда".
-Придется тормозить, - сказал капитан, накрыв ладонью
микрофон. Синяя Тварь тихо чирикнула. - Что он там копается?
-Нас отделяют от него тысячи километров и десятки
бюрократов, - ответила Лилит. - Возможно, не ответит вообще.
Хоукинс кивнул и повернулся в противоположную сторону.
Летум проследил за его взглядом, обнаружив за странного вида
пультом молодого парня. Видимо, этот самый пульт являлся
главной консолью машинного отсека, а парень - его оператором.
-Тормозить, сэр? - спросил он, занося руку над цветными
клавишами.
-"Утренняя звезда", - сказали динамики. Это был не
патрульный, голос явно принадлежал более грузному человеку. -
Капитан Хоукинс, говорит начальник порта, прием.
-Прием, начальник Дроздов, - с облегчением ответил шкипер.
- Почему так долго?
-Сам знаешь, - рассмеялся Дроздов, - помощники еще те.
-"Утренняя звезда"...
-Отставить, патрульный, - приказал Дроздов. - Возвращайтесь
к дежурству.
-Но сэр, - начали из другого динамика, - вооружение корабля
соответствует классу...
-Этот корабль принадлежит друзьям Тамерлана, - заявил
начальник порта. - Они могут войти в орбитальный порт, когда
только пожелают.
-В их документации такого не значится, - упорствовал
патрульный.
Динамики были установлены под самым бимсом, в углах
помещения. Летум переводил взгляд с одного на другой. Ему это
только казалось, или сухая бюрократическая перебранка и впрямь
велась в стерео режиме?
-Пропусти "Утреннюю звезду", - устало сказал Дроздов. - Это
приказ, капитан третьего ранга.
-Так точно, сэр, - с неохотой ответил патрульный. -
Продолжайте путь, "Утренняя звезда".
Помехи в правом динамике неожиданно стихли. Патрульный
отключился. Летум перевел дух.
-Сразу же ко мне в кабинет, - велел Дроздов. - Нужно
поговорить.
-Как всегда, - хмыкнул капитан, щелкая тумблером. - Пошли.
Он поднялся с кресла и устремился к выходу. Лейтенанты не
отставали ни на шаг, Летум же успел бросить последний взгляд на
Лилит. Девушка неожиданно обернулась, застав его врасплох.
Взгляд был пойман, и теперь беспомощно трепыхался в глубокой
синей пучине. "А ведь считал, - тоскливо подумал Летум, - что
плавать давным-давно научился..."
Лилит отвернулась первой. Не улыбнувшись, не показав иных
эмоций. Безмятежная белая маска. Летум скрипнул зубами и
широкими шагами преодолел остаток пути.

Глава 13.

Капитан с лейтенантами шли в сторону, противоположную
лифтовой шахте. Вернее, там тоже был лифт, однако идти от
мостика к нему было дольше. Они остановились у широких дверей,
снабженных сканером папиллярных линий. Капитан без промедления
приложил к нему ладонь и, когда створки начали разъезжаться,
буркнул:
-Ждите здесь. Я быстро.
Летум успел лишь краем глаза заглянуть в таинственное
помещение. То, что он увидел, его одновременно удивило и
позабавило: "Толстопуз, оказывается, предпочитает оставаться с
роскошью наедине!" Край ворсистого ковра, плетеная мебель
ручной работы, стеклянный столик... Хватило и одного взгляда,
чтобы понять: больше такого на корабле нет нигде. Летум
кощунственно бросил взгляд на святую святых - личную каюту
капитана.
То, что он увидел, ему очень даже понравилось. Летум Вагнер
сказал бы, что в дешевых борделях Зевса и то получше, Летум же

Предыдущая страница 11 Следущая страница


Под черным флагом 12

Безликий уже достаточно насмотрелся на свою личную каюту. До
него там жил не какой-то там рядовой, а целый капрал.
"Это будет моим, - пообещал себе Летум, - и очень скоро..."
Капитан в лишний раз доказал, что чувство меры у него явно
хромает. Не удивительно, что Смайлсон и ему подобные (стоявшие,
кстати, в двух шагах) только и ждут возможности разорвать
толстяка на части. Видимо, Хоукинс еще не совсем выжил из ума,
если произвел Летума в капралы, установив весьма и весьма
своеобразную субординацию.
Летум много размышлял над этим. Шкипер Джон Хоукинс, должно
быть, уже давно подыскивал себе кого-то вроде него. Кого-то,
кто мог бы встать на защиту капитана, допусти тот роковую
ошибку. Кого-то, кто был бы обязан ему жизнью. Цепного пса, чьи
клыки не уступали бы в длине тем, что имелись у визгливых
шавок.
Смайлсон определенно не дурак. Он сразу же раскусил
капитанскую задумку, однако зашел к Летуму с другой стороны.
Летум с трудом сдержал усмешку. Ему принадлежало все
наследие Летума Вагнера, непревзойденного интригана. И капитан,
и Смайлсон крупно просчитались. Он не станет цепным псом,
поскольку не привык быть чем-то обязанным. Не очень-то ему
нужно и чье-либо сотрудничество. Смайлсон раскрыл все свои
карты, в то время как Летум к своим даже не притронулся.
Краем глаза он взглянул на лейтенантов. Те скучающе
разглядывали переборки и потолок, люминесцентные лампы под ним.
Каждый делал вид, что находится в коридоре один-одинешенек.
Демонстративно отвернувшись от остальных, приняв гордую и
независимую позу. Отставив ногу, подняв подбородок. Каждый и не
подозревал, сколь же сильно похож на соседа.
Створки разъехались, показался капитан Хоукинс. Летум
обнаружил, что смотрит на него даже с некоей долей симпатии.
Отогнать эту ерунду оказалось нетрудно. Дерьмо, в котором
капитан оказался по самые уши, принадлежит ему одному, до
последнего грамма. Летум не станет соломинкой, за которую можно
хвататься, - как и любой другой человек, он барахтаться в
дерьме не любил.
Створки встали на место. Капитан торопливо запихивал в
карман куртки пухлый конверт. Летум достаточно в своей жизни
повидал пухлых конвертов, а потому определил содержимое с
первого взгляда. Имя персоны, которой предназначалась взятка,
также не составляло загадки.
Синяя Тварь осталась в каюте. Летум облегченно вздохнул -
инопланетная бестия имела привычку каркать в самое неподходящее
время.
-Идемте, господа.
Они шагали в том же направлении, поскольку теперь ближе
было к этому лифту. Сели в кабину. Капитан нажал кнопку с
цифрой "1", и лифт нелогично дернулся вверх. Здесь ускорение
почему-то чувствовалось сильнее.
В противоположном конце коридора, у стыковочных шлюзов,
шевелилась живая человеческая масса. Люди, одетые в грязные
рабские лохмотья, жались друг к другу. Летум подумал, что уже
видел эту картину. Вокруг бывших рабов стояли пираты в
скафандрах, с оружием наизготовку.
Летум повернулся к Хоукинсу, но капитан его опередил:
-Выводи своих.
Летуму оставалось только закрыть рот и отправиться
выполнять приказание. Вопросы, вопросы...
Войдя в казарму, он подспудно ожидал подвоха. По пути к
двери ему пришлось миновать грязное и вонючее сборище, а пираты
наградили Безликого надменными взглядами. Видимо, с этими
рабами обращались гораздо хуже, чем он - со "своими".
Ожидание подвоха не оправдалось. Все тихо-мирно. Пираты
лежали, сидели, разговаривали; рабы незаметно притихли в углу.
-Р-ррота подъем! - крикнул он, стараясь подражать
классическому образу. - Под-дъем, я сказал!..
Сработало. Пираты вскочили на ноги, хватая одежду и
игольные винтовки.
-В коридор, - приказал Летум, освобождая проход. И,
взглянув на рабов: - Вы тоже.
Бедолаги вставали на ноги молча, лица выражали тревогу, но
у большинства - равнодушие. Им уже нечего было желать, нечего
было бояться. Летум понял, что страшнее такого взгляда может
быть только взгляд мертвеца. Он отвернулся и вышел в коридор.
Рабы тянулись следом редкой цепочкой. Их было человек
восемьдесят, однако Летум видел всего лишь нескольких
потрепанных нищих. Рота же казалась огромной толпой.
Пираты успели построиться, когда рабы сбились перед строем
грязной тесной группкой. Убедившись, что в казарме никого не
осталось, Летум вернулся к Хоукинсу и лейтенантам. Все четверо
наблюдали за построением с кривыми усмешками.
-Ваше приказание выполнено, - холодно доложил он. - Все в
коридоре, до последнего человека.
-Отлично, - кивнул капитан. - Построй, э-э... пассажиров у
шлюза.
Летум подошел к Брану и переадресовал приказ. Здоровяк
расплылся в усмешке, которую не скрывал уже ни один волосок, и
приступил к выполнению. Он знал по имени каждого пирата, чем
капрал похвастаться, к сожалению, не мог. "Дело времени, -
успокоил он себя. - Хотя и недочет". Скоро роте предстоял
абордаж, а в бою могло произойти все, что угодно.
Бран зычным ревом командовал рабами, направляя их к
свободному шлюзу. Путь предстоял не близкий, поскольку две
другие роты уже свои позиции заняли. Пираты, привлеченные к
боевой задаче, действовали с энтузиазмом. Подгоняя рабов
оскорблениями и грубыми выкриками, едва не наступая на пятки и
сдерживаясь, чтобы не пустить в ход приклады винтовок.
"Точь-в-точь овчарки вокруг глупого стада", - с неудовольствием
отметил Летум. Он ненавидел пассивность и слабость, однако и
осуждать рабов за это не мог. Это - Судьба. Совсем другое дело
- те, кто жил так по собственной воле. Вернее, за отсутствием
таковой.
Наконец рота оказалась у шлюза, окружив кольцом рабов.
Винтовки, хоть и смотрели в потолок, в любую секунду могли
обратиться против безоружной толпы. Летум скрипнул зубами.
Ощущали ли пираты напряжение момента, или же действовали,
руководствуясь природной жестокостью? После непродолжительного
размышления Летум был вынужден признать, что его подчиненные
мало чем отличались от животных. Подозрения крепли в нем с
каждой секундой.
Он развернулся и пошел в обратном направлении. Все это
время Хоукинс и лейтенанты с любопытством следили за его
маневрами. Летуму было глубоко наплевать на их коллективное
мнение.
-Мы ведь собираемся высадить их, сэр? - спросил он.
-Конечно, - удивился шкипер. - Чем быстрее от них
избавимся, тем лучше.
Летум кивнул. Этот ответ мог означать все, что угодно. Во
всяком случае, несколько вариантов были одинаково вероятны,
сколь и малоприятны.
Он уже собирался задать следующий вопрос, когда пискнул
коммуникатор. Капитан вытащил из нагрудного кармана крохотное
устройство. После нажатия одной из кнопок ожил миниатюрный
экран, на котором сказочной феей возникла Лилит.
-Отец, это я, - послышался из динамика тонкий голосок.
-Вижу. В чем дело? - сухо поинтересовался Хоукинс, поднося
передатчик к лицу.
-Все в порядке. Мы пролезли без очереди, поэтому прямо
сейчас для нас освобождают швартовочный шлюз. Торговцы начали
возмущаться, но Дроздов велел всем заткнуться.
-Еще бы, - хмыкнул пират. Свободная рука легла на карман,
оттопыренный пухлым конвертом.
-Держитесь, - велела Лилит. - Через пару минут тряхнет,
причем без предупреждения.
-Пусть там Доббер поаккуратней, - усмехнулся шкипер. - До
связи.
-До связи.
Хоукинс сунул передатчик обратно в карман.
-Слышали? - спросил он у лейтенантов и Летума. - Скоро
тряхнет.
Никто не сдвинулся с места. "Тряхнет так тряхнет, -
раздраженно подумал Летум. - Детский сад какой-то..."
Обещанная пара минут пролетела быстро, даром что в гнетущем
молчании. Каждый неосознанно прислушивался, поставив ноги на
ширину плеч. Тем не менее, толчок стал для всех неожиданностью.
Капитан плотно стоял на толстых кряжистых ногах, видимо,
прекрасно чувствуя центр тяжести. Лейтенанты пошатнулись в
тяжелых скафандрах, но на ногах устояли. Летум, приученный ко
всякого рода неожиданностям, вовремя отставил ногу.
Толчок был резким и быстрым. Достаточным, чтобы с чьего-то
стола упал наполненный водой пузатый графин. Летум подумал о
бутылках в кают-компании. Видимо, у тамошнего бармена тоже свои
секреты...
Секунды через три тряхнуло вторично. И тут же, почти без
паузы, еще сильнее. Все были наготове, упал лишь один из рабов,
да и то из чужой группы. В этот самый раз Летум услышал скрежет
металла о металл. Видимо, пиратский пилот - этот самый Доббер,
- не отличался особой щепетильностью, хотя и знал свое дело.
Дредноут проехал на обшивке, как на лыжах, по орбитальной
станции к самому шлюзу.
Какое-то время царила тишина, потом послышался лязг
стыковочных креплений.
-Пошли, - велел капитан, направляясь к ближайшему шлюзу. -
Начинаем разгрузку... - Последнее слово Летум не расслышал.
Он вернулся к своим питомцам, продолжавшим следить цепкими
взглядами за движениями конвоируемых. Вверх медленно поползла
внутренняя секция стыковочного шлюза. Затем, не дожидаясь, пока
она встанет на место, внешняя.
-Вперед, - приказал Летум, заметив, что соседние группы уже
двинулись к шлюзам.
Круглый проем заполнили рабы и пираты, однако Летум мог
видеть над их головами внутренности орбитальной станции. Темные
панели, скрывающие сверхпрочные переборки, тусклые лампы - все,
как он себе и представлял. Первый орбитальный порт, на пирс
которого он ступил в своей жизни, мог удивить разве что
заезжего провинциала.
Процессия довольно быстро миновала шлюз. Пираты сгоняли
рабов в одну огромную толпу посреди пирса, к чему с энтузиазмом
присоединились Бран и прочие бритые здоровяки. Вокруг проходили
какие-то люди, одетые в основном по-граждански. Летум заметил
даже нескольких Иных - двух уродливых дмургов и трех покрытых
шерстью митрулгов. Запах, исходящий от огромной толпы, а также
грозный вид игольных винтовок заставлял представителей разумной
жизни держаться подальше.
Капитан стоял неподалеку, лейтенанты безмолвно следили за
действиями подчиненных. Почувствовав взгляд, Хоукинс подозвал
Летума быстрым жестом. Летум не привык к такому обращению. Если
толстопуз хочет видеть в нем цепного пса - это его проблемы.
Причем большие.
Стоило Летуму подойти, как шкипер обратился к Фрейзеру:
-Остаешься здесь, - велел он. - Смотри, чтобы прошлого раза
не повторилось. Мы пока пойдем по делам. - Повернувшись к
Летуму: - возьми четверых... нет, лучше шестерых своих людей.
Понадежней.
Летум кивнул и подозвал Брана. Примерно тем же быстрым
жестом.
-Остаешься за старшего, - велел он. - Приведи сюда Стигма,
Ризо, Цаплю, Паука... и еще двух. Быстро.
Бран, обрадовавшийся было неожиданному повышению, тут же
поник, сообразив, что его-то никуда не берут. Очень уж не
нравились Летуму хищные огоньки, плясавшие в глазах пиратов. В
случае чего, Голиаф сможет навести порядок.
Бран выполнил приказ буквально, самолично вернувшись с
шестерыми бойцами. Четверых Летум помнил по именам - вернее,
кличкам, - двое же, хоть и проявили себя на тренировке,
оставались пока безымянными. Исправлять это обстоятельство при
Хоукинсе было нецелесообразно.
-Смотри тут, - тихо сказал Летум, шагнув к великану. -
Чтобы без фокусов...
Бран развел руками. Какие проблемы, шеф?
Капитан уже направлялся в конец пирса. Фрейзер, следивший
за Летумом холодными черными глазами, остался стоять на месте.
Летум миновал его, догоняя шкипера, явственно ощущая кожей
неприязненный взгляд. "Возможно, - подумал он, - этот окажется
даже куда опасней Смайлсона". Блондин бегал и суетился,
устраивая откровенные провокации, темноволосый же оставался
невозмутим и спокоен, словно скала. В любую секунду мог
начаться обвал...

Глава 14.

Огромный прямоугольный проем будто бы вел в иной мир, -
настолько разительной казалась перемена. Унылый серый пирс без
перехода сменился белоснежными переборками и белым же неоновым
светом, бежавшим под потолком толстой непрерывной лентой.
Коридор изгибался, следуя форме орбитального порта, практически
начисто лишенной острых углов.
С точки зрения безопасности, это было не совсем удобно.
Угол, за которым могла бы таиться засада, образовывали каждые
несколько метров свободного пространства. Не дожидаясь
указаний, Летум послал четверых бойцов вперед, сам же остался с
двумя другими, капитаном и лейтенантами в тылу. Безымянных
пиратов звали Узбек и Тигран.
Через равные промежутки встречались ответвления коридора,
вначале только по правую руку, а затем и слева, по мере
удаления от корпуса станции. Переборку возле каждого проема
украшала табличка с желтыми надписями, вчитываться в которые
Летум не успевал. Хоукинс уверенно держал одному ему ведомый
курс.
Люди и инопланетяне попались по пути все чаще. Пираты
держали винтовки на изготовку, обеспечивая тем самым
моментальный эффект - каждый прохожий неизменно считал, что
головорезы явились по его драгоценную душу. Затем, когда пираты
проходили мимо, шумно вздыхали и, оглядываясь, ускоряли шаг.
Видимо, носить оружие в открытую на станции было не принято,
поскольку у большинства действительно таковое отсутствовало.
Затем Летум понял: это же Пограничье, а не Автократия.
Здесь каждый торговец объявлен вне закона, и любой охотник за
головами мог обеспечить себе безбедное будущее, окажись он
посреди этого богатства. Вот только удалось бы ему обналичить
жуткие чеки?..
Летум сомневался. Иначе бы они не шли себе мимо, а Хоукинс
не грабил бы работорговные суда.
Наконец шкипер решил свернуть в очередное ответвление, -
ничем не примечательное, даже без табличек. Пара десятков
метров, несколько неожиданных поворотов, но путь загородили
огромные бронированные створки. По обе стороны стояли два
солдатика в серой форме неизвестного покроя. Оба спали на
посту, а потому даже не успели дернуться к бластерам. Пираты
застали их врасплох, однако развивать успех не собирались.
-Нам к Дроздову, - доложился Хоукинс. - В сторонку, ребята.
-Вас ждут? - дрожащим от волнения голосом спросил солдатик.
Пальцы судорожно сжимались, однако схватить оружие пока не
решались. - Господин Дроздов занят.
-Это сейчас он будет занят, - заметил шкипер. - Пропусти, я
сказал.
Тот, что стоял справа, повернулся к встроенному в стену
коммуникатору. Летум заметил, что видеокамера, прицепленная под
потолком, в упор нацелила на него свой черный глаз.
-Да? - ответил приятный женский голос.
-Тут к господину Дроздову, - начал солдатик, - господин...
-Хоукинс, - подсказал капитан.
-Пропусти его, - немедленно отозвалась секретарша. -
Господин Дроздов уже ждет.
Капитан многозначительно хмыкнул. Солдатики отошли, и
дверные створки поползли в стороны, раздвинувшись ровно
настолько, чтобы смог протиснуться один человек. Комплекция
шкипера была несколько шире, но продолжительные усилия в итоге
увенчались успехом. Хоукинс раскраснелся, тихо пыхтел и
ругался.
-Только господин Хоукинс, - предупредил солдатик,
загораживая проем собственным телом.
Смайлсон равнодушно пожал плечами:
-Ради Бога. Нам и здесь хорошо.
Летум не хотел стоять на одном месте, под цепким взглядом
черного электронного глаза. Дальше по коридору находились
помещения вспомогательных служб. Судя по одежде, в основном
охраны и техников. Встречались настоящие бюрократические
клоаки, заполненные суетящимися людишками с бумажками в руках.
Смайлсон не мог подойти незаметно; Летум не удивился,
услышав за спиной его голос:
-Это еще что!.. Здесь есть биржа, вот там жизнь кипит!
-Что продают? - сухо поинтересовался Летум.

Предыдущая страница 12 Следущая страница


13 Александр Романовский

-Да все, что угодно, - махнул рукой лейтенант. -
Продовольствие, сырье, топливо, электронику, технику, - включая
космические корабли, - оружие, наркотики... Все, что угодно.
-Рабов?.. - брякнул Летум.
-Что ты!? - удивился Смайлсон. - На Тамерлане рабство
запрещено. Свобода относится к числу немногих прав,
принадлежащих каждому гражданину, как и записано в их дурацкой
конституции. Ни один гражданин не может владеть другим на праве
частной собственности. - Лейтенант фыркнул. - При этом
умалчивается, что все они исправно гнут спину на кучку
бюрократов.
Летум подумал, что не может с этим не согласиться.
Человечество еще не изобрело столь совершенной формы диктатуры,
как демократия. Как самодостаточный механизм, с двадцатого века
она не претерпела практически никаких изменений. В этом смысле
даже Автократия была лучше - она, по крайней мере, заставляла
стремиться к чему-то лучшему. Тамерлан же поселился в мире
иллюзий.
Толпа не может править, не может она и поверить в свое
бессилие.
Летум не удержался и плюнул на идеально чистый пол. Из
какой-то щели тут же выкатился крохотный робот-уборщик, проехал
над плевком и вернулся обратно, оставив после себя лишь влажное
пятно.
Если же брать, в частности, Тамерлан, то господин Дроздов
олицетворял собой всю картину целиком. Представитель
правительства в свободной экономической зоне. Пухлый конверт,
набитый долларами.
Летум еще немного побродил по коридору, подглядывая за
местными тружениками. Бюрократы и техники, сновавшие из одного
кабинета в другой, таращили глаза на лицо странного Иного.
Кое-кто оглядывался, но большинство сразу же отворачивались,
поморщившись от отвращения. Кое-кто переводил взгляд ниже, на
бластеры в кожаных кобурах. Переводил и тут же отводил, изменяя
прямой, как стрела, курс до неправдоподобной кривизны.
Охрана реагировала несколько иначе. Летум явственно
представлял себе скрипящие от натуги мозги. "Если он прошел так
далеко, значит, имеет право..." Никто не пытался его
остановить, однако глядели куда более пытливо, с неизменной
опаской.
Летум развернулся и пошел обратно, рассекая толпу. Нельзя
сказать, что он чувствовал гнев или хотя бы раздражение.
Бытность Летумом Вагнером приучила его хранить невозмутимость.
Его боялись, им восхищались, но никогда еще не было так. Он не
был раздражен, но чувствовал на себе грязь мерзких взглядов.
Она просачивалась внутрь, конденсируясь на дне сознания.
"В какой-то мере, - решил он, - это пойдет мне на пользу".
Он не святой, немного грязи только придаст ему сил. Еще один
пункт в обязательстве, расплатиться по которому предстоит
дорогому братцу.
Смайлсон стоял на том самом месте, где его оставил Летум.
Лейтенант с любопытством глядел на метания робота-уборщика.
Маленькие клочки бумаги, которые он отщипывал от какого-то
листка, падали на пол в разных местах одновременно. Кружились и
падали, словно лебединый пух. Летум никогда не видел живых
лебедей, только голограммы.
Смайлсон откровенно веселился, наблюдая старания маленькой
машинки. Не успевала она всосать в себя один клочок бумаги, как
рядом падали несколько.
Летум не замедлил шага. Проходя рядом с роботом-уборщиком,
он резко выбросил ногу вперед и вправо. Машинка звякнула и
отлетела на несколько метров к стене. Там, не силах
перевернуться самостоятельно, бессильно шевелила колесиками и
щеточками.
-Хорошо быть плохим, - ухмыльнулся Летум, глядя на
Смайлсона.
-Точно, - подтвердил тот, едва улыбнувшись в ответ. -
Наверное, животных в детстве мучил?
-Всегда предпочитал людей.
Развить сей диспут им помешал капитан, показавшийся из
дверного проема. Толстяку вновь пришлось протискиваться через
узковатую щель, а потому выглядел он непривычно раздраженным.
-Вам нужно что-то делать с этой хреновиной, - проворчал он,
обращаясь к охранникам. - Мне уже это надоело, честно говоря.
Солдатики не ответили. Но капитан не ждал ответа.
-Все в порядке? - спросил Смайлсон.
-Лучше некуда, - усмехнулся шкипер. - Времени мало.
Летум сразу же обратил внимание на карман капитана. Как и
следовало ожидать, тот заметно отощал. "Конечно, куда уж
лучше..." Насколько он понимал, начальник порта должен был
указать корабль, имеющий на борту какой-либо ценный груз. Судя
по дотошности патрульных, для чиновника это не могло составить
труда.
Они вышли из коридора и направились назад, к доку. Однако
на обратном пути Хоукинс, как будто вспомнив о чем-то важном,
завернул в еще одно ответвление. Ничем не примечательное, оно,
тем не менее, привело их к бушующему жизнью центру. Три яруса
витрин, сверкающие неоновыми огнями вывески, рекламные
голограммы в воздухе, - буйство цветов и красок. Вокруг - море
народа. Но уже ни одного техника, разве что несколько скучающих
охранников.
Люди и Иные ходили бок о бок, облаченные в самые
причудливые наряды (подчас и вовсе лишенные таковых), толпились
у витрин, сидели за выставленными под тенты столами, однако в
большинстве просто создавали толпу. Во всяком случае, так
казалось Летуму. Он не видел в этом степенном брожении ни капли
здравого смысла. Что они забыли в этой клоаке?
-Это так, деревенька, - покровительственно заявил Смайлсон.
При этом, чтобы перекричать громкую музыку, ему пришлось
наклониться к уху капрала. - То или еще будет на Роджере...
Летум постарался ничем не выдать эмоций. На самом же деле
ему хотелось дико расхохотаться лейтенанту в лицо. Это он,
какой-то пират с доисторического дредноута, рассказывает Летуму
Безликому о прелестях цивилизации?..
Смайлсон определенно забылся. "Или же продолжал свои
провокации", - внезапно сообразил Летум. Блондин и на грош ему
не верил. С другой стороны, поставив себя на его место, Летум
счел такую позицию самой удачной. Во всяком случае, не самой
глупой. Поверил был он сам, что стоящий рядом безликий урод,
узнать личность которого не представляется возможным, является
главой влиятельнейшего в Автократии преступного клана?.. Ответ
очевиден. Летум вообще считал себя человеком неглупым.
Капитан уверенно держал курс на забегаловку, чьи огромные
окна были занавешены изнутри. Лазеры вывески однозначно
утверждали: "Трактиръ". Летум не мог перевести эту надпись, а
потому приготовился к любым сюрпризам. Похоже, они нацелились
именно сюда.
Первым вошли Узбек и Тигран с винтовками наперевес. Затем -
Смайлсон и Летум, потом уже все остальные.
Посетители замерли на полуслове, некоторые забыли донести
ко рту посуду. "Трактиръ" оказался на удивление чистым
заведением, под стать собравшейся публике. "Как говорится,
цивильно". Большего Летуму в настоящий момент не требовалось.
Чисто, и на том спасибо.
Публика была представлена все теми же межзвездными
торговцами, чьи корабли стояли в порту или же ожидали своей
очереди. Пока она еще подойдет, почему бы не оформить
документы, не подыскать покупателя, не пропустить, в конце
концов, рюмку-другую? Для всех этих целей, собственно, внутри
станции и существовал этот центр культуры и отдыха.
Вот только какую цель преследовал капитан, явившись сюда?
Летум надеялся получить ответ в самое ближайшее время. Его
раздражали цепкие взгляды, руки, начинавшие тянуться к оружию.
Бойцы быстро встали по трое с боков, нервно сжимая игольные
винтовки. Предохранители уже давно горели красным. Одно
неосторожное движение - не важно, кого, - и могла начаться
бойня.
-Мы пришли с миром, - быстро объявил Летум, поднимая правую
руку. - Ваши головы нам ни к чему.
Он знаком заставил пиратов опустить винтовки. Капитан
одобрительно кивнул, вышел из-за их спин и прошел к стойке. Из
восьми стоявших там табуретов только два были свободны.
Остальные занимали три человека и три инопланетянина, - два
чешуйчатых болдарга и один волосатый митрулг. Последний был
просто огромен. Опасения внушали не одни лишь размеры, когти на
пальцах и длинные клыки в широкой пасти, но и нейродеструктор,
висевший на поясе. Кроме этого пояса и кобуры, из одежды на
митрулге больше ничего не было. Впрочем, она ему и ни к чему -
шерсть длиной в ладонь взрослого мужчины, а также уникальное
внутреннее строение позволяют Иным разгуливать голышом на
поверхности своего родного мира, где температура редко
поднимается до -20 Со. В трактире, должно быть, ему было
чертовски жарко.
Однако по взглядам и быстрым, уверенным движениям
инопланетянина Летум понял, что его терпение хорошо
оплачивается. Митругл был телохранителем одного из болдаргов,
или же обоих сразу. Только когда Летум прошел к пустому
столику, уселся сам и усадил пиратов, мохнатый Иной успокоился.
Болдарги пили водку. Из небольших рюмок, которые им подал
бармен в просторной алой рубахе. Митролг продолжал рыскать по
забегаловке черными глазками-бусинами. Люди, чья беседа с Иными
была бесцеремонно прервана, поглощали какие-то коктейли из
высоких бокалов. Капитан, усевшийся рядом с болдаргами,
собратьев почему-то не угостил, зато купил по рюмке Иным. Сам
же взял стакан какой-то ярко-желтой жидкости, в которой Летум с
удивлением узнал апельсиновый сок.
Чешуйчатые уроды, словно заправские алкаши, опрокинули в
узкие пасти огненную воду. Капитан пригубил витамины. Затем,
когда формальности были соблюдены, начался разговор. Летум
сидел слишком далеко, чтобы расслышать слова. После безуспешных
попыток понять, что же здесь происходит, он обратился к
Смайлсону.
-Торгуются, - односложно пояснил лейтенант.
-Чем? - не понял Летум.
-Деньгами, - хмыкнул лейтенант. - Чем же еще?
Летум глубоко вдохнул и резко выдохнул.
-У нас есть товар?
-Конечно, - удивился блондин. - Навалом.
Летум кивнул. Что ж, некоторые трюмы ломились от каких-то
контейнеров. Или же шкипер заключал фьючерсную сделку?.. Задать
следующий вопрос Летуму помешал официант в алой рубахе,
предложивший меню. Не дожидаясь реакции остальных, Летум знаком
отослал его подальше. В данный момент его волновали Иные вещи,
не имеющие отношения к еде и выпивке.
Никто не посмел возмутиться.

Глава 15.

Капитан говорил тихо и уверенно; болдарги выкрикивали
что-то на своем языке, изобилующем шипящими (возможно,
проклятия и ругательства), размахивая при этом когтистыми
конечностями. Митрулг продолжал зыркать по сторонам; люди,
сидящие рядом с Иными, пытались влезть в разговор. Судя по
тому, что у них не очень-то получалось, капитан заломил не
самую высокую цену: достаточную, чтобы сбить спесь с людей и
приковать внимание Иных.
Конкурентов было трое. Молодые, чуть старше тридцати. Под
просторными одеяниями могло скрываться все что угодно, вплоть
до ручной ракетной установки. Летум внимательно следил за
полетом эмоций на лицах. Тот, что сидел рядом с болдаргами,
явно выводил из себя двух других. Видимо, те считали, что он
ведет себя недостаточно активно. Капитан продолжал разговор.
Соседу болдаргов надоели упреки, и он поменялся местами с
другим, который без промедления начал сыпать шипящими звуками.
Однако даже такой коварный ход не сберег его от сокрушительного
фиаско...
Болдарги завороженно глядели в рот Хоукинсу. Люди-торговцы
раскричались, один даже встал и попытался протиснуться между
Иным и корсаром-искусителем. Летум напрягся. Шкипер отпихнул
наглеца, не прекращая беседы. Прежде неподвижный митругл
соскользнул с табурета. Лицо торговца перекосилось от ярости.
Глянув на мохнатого Иного, он сделал быстрый жест в сторону
капитана.
Для Летума все произошло в одно мгновение. Вскочив на ноги,
он прыгнул к стойке бара, одновременно выхватывая из-за пояса
лазерный резак. Палец сдвинул предохранитель. Полумрак
забегаловки разрезал алый лазерный луч.
Мохнатая рука тем временем легла на плечо капитана. Когти
сомкнулись на куртке, митрулг напрягся, пытаясь оттащить
толстяка. Летум взмахнул резаком. Лазер рассек конечность в
локтевом суставе, будто того и не было. Митрулг взревел, из
обрубка хлестнула густая алая кровь. Когтистая кисть осталась
висеть на плече капитана, пока толстяк не смахнул ее небрежным
движением, не отвлекаясь от разговора.
У мохнатого Иного оставалась другая рука. Вспомнив об этом,
он привычным движением дернулся к кобуре и нейродеструктору.
Летум преждевременно позабыл о том, что митрулги стоят в бою до
смерти. Боль только придала ему ярости, теперь же он
превратился в берсерка. Летум подскочил на расстояние удара и
взмахнул резаком. Лазер вспорол мохнатый живот, из которого
посыпались дымящиеся внутренности. Митрулг пошатнулся, однако
освободил от кобуры нейродеструктор.
Иной был высок, выше двух метров. Летуму пришлось
подпрыгнуть. Резак прошел сквозь горло митрулга, не встретив
сопротивления. Голова, отделенная от туловища, стукнулась об
пол, но зубастая пасть успела ощериться в последней усмешке.
Разделанная туша рухнула на подкосившихся ногах.
Летум оглядел зал. Все следили за поединком, если не
считать захваченных торговлей болдаргов и шкипера. Цена то
поднималась, то падала. Почувствовав смятение в стане врага,
капитан уверенно наступал.
Люди-торговцы стояли поодаль, с разинутыми ртами изучая
останки своего охранника. Летум ошибся, к болдаргам Иной не
имел никакого отношения. Пираты кивали и ухмылялись, Смайлсон,
кретин, еще и показывал жестом "O`Key".
Быстрое движение привлекло внимание Летума. Один из
торговцев - тот, что кричал и менялся местами, - сунул руку за
отворот своей куртки. Стоял он слишком далеко, но Летум стрелял
левой рукой почти так же хорошо, как и правой. Он выхватил
бластер в тот момент, когда торговец извлек из путаницы одеяний
одну лишь рукоять. Торговец видел, что его опередили, и
предпочел отпустил пистолет.
Летум плевать на это хотел. Палец нажал на "спуск". Крючок
поддался с бархатной мягкостью: зеленый луч вылетел из ствола и
вонзился в грудь торговца, проделав там аккуратную дырку. Тело
рухнуло на пол, словно мешок навоза.
Летум перевел ствол на двух оставшихся. Те начали пятиться,
дрожащие руки поднялись ладонями вверх. Летум скривился. Что-то
настойчиво требовало пристрелить их прямо сейчас, на месте,
испуганных и безоружных. Палец гладил спусковой крючок. Нет,
сохранять над собой контроль он пока еще не разучился. Но как
же хотелось пристрелить хоть кого-то, отомстить за маску,
прилипшую к его настоящему лицу!.. Если не Маркиз, так хоть
братья по генотипу. Убийство митрулга не доставило ему ни
удовольствия, ни сожалений. Все равно что животное. Человек...
совсем другое.
Летум напрягся, чтобы сказать два коротких слова:
-Пошли вон. - Ствол бластера указал в сторону двери.
Торговцы развернулись и опрометью выскочили из забегаловки.
Спины открыты, так легко! Раз, два... Усилием воли Летум
сдержался. Бластер неохотно вернулся в кобуру, так и не получив
новые души.
Капитан, похоже, окончил торг. Он допивал апельсиновый сок,
болдарги влили в пасти-щели по рюмке. Летуму было противно на
это смотреть. "Я его защищал?.." Капитан был таким же торгашом,
как и те двое, впопыхах позабывшие тело мертвого товарища.
Скорее, даже хуже. Терпеть общество быстроногой парочки Летуму
больше не придется, в отличие от жирного увальня.
"Ненадолго, - сказал себе Летум. - Еще не время..." По той
же причине он не мог позволить мохнатому Иному прикончить
шкипера. Представив себя черной коброй, терпеливо свернувшейся
в тени орехового дерева, Летум успокоился.
Широкая ухмылка на лице Смайлсона сверкала белизной.
-Что так долго возился? - спросил он, кивнув на бездыханное
тело митрулга. - Растягивал удовольствие?..
Лейтенант шутил, однако его слова заставили Летума
задуматься. "И в самом деле?.." Неужели он превращается в
чудовище, как и предвещал отец? На Маркиза особых надежд
никогда не возлагалось. Все знали, что он был и навсегда
останется отморозком.
Капитан оторвал от табурета широкий зад. Болдарги
последовали его примеру. Судя по пляшущим в огромных глазищах
желтым огням, условия сделки их целиком и полностью

Предыдущая страница 13 Следущая страница


Под черным флагом 14

удовлетворяли. А может, давал знать о себе алкоголь. Метаболизм
чешуйчатых гадов не отличался ничем принципиальным от
человеческого.
Капитан поглядел на митрулга, тело торговца; хмыкнул. Будто
случайно зашел с улицы секунду назад, а не сыграл во всем этом
непосредственную роль.
Болдарги направлялись к двери. Капитан бросил взгляд на
лазерный резак, заткнутый за пояс Летума, затем - на раны
мохнатого Иного. Вновь хмыкнул, но ничего не сказал. Летум
стоял, скрестив руки на груди, и терпеливо ждал. Толстяк его
чертовски раздражал.
Внезапно дверь распахнулась. В "Трактиръ", оттеснив
болдаргов, ворвались десятка два охранников в серой форме.
Каждый сжимал в руке электрошоковую дубинку. Обходя
распростертые в лужах крови тела, они профессионально
рассыпались по периметру. Мгновенно стало тесно.
Летум с интересом следил за происходящим. О законах,
правящих на Тамерлане, он не имел ни малейшего представления.
Мысли о тюрьме удивляли. Сказывалась прошлая жизнь, когда любой
Вагнер был недосягаем для любых происков Фемиды. Вытравить это
заблуждение оказалось не под силу даже документам с надписью
"Wanted", под которой красовались обе его головы.
Конечно, он хладнокровно убил торговца. Но идти из-за этого
в тюрьму Тамерлана?.. "Извините, ребята, у меня другие планы".
Летум решил прорываться. Черт с этим капитаном, с пиратами.
Хотя они, в общем-то, не при чем.
-У меня приличное заведение, - тихо сказал бармен,
обращаясь к капитану. - Не хочу, чтобы его закрыли.
Капитан не ответил, разглядывая охранников. Летум поглядел
на пиратов. Шестеро бойцов ждали сигнала, чтобы ринуться в бой.
Ненависть к любым фараонам была у них в крови, как у него -
заблуждения.
И Летум готовился дать им этот сигнал, - с секунды на
секунду.
Он не хотел в тюрьму, однако понимал, что преимущество не
на их стороне. Помимо дубинок, в кобуре у каждого солдатика
имелся игольный пистолет. И все, же есть ли у него выбор?..
-Что здесь случилось? - требовательно спросил один из
охранников, высокий светловолосый парень. У него единственного
на погонах имелись полоски и звездочки. - Жду объяснений.
-Самооборона, - ответил капитан.
Охранник поглядел на труп митрулга. Нейродеструктор так и
остался в когтистой лапе.
-Он здесь уже давно околачивается, - кивнул парень. - Успел
доставить нам достаточно неприятностей, чтобы я вам поверил. -
Охранник отыскал взглядом труп торговца. Рукоять пистолета
торчала у того из-за пояса. - Ну, а с этим-то что?
-То же самое, - ответил капитан. - Крайне раздражительный
молодой человек.
-Вот это мы сейчас проверим, - сказал охранник.
Он достал из кармана портативный сканер и склонился над
трупом. Лицо покойного осветил зеленый луч, - от лба до
подбородка. Затем охранник поднял мертвую руку и приложил к
пластине сканера большой палец. Выпрямился. Рука с глухим
стуком ударилась об пол.
-Его звали Абдул Джаварлин, - заявил охранник, вглядываясь
в крохотный экран. - Торговец, прибыл пару часов назад. Корабль
приписан к Церберу. Эта говорит о том, что он был здесь и
раньше, заверив на бирже минимум одну сделку. Однако досье на
него у нас нет. - Парень оторвался от сканера. - Выходит, не
такой уж он и раздражительный?
-Меня не волнуют ни ваши досье, ни его сделки, - холодно
заявил капитан. - Мой человек оказался быстрее, вот и все.
Офицер поглядел на Летума, вздрогнул.
-Он что, Иной?
-Ты тоже не красавец, - огрызнулся Летум. - Я - человек,
стопроцентный носитель генома, к тому же без единого
имплантанта.
Парень покачал головой.
-Опросите свидетелей, если не верите, - предложил капитан.
Молодой командир с трудом отвел взгляд, чтобы обвести им
посетителей. Все молча следили за развитием событий, позабыв
про еду и питье. "Бесплатное шоу, море крови и детективный
финал. "Трактиръ" приобретет скандальную известность", -
подумал Летум.
-Так я и сделаю, - сказал наконец офицер. - Эй, кто из вас
наблюдал все от начала, и до конца?
Посетители неохотно подняли руки.
-Все, значит, - довольно кивнул парень. Он ткнул пальцем в
пожилого мужчину за ближайшим столом. - Вот вы. Что здесь
произошло?
-Самооборона, как и утверждает тот господин, - спокойно
ответил свидетель. - Я видел все, до последней детали.
-Расскажите, - попросил офицер.
-Значит, дело было так... Этот господин, - кивок в сторону
капитана, - о чем-то беседовал с болдаргами. Внезапно митрулг
встал и попытался вытащить его из-за стойки. Тогда этот
господин, - кивок в сторону Летума, - прыгнул и отрубил ему
руку.
Офицер эффектно поднял бровь и поглядел на Летума более
уважительно.
-Чем?
-Лазерным резаком, если не ошибаюсь, - ответил свидетель. -
Затем митрулг попытался достать нейродеструктор, но его вновь
опередили. - Выразительный жест в сторону останков. - Затем тот
господин, - рука указала на труп торговца, - начал доставать
свое оружие. Господин опередил его.
Свидетель замолчал. Офицер еще какое-то время переваривал
услышанное.
-Выходит, - наконец сказал он, - это сделал один человек. -
Парень почесал затылок. - Могу я взглянуть на резак?
Летум достал из-за пояса черную рукоять. Охранник подошел и
осторожно принял вещдок. Отступил.
-Опасная игрушка, - заметил он, повертев резак в руках. -
Запрещена к ношению на Тамерлане, а значит, и на орбитальной
станции. Вы знали об этом?
Летум покачал головой.
-Тем не менее, каким-то образом вы пронесли ее внутрь,
минуя таможенный контроль. Мне придется задержать всех вас и
нескольких свидетелей до выяснения обстоятельств.
-Мы явились по личному распоряжению господина Дроздова, -
сообщил капитан. - Свяжитесь с ним, он подтвердит мои слова.
-Как, интересно, я это сделаю? - усмехнулся офицер. - Не
мой уровень. Разве что майор, но с ним вы будете беседовать в
участке. Так что сожалею. - Последние слова никак не вязались с
его торжествующим видом.
Пираты нервничали, терзая игольные винтовки. Болдарги
переминались с одной чешуйчатой ноги на другую, явно не
понимая, о чем идет речь. Капитан медленно наливался краской.
Стоило Летуму это заметить, как он понял, что теперь уж точно
никакой взятки не будет.
-Вы нарушаете наши права, сержант, - заметил Хоукинс. -
Свидетели подтвердили нашу невиновность, значит, мы свободны.
-Возможно, так и будет, - кивнул охранник. - Но только
позже, когда мы разберемся, каким образом сюда попало это, - он
поднял лазерный резак, - и пресечем таможенные нарушения. Кроме
того, расследование двойного убийства имеет свои особенности.
Один из погибших был вполне уважаемым и честным торговцем. -
Офицер спрятал сканер в карман. - Ввиду всего сказанного, я
принимаю решение препроводить вас в участок. Прошу. - Парень
отступил в сторону, освобождая проход. - Вы имеете право...
-Я знаю свои права, - проворчал багровый от гнева капитан.
- Одно из них я намерен использовать прямо сейчас.
Он вытащил из кармана коммуникатор и принялся набирать
какой-то номер. Сержант, похоже, ничего не имел против - стоял
и внимательно следил за манипуляциями. Капитан поднес
коммуникатор к лицу.
Экранчик ожил. До Летума донесся знакомый женский голос:
-Да?
-Господина Дроздова, пожалуйста.
Сержант вздрогнул.
-Он занят. Что ему передать?
-Скажи, что Хоукинс на линии. Прямо сейчас.
-Одну секунду, сэр.
Пока они ждали, Летум обратил внимание на то, что охранник
внимательно вглядывается в лицо капитана. Неужто Хоукинс и в
самом деле так знаменит?..
-Что там еще? - раздался недовольный голос Дроздова. -
Хоукинс, ты?
-Я, я. Тут у нас небольшая проблема. Один из моих людей
пристрелил парочку негодяев...
-Это еще не проблема, - хохотнул начальник порта. - Большое
вам спасибо.
-Пожалуйста. Вот только твои ретивые молодцы хотят отвести
нас в участок. Скажи им, что они ошибаются.
-Передай коммуникатор.
Сержант побледнел. Делать было нечего.
-С кем имею честь? - осведомился Дроздов.
-Сержант Лафайет, сэр, - козырнув перед коммуникатором,
доложил парень. - Седьмой участок. Сэр.
-Отпусти этих людей, - приказал Дроздов. - Немедленно.
Сержант кивнул, открыл рот, тут же закрыл, но через секунду
решился:
-Сэр, в инциденте имеет место нарушение таможенных правил.
На станцию попало запрещенное оружие...
-Его выдали по моему приказу, сержант, - раздраженно
ответил Дроздов. - Эти люди - друзья Тамерлана. Немедленно
оставь их в покое, или жестоко поплатишься. Понятно?
-Так точно, сэр. - Бледный парень повернулся к Летуму. - Вы
свободны.
-Верни ему оружие, - добавил Дроздов. - Конец связи.
-Конец связи, - пробормотал капитан, принимая коммуникатор.
Стоило только прибору вернуться в карман Хоукинса, как к
сержанту вернулся обычный цвет лица. Сжав кулаки, он
развернулся и потопал к двери. Лазерный резак опустился на одну
из пустовавших столешниц. Охранники неохотно двинулись следом,
освобождая "Трактиръ".
Летум с облегчением вздохнул. Но так, чтобы этого не видели
остальные. Подойдя к столу, он взял резак и сунул за пояс.
Благодарность заставила Летума выплюнуть колючие слова:
-Извините, сэр, что так получилось.
-Ерунда, - отмахнулся Хоукинс и тут же справедливо
возмутился: - Они, наверное, думают, что я буду платить здесь
всем и каждому! Пусть самый главный и отрабатывает...
Капитан поглядел на бармена. Тот испуганно сжался, однако
ничего не сказал. Наверное, язык от страха отнялся.
-Будь это приличное заведение, здесь не шлялись бы...
всякие, - Хоукинс пнул мохнатый труп. Вокруг Иного натекла
порядочная лужа.
-Можешь использовать для своих коктейлей, - усмехнулся
пират. Бармен побледнел, как мел. - Ладно, не дрейфь.
Вытащив из кармана купюру, он положил ее на стойку.
-Пошли, ребята.
Проходя мимо стола пожилого господина, дававшего показания,
Хоукинс кивнул и приложил к козырьку кепки два пальца.
Пожилой господин расплылся в улыбке.
-Не стоит благодарностей.
Капитан уклонился от никчемного спора, пожав плечами.
-Пусть так.
Посетители молчали, пока процессия не скрылась за порогом.

Глава 16.

Взвод охранников куда-то исчез, торгаши и туристы
продолжали курсировать вдоль площади. Пираты тут же окружили
капитана. Летум пристроился во втором ряду, рядом с Тиграном и
подальше от болтливого Смайлсона. Болдарги шли с ними, капитан
переговаривался с Иными шипящими звуками.
На обратном пути Летум успел о многом передумать. Уголовный
процесс Тамерлана поражал своей динамикой и быстротечностью. За
пару минут можно как оправдать убийцу, так и осудить
невиновного. Получалось, что любой охранник имеет право на
моментальное отправление правосудия, - возможно, даже на казнь.
Впрочем, приоритет наверняка сохранялся за штрафными санкциями.
Философия своевременной взятки также была близка Летуму (уж
тут глава клана Вагнер руку набил), однако никогда еще от этого
не зависела его собственная жизнь. Даже если бы его забрали в
участок, капитану все равно пришлось бы выплачивать штраф.
Летум понимал это, и все же чувство благодарности безвозвратно
исчезло. Он не имеет ничего общего с этим мешком сала. Хоукинс
действовал прежде всего в своих интересах, примерно так, как
хозяин платит ветеринару за осмотр любимого пса. Так же и
шкипер, - выкупил бы Летума у кого угодно, лишь бы поставить за
спиной с лазерным резаком наготове. Нужно ли говорить, что
лучшей позиции для удара Летуму нечего было и желать...
В доке пираты бдительно охраняли рабов. Летум поразился
собственной мысли. "От кого? Зачем?"
Бран подошел и, козырнув, доложил о вселенском спокойствии.
Летум кивнул, не отрывая глаз от болдаргов. Поведение Иных,
мягко говоря, настораживало. Вместо того, чтобы пройти на
корабль и в трюмы, к товару, они принялись ходить кругами
вокруг рабов. Те боязливо следили за шипящими инопланетянами,
женщины испуганно охали, а мужчины ругались. Иные же громко
шипели друг другу, размахивали лапами, но в целом выглядели
вполне довольными. Разумеется, Летум не мог за это поручиться,
поскольку видел болдаргов второй раз в жизни.
Зато капитана Летум успел изучить достаточно хорошо.
Хоукинс походил на жирного кота, обожравшегося сметаны. "Что
здесь вообще происходит?" - подумал Летум, совершенно сбитый с
толку.
Единственным, к кому он мог обратиться с этим вопросом, был
Смайлсон.
-Ты еще не понял? - удивился тот. - Я думал, для тебя-то
это не должно составлять загадки...
Летум терпеливо ждал.
-Происходит закупка товара, - пояснил Смайлсон. - Оптом.
Летум знал, что внешне его чувства никак не отразились.
Есть у него лицо или нет - он умел владеть собой.
Разве что зрачки, должно быть, чуть расширились. А также
появилось в глазах нечто дикое. Лейтенант слегка отпрянул:
-Да это обычное дело! Они никому не нужны, и не заслуживают
большего!
Какой-то частью рассудка Летум понял, что Смайлсон говорит
разумные вещи. Гнева, тем не менее, это не убавило - напротив,
только подлило масла в огонь.
Ни один из цивилизованных миров, вроде Тамерлана, никогда
не согласится принять новых граждан с таким сомнительным
прошлым. Там же, где нет ни законов, ни правительств,
беспомощные рабы долго не протянут. Все, кто хоть на что-то
годились, присоединились к пиратам.
Однако...
-Ты обманул меня, - прошипел Летум. - Зачем?
-Так было нужно, - ответил Смайлсон. - Иначе ты не пошел бы
с нами.
-Это правда, - кивнул Летум. - Но ты мог сказать мне об
этом позже.
Смайлсон пожал плечами и... неожиданно улыбнулся. Летум
шагнул вперед, сжав кулаки.
-Осторожно! - лейтенант проворно отскочил. - Ты меня уже
бил, больше терпеть я не стану!
Лейтенанты и капитан заинтересованно повернулись в их
сторону. Летум подошел к Хоукинсу. Джонсон с опаской положил
руку на рукоять бластера.
Прежде чем задать вопрос, Летум глубоко вдохнул и сосчитал
до пяти.
-Вы собираетесь продать этих людей, сэр?
-Ага. - Шкипер кивнул и осклабился. - Собираюсь. Заметь, за
хорошие деньги.
-Вы мне говорили о других своих намерениях. Сэр.
-Говорил, а ты мне поверил.
Летум молчал. Все было написано у него на лице. С кожей, -
гладкой, словно у новорожденного.
-Так было нужно, - нахмурился шкипер. - А в чем,
собственно, дело?
Летум невольно задумался. Действительно, в чем? В том, что
ему жаль тех бедолаг?.. - конечно, но лишь отчасти. Да и то не
слишком...
У него темнело в глазах при мысли о том, что он позволил
себя обмануть. Именно что позволил, - словно собака, которую
поманили костью, - побежал навстречу, радостно виляя хвостом,
позволил надеть на себя ошейник и посадить на цепь.
Изменить он ничего не мог, но ведь поверил...
Дело было в том, что он оказался таким дураком. Это

Предыдущая страница 14 Следущая страница


15 Александр Романовский

читалось и на лице капитана.
-В том, что я обещал им другое.
Капитан рассмеялся.
- Никак процент от выручки просишь? Не ты ли, Летум, продал
их номадианам?..
Лейтенанты переглянулись. Смайлсон внимательно слушал.
-Я. Но теперь я - Летум Безликий, а это уже другой человек.
Прежний Летум не знал, что такое влезть в шкуру бесправного
раба.
Шкипер перестал смеяться.
-Возможно, так и есть. Однако это твои чувства и мысли,
тебе в них и разбираться. Повлиять на ситуацию не смогут даже
обещания. Ты заблуждался, только и всего.
Летум чувствовал, что багровеет. Кое-кто всегда говорил,
что наследник слишком эмоционален. В данный момент он ненавидел
Хоукинса и ухмыляющихся лейтенантов всем сердцем. Смайлсон
оставался серьезен, но это ничего не меняло.
Недаром гласила пословица: "Не пытайся остановить пирата,
когда тот завидел добычу". Не собирался этого делать и Летум.
Сейчас он бессилен, будущее же скоро явит себя.
Он отошел в сторону, чувствуя себя тупицей и трусом.
Ужасное сочетание, которое Летуму Вагнеру доводилось испытывать
не так уж и часто. Причем каждый раз кто-то за это жестоко
расплачивался.
Подойдя к Брану, он тихо спросил:
-Догадываешься, что с ними будет?
Великан вопросительно поднял брови, глянув на рабов.
Бедняги жались под стволами игольных винтовок. Летум кивнул.
-Продадут? - предположил великан.
"Неужели догадаться было так трудно?" - спросил себя Летум.
Он ожидал подвоха до самой последней минуты, однако не мог
поверить, что "истребители Иных", - как еще называют пиратов, -
окажутся такими ублюдками. Или же Хоукинс - единственное
исключение?.. Похоже, что нет, если ему удается держать под
контролем всю эту кодлу.
Несмотря на жестокость воспитания, Летум все еще оставался
безнадежным романтиком. Он осознал это с удивлением и некоторой
долей разочарования.
Бран брякнул первое, пришедшее на ум. Он не верил в то, что
люди могут оказаться лучше, чем они есть, а потому смотрел в
корень вещей. "С чего это пиратам, погибавшим во время
абордажа, просто так отпускать ценный груз?" Это никак не
вязалось с классическим образом космических флибустьеров -
благородство таким ни к чему.
Летум постарался хорошенько усвоить урок. Это - настоящая
жизнь, а не иллюзия таковой, порожденная грезами за крепкими
стенами.
"Хороший урок, - подумал он, - по-настоящему ценный". Еще
один пункт был добавлен к длинному списку долгов.
Летум поглядел на болдаргов. Те продолжали кружить вокруг
рабов, шипеть и размахивать лапами, однако близко не
приближались. Летум подумал о судьбе, уготовленной рабам. Все
они принадлежали к его биологическому виду, являясь носителями
человеческого генотипа, и от осознания этого Летуму стало
особенно мерзко.
Болдаргия была адским местечком. Пустыня - плоская, как
сковорода, раскаленная смертоносным излучением гиганского
светила, - перемежалась кое-где унылыми полосками плодородной
почвы. Жизнь зародилась под землей, где из примитивных
пресмыкающихся появились болдарги. Там, где тепло и влажно, под
каменными сводами сконденсировались настоящие озера. Вокруг же
раскинулись прекрасные города, куда удавалось попасть только
самым состоятельным туристам.
Однако туда рабов не пускали. Им был уготован тяжкий труд
на заводах, посреди раскаленных машин и ядовитых испарений. Не
хуже и не лучше того, что ожидало на Номаде. Судьба.
-Верно, - с запозданием ответил Летум. - Продадут. И
знаешь, куда?
Бран медленно покачал головой.
-Хорошо, - кивнул Летум. И неожиданно признался: - Я рад,
что ты и остальные остались.
Великан поглядел на него снизу вверх. Промолчал.
Летум продолжал глядеть на Иных. "Пристрелить обоих, - с
ненавистью думал он. - Разрезать лазерами вдоль и поперек,
оставив лишь золу и кипящие лужицы". Зеленые лучи могли
взорвать черепа, словно гнилые дыни. Болдаргия найдет других
экспедиторов, а Хоукинс - покупателей, только и всего. Но Летум
мог потерять драгоценное время. Пришлось бы ждать подходящего
момента, чтобы вцепиться в глотку толстяка, гораздо дольше...
только и всего.
Он так ничего и не сделал. Стоял и смотрел, как
удовлетворенные осмотром пресмыкающиеся подходят к капитану,
вновь что-то обсуждают. Затем Хоукинс отдает Джонсону быстрый
приказ. Лейтенант подбегает к своим людям: "Построить всех
здесь, по пятеро в ряд!".
Летум стоял и смотрел, как рабов строят в колонну. Пираты
кричат и ругаются, вовсю орудуя прикладами винтовок, но
апатичные рабы еле передвигают ногами. Во глазах - ни искры
разума.
Рота Летума, оттесненная в сторону, завистливо наблюдала.
-Приведи их сюда, - велел он Брану.
Минуту спустя рота привычно выстроилась под стыковочным
шлюзом. Летум сделал несколько шагов вдоль строя. Своего лица
он практически не чувствовал, - по причине отсутствия привычных
мышц, - подозревая, что и без мимики выглядит достаточно
сурово.
-Что происходит в данный момент, солдаты? - спросил он. -
Тот, кто знает, пусть выйдет из строя.
Пираты заворчали. Из строя вышел Цапля - высокий и худой, с
непропорционально длинными ногами.
-Капитан продает рабов, сэр!
-В строй, - рыкнул Летум. - И убери с лица эту дурацкую
ухмылку.
Цапля повиновался, однако захихикали другие. Летум
подскочил к ближайшему и без замаха ударил в живот. Пират, не
ожидавший от капрала такого проворства, сложился пополам. Его
сосед расхохотался в полный голос, за что и получил от Летума в
солнечное сплетение. Разинув рот, он глотал воздух, словно
выброшенная на берег рыба, но капрал уже шел вдоль строя.
Правой, левой, правой... Любой, кто не успел принять серьезное
выражение лица, получал жестокий удар по корпусу. Фактически -
каждый второй.
Летум отошел, оглядывая предмет своих стараний. Половина
строя, - через одного, - держались за животы, остальные же
походили на каменных истуканов. Этих Летум постарался
запомнить.
Бран, само собой, олицетворял саму невозмутимость. Разве
что в глазах плясали огоньки, - то ли гордость за капрала, то
ли презрение к слабым.
Когда каждый пират смог самостоятельно держаться на ногах,
Летум двинулся вдоль строя в обратный путь. Никто даже не
моргал, а взгляды прилипли к какой-то высокой точке на бимсах.
-А теперь - кто может сказать, что здесь происходит?
Выждав несколько секунд, Летум с удовлетворением отметил
перемены.
-Такие ответы мне нравятся, - заявил он. - Потому что ни
один из вас ни черта об этом не знает.
Назойливые взгляды действовали Летуму на нервы. Он
обернулся, заметив капитана и лейтенантов. Шатающаяся колонна
рабов исчезала в проходе, сопровождаемая вооруженными пиратами.
Болдарги стояли рядом с Хоукинсом - то ли пересчитывали товар,
то ли следили, чтобы ни один из рабов не отстал.
Брака не оказалось.
Летуму показалось, будто некоторые рабы держали равнение
именно на него - глазами, наполненными укором и болью.
Летум быстро отвернулся. Пираты ждали.
-Ни один. Ни черта. - Летум собрался с мыслями. - Мы
обязаны повиноваться приказам, поэтому каждый из вас будет
делать то, что я скажу. Но я, в свою очередь, стану выполнять
приказы капитана - так быстро и хорошо, как только сумею. -
Летум помолчал. - Но это не запрещает нам думать. Каждый из вас
имеет право на личное мнение, внутренне отношение к
происходящему. Цитирую капитана: "...это твои чувства и мысли,
тебе в них и разбираться". - Летум обозрел строй. - Если
хотите, это приказ. Никто не запрещает вам думать. Хотите знать
мое мнение? Насчет того, что здесь происходит? - Кое-кто из
пиратов боязливо кивнул. В том числе Цапля. - Здесь
происходит...
Летум обернулся. Хвост колонны исчезал в темном тоннеле,
ведущем к соседнему доку, где было пришвартовано огромное,
грязное судно болдаргов, предназначенное для перевозки
человеческого скота.
Пара Иных, сопровождаемая Хоукинсом и лейтенантами,
присоединилась к процессии. Капитан через плечо странный
взгляд. Летуму было плевать. Даже на то, что шкипер слышал
каждое слово.
На несколько минут слово "глупость" потеряло для Летума
смысловой наполнитель. Он знал, что будет сожалеть о сказанном,
однако знал также и то, что приобрел нечто взамен.
Чувствовалось одно лишь присутствие, но и этого было
достаточно.
Летум вспомнил о том, что не закончил предложение:
-Здесь происходит...
Тут Летум понял, что и сам, оказывается, ни черта об этом
не знает.
В голове кольнуло. Микроинсульт на астральном уровне.
Решение этических дилемм никогда не привлекало Летума Вагнера.
Мораль и этика существовали только тогда, когда это могло
послужить его интересам. Естественно, в жизни главы мафиозного
клана такое случалось не часто. Вместе с тем Летум был
человеком неглупым, а потому цитировал Ницше, оставаясь за
гранью добра и зла...
Покалывание в левом полушарии грозило превратиться в жуткую
мигрень.
-А, что вам объяснять, - Летум махнул рукой. - Пусть каждый
сам для себя все решит.
В очередной раз оглядев строй, он подошел к Узбеку.
-Ты. Понял, что я сказал?
Невысокий азиат распахнул глаза.
-Типа... Каждый может думать, что хочет, но обязан делать
то, что прикажут.
-Молодец, - кивнул Летум. - Если понял ты, значит, поняли
все остальные. Пошли на корабль.

Глава 17.

Они вернулись на верхнюю палубу. Двери казарм были
сиротливо распахнуты, корабельное имущество охраняли лишь трое
бездельников. Пусто и тихо. Даже пираты, ощутившие это,
ненадолго притихли.
-Не расслабляться, - велел Летум. - Скоро на абордаж.
Пираты заворчали. Пострадавшие от кулаков капрала уселись
под переборками, остальные принялись слоняться из угла в угол.
Трое бездельников куда-то смотались.
Летум подпер плечом переборку. Ожидание действовало на
нервы. Не успел он отойти от двойного убийства, судебного
разбирательства, беседы с капитаном, как пришлось избивать
подчиненных. А тут еще и абордаж, и его рота должна пойти "в
первых рядах"...
За себя Летум не волновался. Пиратам предстояло боевое
крещение, но выглядели они полными идиотами. Те, кто не успел
прикорнуть у переборок, разбились на группки по интересам.
Кратковременные периоды затишья, во время которых до Летума
доносились обрывки бородатых анекдотов, прерывались взрывами
хохота. Мрачный Бран бродил по казармам, то ли прогуливаясь, то
ли присматривая, что бы стащить.
Летум вздохнул. Все это ничуть не походило на сцены,
знакомые с детства. Последние минуты перед боем предполагали
сгустившийся воздух, визг натянутых нервов, мертвую ярость в
глазах... Летум знал это не только по книгам и фильмам. Семья
Вагнер дала работу многим бывшим воякам, и те собирались на
дело ожесточенно, умело, в звенящем молчании. Впрочем, все они
прошли огонь и воду.
Эти же... Летум не сомневался в том, что большинство даже
не переступало порог средней школы. Воспитанники улицы, бешеные
псы, которых отлавливали для рабства те самые профессионалы.
Нужны годы тяжкого труда, чтобы сделать из них настоящих
бойцов.
Летуму стало ясно это во время первой же тренировки, однако
только сейчас пришло жуткое осознание своего бессилия. Зевс,
Маркиз и месть находились по другую сторону черной бездны,
представлявшей собой не одно лишь пространство и время. Рота
Летума ничуть не отличалась от любой другой на дредноуте.
Головорезы синдиката без труда перебьют всю эту команду, пока
пиво не выдохлось - им-то все равно, от которого из братьев
получать жалованье.
Впрочем, Летум и не собирался лететь на Зевс с этой
компанией и на этой посудине. "Спешить мне некуда, - подумал
он, разглядывая пиратов. - Годы так годы..."
На душе стало спокойно, как в тихом глубоком омуте.
В стыковочный шлюз вошел капитан. Смайлсон и Фрейзер несли
металлический контейнер, который Летум узнал с первого взгляда:
такими обычно пользуются инкассаторы. Следом тянулась вереница
довольных пиратов. И - ни одного раба.
Капитан и лейтенанты потопали к лифту.
-Пошли с нами, - бросил Хоукинс на ходу, - тебе будет
интересно...
Летум кивнул, подозвал Брана и передал ему полномочия.
Затем поспешил следом за капитаном.
Дуться и обижаться было не в его привычках. По обыкновению,
Летум Вагнер, если не мог прикончить наглеца на месте, делал
это чуть позже. Только и всего. А смещение капитана с должности
и так и этак входило в его планы.
Кроме того, Летум давным-давно понял преимущества действия
перед отсутствием такового - касается ли дело женщин, отдыха,
или же разборок с капитаном пиратского судна. Под лежащего
Вагнера, как известно, вода не течет.
Контейнер занимал порядочно места. Летум мог бы в точности
сказать, сколько наличности находится у него внутри, знай он о
номинале банкнот. В любом случае болдарги не поскупились.
От нечего делать Летум дал акту юридическую характеристику:
"Реальная сделка, предполагающая расплату во время передачи
товара. Не требующая официальной регистрации на бирже по
причине своей незаконности... Нет документов, нет и
ответственности".
Лейтенанты разминали кисти. Летум их понимал, ему и самому
не раз доводилось таскать такие ящики. Помимо того, что он был
чертовски тяжелым, его ручки казались меньше всего
предназначенными для человеческих ладоней. Но на то ведь и
велся расчет...
Они прибыли на третью палубу. Контейнер был поднят с пола
сердитыми лейтенантами. Проходя мимо капитанского мостика,
Хоукинс поглядел на Летума и указал на дверь. Смайлсон
продолжал тащить контейнер с деньгами, причем для Летума не
составляло загадки - куда именно. То ли капитан любил
любоваться банкнотами, перебирая их толстыми пальцами, то ли в
каюте у него огромный сейф.
Одна-единственная пачка в обмен на целый контейнер. Такой
бизнес Летум изучил досконально.
Философия взятки.
Летум вошел внутрь. Лилит находилась на своем рабочем
месте. "Красота и трудолюбие", - отметил Летум. Светлые волосы
рассыпались по плечам, тонкие пальцы порхают по клавишам. На
лице - холодные зеленые блики от мониторов, в глазах - ровные
строчки, убегающие в бесконечность. Летум слышал музыку. Лилит
была прекрасным исполнителем, в совершенстве овладевшая своим
инструментом.
Однако, стоило только Летуму приблизиться - он не хотел
помешать, а потому зашел со спины, - как девушка обернулась.
Так быстро, будто глаза у нее росли на затылке. На самом же
деле силуэт Летума отразили экраны, - он понял это, спустя
мгновение, - только и всего.
Быстрая улыбка, вновь сменившаяся суровой
сосредоточенностью.
-О, вы уже! - Не дожидаясь ответа, Лилит нажала какую-то
кнопку и поправила микрофон. - Отец, ты меня слышишь?
-Слышу, - ответил Хоукинс, переступая через порог. -
Доббер, отчаливаем!
Синяя Тварь известила всех о своем присутствии громким
воплем. Летум поморщился. "Неплохо бы раздобыть мышьяку..."
Хоукинс прошел к своему терминалу и первым делом врубил
тактический процессор. Голопроектор тут же выплюнул в воздух
тугую струю разноцветных образов. Летум невольно придвинулся

Предыдущая страница 15 Следущая страница


Под черным флагом 16

ближе.
-Есть, сэр, - с запозданием откликнулся пилот. -
Держитесь...
Летум схватился за спинку капитанского кресла. Рядом
оказался лишь Смайлсон, остальные лейтенанты куда-то исчезли.
Тряхнуло сильно, но всего лишь раз. Гравитационная
установка мгновенно приспособилась к ускорению; Летум понял,
что они уже в полете. Обернувшись в ту сторону, откуда ответил
пилот, он только сейчас смог его разглядеть.
Доббер оказался худощавым мужчиной лет сорока - сорока
пяти, с длинным носом, роскошными бакенбардами и идеально
круглой плешью, весьма напоминающую тонзуру. Его терминал имел
свои особенности, разглядеть которые Летуму мешало кресло и сам
Доббер.
Тактический процессор развернул грандиозное полотно
территориального космоса. Орбитальная станция, уменьшавшаяся в
размерах; паутина маршрутов патрульных, между которыми
приходилось скользить "Утренней звезде"; алая россыпь
вооруженных хищников на окраине. От этой картины у Летума вновь
перехватило дыхание.
Капитан вытащил из кармана чип и сунул его в консоль.
Тактический процессор тут же превратил какой-то незаметный
кораблик в мерцающего светлячка.
-Эй, Доббер! - Хоукинс окликнул пилота. - Держи курс на
этого кореша! Но с маневром, не напрямую...
-Обижаете, - проворчал Доббер. - Комар носа не подточит. Мы
свалимся на него, как снег на голову...
-Меньше разговоров, - буркнул Хоукинс, - больше дела.
Голопроектор дал максимальное приближение. Летум равнодушно
оглядел схематичное изображение какого-то контейнеровоза. Рядом
не наблюдалось ни патрульных, ни вооруженной охраны. Судя по
редкому сонму грузовозов, этот стоял едва ли не последним в
очереди на швартовку.
Летум поглядел на Смайлсона. Блондин изучал объемную
модель, тонкие губы едва заметно шевелились. Лейтенант что-то
подсчитывал - то ли количество отсеков, то ли груз, то ли
возможную выручку.
Сканеры "Утренней звезды" не могли проникнуть дальше
корпуса, поэтому о содержимом контейнеровоза Летум мог только
догадываться. Ряды ровных строчек, плавающие рядом с моделью,
сообщали технические характеристики грузовоза, порт приписки
(Зимбабве), идентификационный код и многое другое. Назывался же
контейнеровоз "Львом Африканским". Летум слышал, что в
Пограничье есть такая система - Африка. Все три планеты -
Зимбабве, Заир и Каир были населены преимущественно неграми.
"То еще местечко..." Факт депортации темнокожих даже упоминался
в школьных учебниках.
Летум не выдержал:
-Это - наша цель, сэр?
Капитан усмехнулся.
-Быстро соображаешь... А если серьезно, то нет. Наша цель -
это трюмы, битком набитые весьма дефицитным товаром.
Летум хотел было вслух предположить, что это рабы, однако в
последний момент сдержался. Очень уж естественно в его
представлении выглядели порабощенные негроиды. Те же Иные, как
поговаривал отец.
Капитан молчал. Скрипнув зубами, Летум спросил:
-И что же этот товар из себя представляет? Сэр.
-Батареи для бластеров, - пояснил Хоукинс. - Другие
боекомплекты. Возможно, что-то еще.
-Такой ценный груз должны хорошо охранять.
-Вот именно, - хмыкнул шкипер. - Должны.
Синяя Тварь в подтверждение каркнула.
-Летят с Атиллы, это недалеко, - продолжал капитан. -
Надеялись проскользнуть, и, видать, совсем уж расслабились.
-Отчаянные ребята, - поддакнул Смайлсон.
-Это точно, - кивнул Хоукинс. - Но мы еще круче.
Схематичное изображение контейнеровоза сменилось звездной
бездной. Холодный звездный свет с трудом рассеивал тьму,
Тамерлан плавал в ней огромным черным шаром. На этой стороне
планеты сейчас царила ночь.
Неподалеку мигали алые огни грузовоза.
-Не промахнемся, - пробормотал капитан. - Лилит, вызывай
этого льва! Доббер, тормози.
-Есть, сэр.
-Есть, сэр... "Лев Африканский", ответьте. "Лев
Африканский"...
-Прием, - практически сразу отозвался чей-то голос. Низкий
и хриплый, - компьютеры также обладают даром речи. - "Лев
Африканский". С кем имею честь?..
-Не имеет значения. - Капитан придвинул микрофон, на
котором загорелась красная лампочка. - "Лев Африканский", вы
меня видите?
-Отчетливо. Боевой корабль. Старый, и к тому же довольно
потрепанный.
Смайлсон усмехнулся. Летум же не видел в этом ничего
смешного. Ему вообще не нравилось, когда критиковали его
потенциальную собственность.
-Зато торпед у нас хватит, - ответил Хоукинс, - чтобы
отправить вас всех на тот свет за пару секунд. Отключите все
линии связи, кроме этой, и готовьте стыковочные шлюзы. Даже не
пытайтесь бежать - догоним. Как поняли? Прием.
Некоторое время на мостике царила тишина. В динамиках
шипело и потрескивало, но ответа все не было.
-Пытаются связаться с патрульными, - с усмешкой пояснил
капитан. - Они еще не знают, кто такой начальник Дроздов...
-У него не возникнет проблем? - поинтересовался Летум.
В свете развивающихся событий пачка банкнот показалась ему
сущим пустяком. Во всяком случае, недостаточной компенсацией
такого риска.
-Если не возникло до этого, не возникнет и впредь. Дроздов
- прожженный жулик и взяточник.
-Как и все остальные на этой планете, - подтвердил
Смайлсон. - Это только с виду все цивильно и чисто. На деле же
- настоящий беспредел.
-Точно, - кивнул Хоукинс. - Демократия, блин...
-Але, дредноут, - ответил кто-то из динамиков. Голос
изменился - стал менее хриплым и повысился на пару октав.
Возможно, от страха. - Кто вы такие? Зачем мы вам понадобились?
-Кто мы такие - понятно без слов. Нам нужен лишь груз,
который вы везете с Атиллы.
Вновь молчание. На сей раз негры совещались недолго.
-У нас ничего нет.
-Вот как? - ухмыльнулся Хоукинс. - А как насчет пяти
десятков контейнеров? Напомню - внутри оружейные батареи и
прочие причиндалы.
Капитан вновь нажал одну из кнопок; огонек на микрофоне
поменял цвет на зеленый. Формальности были благополучно забыты
- не до "приемов".
-Могу поспорить, они удивились. Гнали с Атиллы так, что
только пятки сверкали. В принципе, обогнать их могли, но на уме
у них сейчас иная версия...
Летум был того же мнения. Негры быстро смекнут, что к чему.
Но если Дроздов так в себе уверен... Действительно, с чего это
такому могущественному чиновнику опасаться каких-то
торговцев?..
В динамиках послышались привычные помехи:
-Откуда вам об этом известно? - Голос требовал ответа.
-От верблюда, - Хоукинс хохотнул. - Кажется, в Африке были
такие животные...
Из динамика посыпались ругательства.
-А ну потише там! - прикрикнул шкипер. - Я ведь могу и
рассердиться!
-Грязный ублюдок! Сын падшей женщины... - Негры выражались
выспренно и архаично.
Капитан, несомненно, слыхал в свой адрес куда худшие вещи.
-Хватит тянуть резину, никто вам не поможет. Готовьтесь к
стыковке, или я открываю огонь. Считаю до двадцати.
-Сучье вымя...
-Хотите сдохнуть за три тонны груза? - спросил капитан. -
Дело ваше. Восемнадцать.
-Шелудивый пес...
-Шестнадцать.
-Плешивый евнух...
Смайлсон прыснул. Хоукинс обернулся, багровый от гнева.
-Простите, шеф, - выдавил лейтенант. - Смешно...
Хоукинс отвернулся.
-Четырнадцать.
Поглядев на капитанскую кепку, Летум ухмыльнулся. "Точное
попадание!"
-Хорошо, - сообщили со "Льва". - Мы согласны, прекратите
отчет. Готовьтесь к стыковке.
-Только без фокусов, - предупредил Хоукинс. - У меня тут
пять сотен бешеных псов, которые разорвут вас на части.
-Так точно, сэр.
Капитан хмыкнул и отключил микрофон.
-Запускаем пятый номер? - спросила Лилит.
Летум вспомнил беседу со Смайлсоном, когда лейтенант
сообщил об идентификационном коде "для жертв". Череп и
скрещенные кости...
Капитан покачал головой.
-Ты забыла, что мы не в открытом космосе. Кто этих нигеров
знает? - шкипер кивнул на редкую россыпь грузовых кораблей. -
Может, нас все-таки слушали...
Летум вздрогнул. Каким-то образом Дроздову удалось
изолировать "Льва Африканского" от патрульных и станции. Однако
какой-нибудь торговец вполне мог натравить на пиратов свою
охрану... Из возвышенных человеколюбивых соображений, или же в
прозаичной надежде на вознаграждение.
Хоукинс будто прочел его мысли:
-Будем действовать быстро. Летум, поднимайся наверх, к
третьему шлюзу.
-Есть, сэр.
-Твои ребята пойдут первыми.
-Но сэр, - Летум задохнулся от возмущения, - у них даже
скафандров нет!
-Значит, придется добыть в бою, - раздраженно ответил
капитан. - Как всем. Скажи спасибо, что оружие дали...
-Спасибо. - Летум развернулся и покинул мостик.

Глава 18.

Челюсти, как и кулаки, были стиснуты до боли. Просто
вопиющая тупость. Он еще мог понять сам факт испытания, или там
боевого крещения, но это... "Наверху ведь полно пиратов в
отличных скафандрах!.."
-Ну и черт с тобой, - пробормотал Летум. - Евнух плешивый.
Я тебе покажу крещение...
Он поднялся на первую палубу. Пираты явно скучали. Конвоиры
рабов разбрелись по своим казармам, но рота Летума оставалась
на месте. То ли Бран не пускал, то ли своего капрала они
боялись больше, чем остальные...
-Р-рота подъем!
Выражение лица Летума моментально остудило веселье.
Пираты подпрыгнули, построив худо-бедно ровный строй. Даже
из казарм выглядывали испуганные физии.
Летум достал из-за пояса лазерный резак, перекинул из руки
в руку. Пираты заворожено наблюдали. Летум подкинул рукоять в
воздух, ловко поймал. Сунул обратно за пояс.
-Слушать сюда, бойцы. - Летум сцепил руки за спиной. -
Через несколько минут мы пойдем на абордаж. В смысле - я с
вами. - Пираты беспокойно зашевелились, но никто даже слова не
выронил. - Капитан решил устроить нам испытание, с которым мы
обязаны справиться. Помните, что я говорил? Можете думать, что
хотите. - Летум указал на пиратов, сгрудившихся в дверях
казармы. - У каждого из них есть скафандры, у нас - ни одного.
Такова диспозиция. - Летум помолчал. - Значит, решение может
быть только одно. Мы пойдем и сделаем то, что от нас требуется.
Понятно?
Пираты заворчали.
-Не слышу.
-Так точно.
-Не слышу!
-Так точно, сэр!!!
-Молодцы, - кивнул Летум. - Вперед.
Строй развалился. Пираты сбились в толпу, толкаясь локтями
и прикладами. Летум покачал головой. Все это нравилось ему все
меньше и меньше, с каждой минутой.
Так, без особой спешки, рота наконец приблизилась к
третьему шлюзу. Передние ряды оказались практически вплотную
прижаты к створкам. Мало того, что они загораживали обзор, -
пираты застряли на линии огня собственных товарищей.
Затруднительной также представлялась эксплуатация игольных
винтовок, которые упорно не желали сгибаться под прямыми
углами.
Летум выругался витиевато и архаично, как Христофор Колумб.
С помощью Брана ему удалось устранить затор. Пираты
растянулись вдоль коридора, а Летум, тыкая пальцами, показывал
каждому бойцу его индивидуальную позицию. В итоге получилось
нечто, уже что-то напоминающее. "Во всяком случае, - подумал
он, - попробовать можно".
Пираты образовали вокруг шлюза полукруг, на линии огня
которого оставались одни лишь створки. Летум никогда не делал
ничего подобного, - в клане Вагнер каждый занимался лишь тем,
что у него получалось лучшего всего (за исключением, пожалуй,
Маркиза, который ничего не делал и практически ничего не умел),
- поэтому руководствоваться ему приходилось логическим
мышлением, а также воспоминаниями о фильмах, книгах и рассказах
телохранителей.
Логика подсказывала, что вряд ли в данной обстановке можно
придумать нечто более подходящее. На палубу прибыли три
лейтенанта, включая Смайлсона. Все трое сразу же бросились к
своим абордажным группам. Блондин собрал пятерых пиратов, -
по-видимому, капралов, - и что-то быстро им втолковывал.
Получив инструкции, все пятеро разбежались по своим отрядам.
Триста человек рассредоточились вокруг оставшихся шлюзов.
Летум внимательно следил за каждым маневром, убедившись в том,
что его бойцы - еще не самые безнадежные.
Первая и вторая абордажные группы заняли позиции в
противоположных концах палубы, неподалеку от лифтовых шахт.
Третья, - которой командовал Смайлсон, - распределилась между
двумя стыковочными шлюзами. Рота Летума осталась в центре, как
настоящая ударная группа космического спецназа. Вот только в
фильмах все выглядело куда более убедительно...
Понять нехитрый замысел капитана не составляло труда. Ему,
без сомнения, пригодилась бы рота личных телохранителей. Однако
те, кому не суждено пережить сегодняшнее "крещение", такой
чести определенно не заслуживали. Незаменимых, как известно, не
существует.
Шкипер был намерен пропалывать свою грядку, словно усердный
селекционер. Вакантные места вполне могли занять "свеженькие"
рабы. "Если только этому не помешает наглый капрал", - подумал
Летум. Внезапно он понял, что перегнул сегодня палку.
Незаменимых и впрямь не существует, вот только думать так о
собственной персоне было несколько странно.
Летум тряхнул головой. Проклятие. "Угораздило же..."
Из динамиков донеслось знакомое шипение.
-Готовы? - со смешком поинтересовался капитан. - Первым
откроется третий. Затем второй и первый.
Лейтенанты что-то невнятно ответили в коммуникаторы. Летум
лишь поглядел в объектив камеры, установленной под бимсом, и
быстро кивнул.
-Летум, расслабься, - сказал капитан. - Думаю, нигеры уже
описались от страха. Готовность - две минуты.
Динамики отключились. Летум ждал. Теперь это действительно
напоминало затишье перед боем: на палубе повисла вязкое
молчание, изредка прерываемое чьим-то скрипучим кашлем. Пираты
напряженно вслушивались в каждый звук, расставив для
устойчивости ноги. Летум проверил бластеры, - прохладные
рукояти успокаивали одним касанием ладоней.
-Винтовки - к бою.
Рота вполне профессионально защелкала предохранителями.
Приказу повиновались даже некоторые пираты из абордажных групп,
- лейтенанты злобно поглядели на Летума. Смайлсон усмехнулся,
повторяя приказ.
-Держитесь, - громыхнуло в динамиках. - Сейчас...
Тряхнуло действительно сильно. Контейнеровоз двукратно
превосходил размерами пиратский дредноут, к тому же он
дрейфовал на месте.
Еще два толчка послабее, скрежет корпуса, и по переборке
донесся лязг креплений.
-Сейчас, - сообщил капитан. - Вперед!
Створки шлюза начали вползать в переборки. Пираты из

Предыдущая страница 16 Следущая страница


17 Александр Романовский

абордажных групп нахлобучили на головы шлемы (во всяком случае,
те, у кого они были).
Рота напряглась, словно легкоатлеты на старте.
-Стоять, - приказал Летум. - Ни шага!
Пираты из абордажных групп тут же возмутились.
-Это мой шлюз! - рявкнул Летум. - Ждите своей очереди!
Все замолчали. Показался серый корпус грузовоза. Шлюз
работал с явной натугой, и все же работал. Летум опасался, что
африканцы выкинут какой-нибудь фокус.
Так оно и оказалось: на палубе контейнеровоза царила тьма.
Хоть глаз выколи, ничего не изменится.
-Темно, как у негра в жопе, - метко высказался Бран.
-Стоим! Огонь на поражение. Если что-то увидите, конечно...
Створки давно освободили проход, но иллюминация так и не
появилась. Узкая освещенная дорожка, падавшая на пол из проема,
заканчивалась через пару метров.
-Черт, - плюнул Летум. - Может, у кого-то фонарик найдется?
Рота дружно покачала головами. Летум знал, что шлемы
морских пехотинцев снабжены инфракрасными сенсорами, но таких у
пиратов всего несколько штук. "К тому же сам сказал - в порядке
очереди... Сукины дети".
-Может, у кого-то фонарик найдется? - повторил Летум,
обращаясь к абордажным группам.
Нашлись целых три. Летум почти дошел до точки кипения -
хорошенькое начало... "Трудно найти негра в темной комнате...".
Фонари оказались на удивление мощными, хотя батареи почти
сели. Летум взял себе один, два других передал Брану и Цапле.
Бледно-желтые лучи вспороли кромешный мрак. Палуба
контейнеровоза была просто огромна. Круги белого света
бессильно шарили по переборкам, но находили лишь металл и серый
пластик. Картина напомнила Летуму пещеру, в которой ему
когда-то довелось побывать - не хватало лишь сталактитов,
сталагмитов и прочей пещерной фигни.
Тогда ему было лет семь. Летум Вагнер, будущий наследник,
все еще боялся темноты.
Стоя перед шлюзом, Летум представил себе негров,
затаившихся где-то на палубе. Как они прильнули к холодному
полу и глумятся над ним из темноты. Черные тела стремительно
скользят вокруг освещенных кругов, в тайной пляске не позволяя
даже коснуться себя. Тьма завораживала, а фонарь наливался
тяжестью с каждой секундой.
Когда-то давно Летум Вагнер считал темнокожих людей
сказочными чудовищами, приходящими к детям из тьмы. Отец с этим
согласился, но мать объяснила сынишке, что от отсутствия света
кожа только белеет. Летум окончательно запутался, но полюбить
негров так и не смог.
Он повел фонарем из стороны в сторону. Нет, люди не могут
передвигаться так быстро. Очевидно, негры притаились за
переборками, с бластерами наизготовку.
Вздрогнув, Летум обругал сам себя. Что за чушь лезет в
голову?.. Сказывалось напряжение и форс-мажор, но ведь всему
есть предел...
-Что стоите? - не выдержал наконец капитан. - Черт возьми,
расскажет мне кто-нибудь, что там такое?
-В том-то и дело, сэр, - ответил Смайлсон, включив
передатчик, - что ничего. Негры отключили свет.
-Значит, все-таки парочку фокусов выкинут, - мрачно сообщил
капитан. - Всегда с ними так - каждый считает себя гребаным
суперменом.
Не отрывая от темного проема глаз, Летум попросил
лейтенанта:
-Скажи ему, чтобы открыл два других шлюза.
Смайлсон кивнул.
-Ни за что! - тут же откликнулся шкипер. - Откуда я знаю,
что там такое?
Летум стиснул челюсти. Даже в фильмах пираты посылали на
разведку роботов, или же обозревали чужие палубы с помощью
мощных сканеров. Разумеется, ничего такого и близко не было на
дредноуте: капитан отдавал предпочтение мебели из натурального
дерева.
-Тогда что вы предлагаете, сэр?
Смайлсон чертыхнулся и перебросил коммуникатор Летуму -
через головы абордажной группы. Не сходя с места, Летум
подхватил прибор. На синем экране маячил бородатый монстр.
-Что вы предлагаете, сэр?
-Требую, чтобы ты пошел и разведал обстановку. Чего стоишь?
Летум не ответил. Он не дурак, равно как и не герой.
-У вас нет каких-нибудь сканеров, или, на худой конец,
автономных видеокамер?
-Нет, черт возьми, - громыхнул капитан. - У нас нет даже
детских хлопушек. Все, что тебе нужно, это фонарь и бластер.
-А как насчет скафандра? - заметил Летум. - Пошлите того, у
кого он есть.
Пираты одобрительно заворчали.
-Проклятие! - крикнул Хоукинс. Вопль прокатился между
стальных переборок. "...Клятие", - тут же ответило эхо из
открытого шлюза. - Клянусь, если ты останешься на месте, я
лично тебя пристрелю!
-Сначала поднимись сюда, - пробормотал Летум, отключая
коммуникатор, - трусливая скотина...
Спрятав передатчик в карман куртки, он переложил фонарь в
левую руку, а правой вытащил бластер. Глубоко вздохнул.
Капитан был отчасти прав. Если Летум не пойдет сейчас,
пираты навсегда заклеймят его трусом. Это сейчас им страшно, и
они могут думать лишь о собственной шкуре. Но пару часов
спустя, стоит им только немного расслабиться, как кто-нибудь
крикнет: "Эй, ребята, а капрал-то наш едва в штаны не
наделал!.."
У него не оставалось выбора, если он еще хочет чего-то
добиться в этой новой жизни. Очередной прыжок в дерьмо.
-Стойте здесь, - приказал он роте. - Сами знаете, что
делать...
Пираты мрачно кивнули. Летум не знал, что делать ему, не то
что им... Подсчитав свои шансы, он приуныл. Если за переборкой
действительно притаились негры, Летум, даже пережив
столкновение, будет почти наверняка расстрелян с тыла. Впрочем,
бравые пираты запросто могли прикончить своего же капрала,
случись у кого-нибудь обман зрения.
Вздрогнув, он поглядел на Брана. Вот здоровяку и
представился отличный шанс. Летум вспомнил свои выводы: великан
не верил в то, что люди могут оказаться лучше, чем о них
говорят их же поступки. Самое время использовать этот совет.
Однажды Бран уже пытался прикончить капрала. Стоит ему
только крикнуть "огонь!", и сотни игл разорвут Летума на части.
Кто потом будет разбираться? Может, капитан даже обещанную
награду за голову получит...
Заметив взгляд, Бран отвернулся от шлюза.
-Сэр... Можно мне с вами?
"Вот оно! - подумал Летум. - Конечно, мож..."
-Я пойду один. - Летум перехватил бластер. - Смотрите тут,
не наделайте глупостей.
Ответом ему послужило молчание. Летум подошел к шлюзу.
Черный прямоугольник казался разверстым зевом могилы, откуда
веяло гнилью и сыростью. Фонарик висел в руке бесполезной
тяжестью.
-Наконец-то, - ворчливо отметил шкипер. - Давай живее.
Летум не обратил внимания на комментарий. Он ступил внутрь
стыковочного "хобота", через пять метров оканчивавшегося шлюзом
контейнеровоза. Подвижные сегменты, покрытые ребристым
пластиком, сопровождали каждый шаг тихим скрипом. Летум
заставил себя не думать о том, что от космоса его отделяют
какие-то сантиметры металла и пластика.

Глава 19.

Летум шаг за шагом продвигался вперед. Рукоять бластера
была уже мокрой, а по лбу катились крупные капли. Бровей у
Летума не было, поэтому ему то и дело приходилось вытирать пот
рукавом куртки.
Ни звука, ни дуновения ветерка. Тишину, сгустившуюся за
спиной, можно было резать ножом.
Наконец "хобот" остался позади. Летум остановился у шлюза и
заглянул внутрь. Осторожно, прижавшись к переборке - сначала в
одну сторону, затем в другую. Фонарь осветил лишь чистый пол и
серый пластик. Летум придвинулся ближе. Выставленный вперед
бластер готовился жечь и убивать.
Летум повел фонарем. Светлое пятно стремительно скользило
по пластику, пока не показалось на противоположной стене.
Никого. Ничего. Пусто. То же самое - с другой стороны.
Летум даже потолок осмотрел. Удивительно, но
негров-акробатов не наблюдалось и там.
"Трудно искать негра в темной комнате... Особенно, если его
там нет". Летум Безликий, собрание изречений, том пятый.
Облегченно вздохнув, он обернулся и помахал рукой.
-Сюда! Все чисто.
Капитан фыркнул в динамике.
Летум не удержался и вытащил коммуникатор.
-Они могли уйти всего минуту назад. Дошло, что врасплох нас
не возьмешь.
-Возможно, - неожиданно согласился шкипер. Голос уже не
громыхал на палубе, а доносился из крохотного динамика. - Что
ты видишь?
Летум медленно повел фонарем, пока луч не наткнулся на
очередной провал - пятно кромешного мрака.
-Здесь два проема, и оба открыты. Темно.
-Так иди и проверь, - проворчал шкипер.
Летум понял, что ему такое обращение уже надоело. Хоукинс
или полный дурак, или чрезвычайно самонадеян, если осмеливается
разговаривать с ним в подобном тоне.
-Сэр, я не нуждаюсь в подсказках. Позвольте мне действовать
самостоятельно. Обещаю, корабль будет взят.
Капитан помолчал.
-Хорошо, не стану мешать. Но действуй быстрее, мы не можем
висеть здесь целые сутки. - С этими словами Джон Хоукинс
отключился.
Летум перевел дыхание. Вот так всегда - сначала
действовать, а потом уж думать. Эмоции мешали ему всю жизнь.
Ярость, ненависть, страх, похоть, гордыня... Он и не
рассчитывал на то, что капитан так быстро отступит.
Спрятав коммуникатор в карман, Летум огляделся. Пираты
"занимали" палубу. Двадцать человек без единого скафандра, с
тремя тусклыми фонарями смотрелись жалко до невозможности.
"Занять" у них получилось от силы несколько метров - боязливо
оглядываясь, они инстинктивно и бестолково образовали прежнее
стадо.
С трудом, но Летум мог это понять. Темнота пугала, наступая
во всех направлениях. Шаги гулко отдавались во тьме,
собственное дыхание казалось громом, а голосам вторило жуткое
эхо.
Впрочем, среди остальных также не нашлось ни одного
храбреца. Абордажные группы толпились у шлюза, с любопытством
заглядывая внутрь, но ни один не ступил за порог.
Заметив Смайлсона, Летум махнул рукой.
-Давай сюда!
Лейтенант ухмыльнулся и покачал головой:
-Сначала проверь, что в тех проходах!
-И вы еще называете себе пиратами? - фыркнул Летум. - Не
ошиблись?..
-Давай-давай, - сказал Фрейзер. - Сам не ошибись.
Что ж, обещания нужно выполнять...
-Чего стали? - завопил Летум, повернувшись к толпе
подчиненных. - Растянулись в цепь, дистанция - три метра!
Пираты попытались выполнить приказ - каждый по-своему.
Никому не хотелось уходить от шлюза во тьму. Бойцы ругались,
толкали друг друга, образовав в итоге сплошную шеренгу. Пираты,
столпившиеся в светлом проеме, посмеивались и отпускали
дурацкие шуточки. Летум, багровый от стыда и гнева, вновь начал
тыкать пальцами. Кулаки чесались, но он не позволил прорваться
эмоциям - негоже калечить солдат перед боем.
Нехитрый расчет показал, что пираты растянулись на палубе в
семидесятиметровую цепь. Только теперь Летум по-настоящему
осознал громадные размеры контейнеровоза. Стены приблизились,
но не настолько, чтобы можно было сказать "рядом".
-А теперь, - сказал Летум, - не сокращая дистанции,
разорвали цепь надвое и начали приближаться к объектам! Упырь и
Тигран - разошлись!
Он и сам не понял, почему с самого начала не построил
пиратов напротив проемов. Во всяком случае, такие сложности
больше всего походили на настоящие военные маневры. Нужно же с
чего-то начать...
Однако пиратам вновь пришлось разъяснять все на пальцах.
Которую из дистанций не требовалось сокращать, и каким таким
образом они должны приближаться к объектам?..
Абордажная группа в проеме откровенно веселилась.
Впрочем, и глупость, и веселье моментально испарились,
стоило только Летуму достать из-за пояса лазерный резак. Алое
жало бесшумно вспороло тьму. Эффектно крутанув резак в руке,
капрал направился к левому из черных провалов. Бран остался с
"правой" фракцией.
-Полная боевая готовность. Будете стрелять, смотрите меня
не заденьте.
Передав фонарь Цапле, стоявшему аккурат в центре шеренги,
Летум вытащил бластер и зашагал во тьму. Оказалось, что алый
лазер рассеивал тьму не хуже издыхающего фонаря.
В черном провале начинался коридор. Все те же пластиковые
панели, ровный пол и внезапно приблизившийся потолок. Лазер
отбрасывал на тоскливое убранство кровавые сполохи. Как бы
Летум ни старался, коварное эхо уносило далеко вперед звук
шагов. Отключать лазер, оповещавший притаившегося врага еще и
визуально, не имело смысла.
Летум уже начал всерьез подумывать о том, чтобы снять
ботинки и пробираться в кромешной тьме босиком, как вдруг
коридор разветвился. Теперь можно шагать во всех четырех
направлениях, если считать и обратное. Боковые ответвления
уступали главному коридору в ширине, а также высоте потолков.
Летум решил не менять курса, а осмотреть перекресток на
обратном пути.
"Черт, каких же этот грузовоз размеров?.."
Через какой-то десяток метров основной коридор окончился
лифтовой шахтой и закрытыми створками кабины. Справа виднелся
очередной черный проем. "Была не была", - подумал Летум и нажал
на единственную кнопку. Та тут же загорелась красным, а кабина
услужливо распахнула створки. Мягкий свет, вырвавшихся наружу,
осветил площадку.
Летум вошел внутрь и нажал "stop", чтобы не беспокоиться
еще и о вражеском десанте. Шагнув обратно, в привычную тьму, он
достал коммуникатор. Удобная функция вызова последнего
абонента... Капитан ответил мгновенно. Экран вспыхнул,
демонстрируя бородатую физиономию.
-Сэр, это я, - прошептал Летум.
-Что? - пискнул динамик. - Говори громче, я не слышу!
-Это я, сэр!
-Понял, - отмахнулся шкипер. - Что там такое? Джонсон
говорит, тебя давно не видно.
-Захотел бы, увидел, - хмыкнул Летум. - Ладно, речь не о
том. Похоже, здесь все чисто.
-Тогда спускайтесь вниз, - сказал капитан, словно это было
нечто само собой разумеющееся. - Чего болтать-то?
-В трюмы? - удивился Летум, стараясь не повышать голоса. -
Почему тогда мы сразу с ними не стыковались?
-Мы стыковались, - ухмыльнулся Хоукинс. - Пятая абордажная
группа ждет сигнала.
-Я не понимаю, сэр, - честно признался Летум. - Объясните.
-Так и быть, но повторять не стану.
Летум кивнул. Эта беседа словно вышла из какого-то
кошмарного сна. Перешептывания с коммуникатором, в абсолютном
мраке на пересечении ударных направлений противника... Вели это
самое наступление африканские торговцы, а в роли противника
выступал Летум Вагнер. Больше же всего остального его рассмешил
предмет беседы: стратегические планы разграбления
контейнеровоза.
-Что с тобой, парень? - поинтересовался шкипер. - Истерика,
что ли?
-Нет, сэр, простите, - сказал Летум, стараясь успокоиться.
- Продолжайте, пожалуйста.
-Так вот, такой груз - если его мало, конечно, - никогда не
держат в трюмах. Профессиональные торговцы всегда оборудуют
специальные отсеки, чтобы осложнить жизнь парням вроде нас.
-Поэтому в трюмах может поджидать теплый прием?
-Вполне, - кивнул капитан. - Поэтому я хочу, чтобы ты
ударил им в спину. Если негров не оказалось здесь, значит,
такой прыти от нас не ожидали. Вы с Коллинзом ударите сразу с
двух направлений.

Предыдущая страница 17 Следущая страница


Под черным флагом 18

-В спину, - пробормотал Летум. - Это можно.
-Тогда вперед, черт возьми!..
-А что, если они поднимаются сюда прямо сейчас?
-Тогда сообщи мне об этом, и Коллинз пойдет в наступление.
-Понятно, сэр, - кивнул Летум. - До связи.
Он отключил коммуникатор и спрятал в карман. "Вот, значит,
как... Грабить грузовозы - работенка тоже, оказывается, не из
плевых..."
Летум поднял лазерный резак и зашагал в черный проем. Там
было совсем уж тесно - стены будто смыкались у него за спиной,
а потолок опускался все ниже. Африканцы оказались большими
любителями темных лабиринтов, словно вышедших из древних
компьютерных игр...
Шагая, Летум размышлял над словами капитана. Слишком уж
просто все складывалось. Более того - глупо. Если негры и
впрямь намеревались устроить пиратам теплый прием, то почему
так бездарно подставили тыл? Сам Летум разделил бы команду
надвое и поставил бойцов как в трюмах, так и на верхней палубе.
Возможно, торговцы не хотели дробить и без того малочисленную
команду, но тогда уж лучше сразу сдаться. Однако, если
абордажные команды не встречали хлебом-солью, значит, негры
действительно задумали пару сюрпризов. Значит, у них есть для
этого возможность. Значит, бездарно подставить тылы они вряд ли
додумались.
Капитан явно праздновал победу раньше времени. Об этом
говорила элементарная логика. "За дурака меня держит,
собака..."
Продвигаясь по узкому проходу, Летум уже дважды свернул.
Третий поворот вывел его на развилку, которую он миновал совсем
недавно. Летум пересек главный коридор и нырнул в левое
ответвление, - там оказалась лестница. Металлическая, зато
широкая и удобная, - почти такая, как на пиратском дредноуте.
Перегнувшись через поручень, Летум смог разглядеть площадку
следующей палубы. Пустую, как и все на корабле-призраке.
Спуск по лестнице обещал доставить меньше сюрпризов, чем
десантирование в лифте. Впрочем, Летум собирался отправлять
бойцов всеми доступными путями. План капитана, в принципе,
неплох...
Вернувшись в узкий коридорчик, Летум продолжил путь. Проход
разделялся надвое. Один сворачивал к центральной магистрали, а
другой продолжал вести куда-то прямо. Через несколько метров
алые отблески лазера, игравшие на стенах, нырнули в кромешную
тьму. Очередной проем, и вел он, судя по всему, в помещение
довольно большого размера.
Летум пригнулся, пытаясь рассмотреть, что же таится внутри.
Слишком далеко, рассеянному свету резака не хватало мощности и
концентрации. Летум поднял бластер. В следующие мгновения он
передвигался, что называется, "крадучись". Однако тьма упрямо
не желала расступаться. Летум призывал проклятия на головы
коварных негров. Кто их знает, может, они в впрямь
разделились?..
Чертыхнувшись, Летум выключил лазерный резак. Тьма
обрушилась со всех сторон, подобно снежной лавине. Он быстро
сунул рукоять за пояс и вытащил из кобуры второй бластер. Если
уж торговцы затаились во тьме, то пусть у них не будет
преимущества. Летум не мог видеть торговцев, но и они не должны
видеть его.
"Если, конечно, у них нет инфракрасных визиров", -
мелькнула запоздалая мысль. И тут же пришло сожаление о том,
что не отобрал шлем у кого-нибудь из пиратов. В крайнем случае,
можно было дать по морде, только бы не оставаться здесь, в
кромешной тьме, слепым как крот...
Летум слышал свое дыхание, быстрое и неровное. Сердце
билось часто-часто. Он не мог сказать, заглушало ли оно хоть
что-нибудь, поскольку не слышал больше ни звука. Темнота
набилась в уши, подобно сухой и мерзкой вате. Он уже был глух и
слеп, а ненавистная чернота лезла в рот и ноздри, грозя
задушить...
Летум зашипел от страха и ярости и бросился вперед.
Выскочив из коридора, он сразу же отступил вправо. Выставленная
рука с зажатым в ней бластером не встретила сопротивления. Один
лишь воздух и тьма.
Летум затаил дыхание, сделал несколько острожных шагов.
Вначале выдвигая ногу, ощупывая палубу, и только после перенося
на нее вес тела. Руки его двигались гораздо быстрее, готовые
послать луч в любом направлении, на первый же звук. Пусто и
тихо. Сердце молотом стучало за ребрами.
Вдруг что-то коснулось плеча. Летум бы крикнул, не будь в
глотке куска наждачной бумаги. Зато тело среагировало
молниеносно, не дожидаясь команды. Отпрыгнув, Летум выстрелил
из обоих стволов. Зеленые лучи поразили цель. Мгновение,
которое им понадобилось, отпечаталось на сетчатке глаз дешевым
негативом. То, что зеленая вспышка на нем запечатлела, меньше
всего походило на человека.
Ни крика, ни стона... Ни даже шипения опаленной плоти.
Почти невменяемый, Летум вытащил лазерный резак. Алые
сполохи осветили отсек. Темный силуэт был ему знаком.
Понадобилось какое-то время, чтобы Летум понял: он убил
робота-погрузчика. Впрочем, тупая машина скончалась уже
довольно давно, если судить по толстому слою пыли на корпусе.
Летум огляделся. Ни одного негра, зато полным-полно
роботов. Некоторые - сравнительно новые модели, более-менее
автономные, другие же нуждались в управлении человека. Но все -
слишком неповоротливые, чтобы представлять реальную угрозу. С
кем не бывает...
"Ничего удивительного, - подумал Летум, пытаясь унять
дрожь, - это ведь грузовоз. Значит, должен иметь
роботов-погрузчиков".
Очевидно, африканские торговцы использовали верхнюю палубу
для грузов, когда трюмы были переполнены. Судя по запущенному
состоянию отсека и роботов, в последний раз такое случалось лет
десять тому назад.
Летум обратил внимание на переборку. Какая-то панель,
кнопки... Летум поднял пластиковый чехол и, подумав, нажал
красную кнопку. Что-то загудело, заскрипело. Переборка начала
медленно подниматься. Пригнувшись, Летум заглянул в
приоткрывшуюся щель. Верхняя палуба, светлый проем стыковочного
шлюза, пираты с открытыми от изумления ртами.

Глава 20.

Летум поспешил выбраться из отсека наружу, прежде чем
какой-нибудь молодец опомнится и откроет по капралу огонь. Рота
тут же узнала безликого командира, - владельца Красного меча, -
и встретила его приветственными криками.
Не обращая на вопли внимания, Летум направился к "правой"
фракции. Бран уже успел вернуться, и, подпирая переборку,
дожидался капрала. "Быстро же он..."
-Все чисто, сэр.
Великан встал по стойке "смирно", что немного подняло
Летума в собственных глазах.
-Лестницу видел? - сросил Летум.
-Так точно. И лифт.
-Другого коридора там не было? - Летум указал на открытый
проем отсека, заполненного погрузчиками.
-Никак нет, сэр, - покачал головой здоровяк. - Только
лестница.
Услышав это, Летум и вовсе успокоился. Пережитый ужас
изрядно сказался на его самомнении, а когда оказалось, что Бран
пришел первым...
Но все в порядке. Он сделал это один, в то время как триста
пиратов в боевых скафандрах боялись и шагу ступить.
-Готовь группу к спуску, - скомандовал Летум. - Я раздобуду
тебе коммуникатор.
Бран кивнул. Летум развернулся и зашагал к проему шлюза.
-Капитан приказал спускаться к трюмам, - заявил он, в упор
глядя на Фрейзера. - Африканцы засели где-то там. Коллинз ждет
сигнала, чтобы открыть второй фронт.
Фрейзер переглянулся с коллегами.
-Что ж, если он так сказал, мы, безусловно, выполним
приказ. - Фрейзер пытливо поглядел на Летума. - Вот только это
твоя рота назначена группой прорыва. Иди, прорывайся, а мы уж
следом.
-Без разведданных - глупо, - добавил Джонсон. - Мы всегда
так делаем.
Смайлсон кивнул.
-Слишком большой риск. К тому же это действительно приказ
капитана.
Летум почувствовал, как палуба медленно уходит из-под ног.
Он уже довольно давно пытался понять, каким образом пиратам
удалось так лихо захватить номадианское судно. А теперь ответ и
вовсе уплыл за границы его понимания...
Впрочем, Летум не мог не признать, что определенная логика
в их словах имелась. Даже в фильмах любое военное подразделение
вначале отправляло вперед разведчиков (если только получить
разведданные другим путем не представлялось возможным), а уж
потом бросалось в атаку. Так было всегда и на деле, с тех самых
пор, как только первобытные люди-мужчины научились пропускать
вперед женщин...
В фильмах же про пиратов все обстояло иначе: корсары
неизменно нападали скопом, с воплями и перекошенными от ярости
мордами. Их тут же истребляли бравые и дисциплинированные
вояки, но Летум всегда списывал это на происки деспотичной
идеологии.
Оказалось, он был прав. Бравым и дисциплинированным воякам
с этими вдумчивыми и осторожными корсарами пришлось бы гораздо
труднее.
"Ладно, черт с вами... Я убью каждого из вас - одного за
другим".
-Дайте коммуникатор.
Лейтенанты переглянулись. Смайлсон пожал плечами.
-Я свой уже отдал.
Ни Фрейзер, ни Джонсон не желали расставаться с приборами
свзяи.
-Или нет, - передумал Летум, вспомнив несколько кошмарных
мгновений, - дайте лучше шлем.
Выхватив из лапищ Фрейзера шлем, он тут же нахлобучил его
себе на голову. Живой танк только и успел, что распахнуть в
изумлении рот.
-Благодарю. - Развернувшись, Летум зашагал к своей роте.
Ни один из лейтенантов так и не решился переступить черту,
отделяющую их от палубы контейнеровоза.
-Держи, - сказал Летум, вручая Брану коммуникатор. -
Погоди, какой тут номер?
Поглядев на жидкокристаллический экран, Летум скосил глаза
на ряды цветных лампочек, перемигивавшихся под визором шлема.
Как, черт возьми, ему активировать передатчик? А набрать номер
Брана?..
-Можно включить голосовое управление, - сообщил великан, -
но мы не знаем команд лейтенанта.
-Передатчик, - попытался Летум. - Коммуникатор. Старт.
Пуск. Включить!
Ноль реакции. Хитрые словечки знал только Фрейзер. Летум
спиной чувствовал, как он ухмыляется.
-Значит, придется спросить.
-Это ни к чему, сэр. - Бран указал куда-то за ухо Летума. -
На случай, если боец окажется не в состоянии разговаривать, на
рукаве скафандра имеется клавиатура.
-Не могу же я оторвать у него рукав! - возмутился Летум.
-Включить передатчик можно отсюда.
Летум потянулся рукой, и, действительно, нащупал кнопки.
Самая большая, должно быть, активировала передатчик.
Воображение тут же нарисовало причудливую картину: морской
пехотинец с оторванной рукой и поврежденной гортанью тянется к
ней, чтобы прохрипеть командованию последнее проклятие...
О чудо! В правом верхнем углу визора появился светлый
квадратик. Летум вслух произнес семь цифр, одну за другой.
Лампочки замигали, и из ладони Брана раздался тонкий писк.
Сработало! Бран ответил на вызов; широкая физиономия едва
влезла в светлый квадратик.
-Привет, - сказал Летум. - Как слышно?
-Отлично, сэр, - усмехнулся великан. - Еще и видно.
Бран повернул коммуникатор. Летум с удивлением разглядел на
маленьком экране фигуру Брана, держащего в руке передатчик.
-Это ваша камера, сэр, - сообщил великан, ткнув пальцем в
центр лба собеседника. Летум пощупал шлем, обнаружив некий
выступ. - Теперь мы сможем координировать свои действия,
ориентируясь еще и визуально.
"Эк завернул, - с удивлением подумал Летум. - Не ожидал..."
Бран повертел свой коммуникатор, и в светлом квадратике
визора показались пираты, топчущиеся в отдалении.
-А какой у меня номер, интересно? - спросил Летум, снимая
шлем.
Над визором виднелся ровный ряд трафаретных цифр. Впрочем,
они были зачеркнуты красной краской, а сверху кто-то дрожащей
рукой вывел всего четыре символа.
Внутри шлема коротко пискнуло. Летум заглянул под визор и
увидел прежний квадратик. Зато коммуникатор Брана теперь
демонстрировал внутренности шлема. Великан тут же исправил
недоразумение, нажав на шлеме синюю кнопку. Расцветка в бою
помочь не могла, а потому Летум постарался на ощупь запомнить
ее расположение. С остальными кнопками придется разобраться
позднее, а сейчас...
-Все, хватит трепаться, - сказал Летум, надевая шлем. -
Выступаем одновременно, по моей команде. До конца операции
передатчики отключать не будем.
-Так точно, сэр. Спуск по лестнице?
-Да, лифт лучше оставить в покое. - Повернувшись к пиратам,
Летум завопил: - Эй, всем приготовиться! Построились возле
проемов, живо! Куда?! Прежнего порядка не нарушать, пойдем
двумя отрядами! - Сбавив тон, он повернулся к великану: - Ну,
удачи. Смотри у меня...
-Не беспокойтесь, сэр, - усмехнулся Бран, снимая с плеча
игольную винтовку. - Все будет тип-топ.
Летум быстро пересек палубу, направляясь к своей - "левой"
фракции. Лейтенанты в шлюзе хмуро наблюдали за этими маневрами.
Летум, в свою очередь, наблюдал за ними из-за зеркальной
поверхности визора. Фрейзер ярился, сжимая и разжимая кулаки.
Смайлсон оставался спокоен, а Дэн Джонсон едва заметно
улыбался.
Группа из двенадцати человек успела построиться к колонну
по двое в шеренге. Подняв визор, Летум критичным взглядом
оглядел пиратов. "Эх, вояки..." В бою будет не до построений, в
остальном же придраться оказалось не к чему. Винтовки
наизготовку, в глазах - хищный огонь. Бойцы, по-видимому, уже
успели понять, что от драки не сбежать. "Разве что на тот свет,
- усмехнулся Летум. - Уж этот поезд без нас не уйдет!"
-Нам остается только драться, - сказал напоследок Летум, -
а это мы умеем лучше всего. Покажем торгашам, что с пиратами
шутки плохи!
Пираты что-то невнятно проворчали.
-Ладно, можете не кричать. Ни к чему им знать, что Смерть
пришла. - Пираты заухмылялись. - Поторопим старушку!
Многозначительность сказанного смутила его самого. Со
Смертью шутки еще хуже, чем с пиратами. Кашлянув, Летум
развернулся и зашагал в темный проем. Отряд топал следом.
Летум опустил визор. Тот автоматически переключился в
инфракрасный режим. Коридор предстал перед восхищенным Летумом
в оттенках красного и серого, будто залитый красноватым
свечением. Ни одна тень не ускользала теперь от его взгляда, и
не было нужны тащить дурацкий фонарь. Хотя отключать источники
света не рекомендовалось - в кромешной тьме не помог бы и
визор.
-Бран, мы в пути!
В квадратике мелькнула широкая физиономия:
-Я тоже, сэр. Наша лестница ближе, жду команды!
-Молодец, - похвалил Летум.
Этот здоровяк нравился ему все больше и больше. "Откуда,
спрашивается, он знает так много о боевых скафандрах? Впрочем,
ничего удивительного. Каждому свое. Я могу многое порассказать
о межпланетной контрабанде, а он - о боевых скафандрах..." Это
навело его на другую мысль. Не могло ли так статься, что
здоровяк - бывший солдат? Да не простой - морской пехотинец,
спецназовец, десантник?..
Судя по его сноровке в обращении с оружием и явной привычке
к невесомости... Вполне может статься. В таком случае, если
Бран очутился на судне номадиан, то его либо с треском вышибли
из славных рядов, либо он ушел оттуда по собственному желанию.
Иначе говоря - в самоволку.
Дойдя по перекрестка, Летум решил, что разберется с этим
позже.
-Мы на месте, - сказал он. - Продолжаем движение.
-Вас понял. Выступаю.

Предыдущая страница 18 Следущая страница


19 Александр Романовский

Летум зашагал к лестнице.
-Сюда, бойцы! - бросил он через плечо. - Здесь ступени,
осторожно!
Пираты сопели и пыхтели.
-Фрейзер! - раздался в наушниках гневный возглас. - Что ты,
черт возьми, вытворяешь? Забыл про приказ?
Летум поглядел на бородатую морду. Капитан прильнул к
своему экрану, пытаясь заглянуть внутрь то одним глазом, то
другим. Синяя Тварь недовольно трепыхала крыльями.
Несмотря на все старания, видеть своего абонента шкипер не
мог - изображение на мостик передавала внешняя камера. Летуму
было бы крайне интересно послушать про этот самый приказ, но...
-Это не Фрейзер, сэр, - ответил он. - Это Летум.
-Летум... - Пират хрюкнул. - Тогда... как это понимать,
капрал?
-Я завладел шлемом в бою, сэр. Как вы и требовали.
Несколько секунд капитан переваривал услышанное.
-Что ж, молодец. Тебе он нужнее. Я остаюсь на линии - судя
по всему, шоу скоро начнется.
-Сэр, - попросил Летум, - не могли бы вы переключиться на
другой канал? Этот я использую для связи с Браном - он заходит
с правого фланга.
-Без проблем, - кивнул капитан. - Одну секунду...
Звук исчез. Квадрат вновь заполнила тьма и редкие светлые
прорехи; Бран нес коммуникатор в руке. Рядом с этим окошком
возникло другое - поменьше. В нем-то и появился бородатый
шкипер. Подмигнув, он тут же превратил квадратик в светлую
линию.
Летум покачал головой. "Попкорн, интересно, успел
поджарить?"
Между тем, лестница с пугающей неотвратимостью увлекала
вниз. Пустая площадка между пролетами... Летум махнул рукой
пиратам, топавшим, словно стадо слонов. Те с трудом
затормозили. Задние ряды, как это водится, натолкнулись на
передние.
Летум забрал у Цапли фонарь и продолжил спуск. Остановился,
пригнулся. Не видно, как говорится, не зги. Летум посветил
фонарем на палубу. Лучше, но ненамного, - все словно в тумане.
Стены по-прежнему тонули во тьме, зато вокруг луча словно
раздвигался черный занавес.
Летум махнул пиратам. Те нехотя продолжили спуск.
-Командир, что видно? - спросил Цапля.
-Не что, а кого.
-Кого, командир? - ничуть не смутился пират.
-В том-то и дело, что никого... Тише ты!
Миновав площадку, они продолжали спускаться. Гораздо
страшнее Летуму было тогда, когда он в кромешной тьме брел
между роботами-ремонтниками. Хотя именно сейчас чутье шептало:
опасность близко. Но страха Летум не чувствовал. Он уже ничуть
не походил на крота, да и за спиной топала дюжина бойцов. Каких
есть, конечно.
Три ступени, две, одна. Поехали! Летум сошел с лестницы на
металлическую палубу. И сразу же отскочил в сторону, к
переборке.
-Бегом! - завопил он. - Рассыпались, живо!
Пираты ускорили шаг, пытаясь сообразить, что значит
"рассыпались". Просто чудом никто не сверзился с лестницы.

Глава 21.

-В стороны, цепью! - подсказывал Летум. - Не стойте,
двигайтесь!
Наконец роте удалось худо-бедно "рассыпаться". Теперь,
когда оба фонаря (третий остался у Брана) освещали палубу,
Летум кое-как осмотрелся.
Действительно, никого и ничего. Темно и пусто. Квадратная
площадка перед лестницей, с противоположной стороны которой
чернел огромный проем. Пираты посветили внутрь, и Летум
разглядел уходящий вдаль коридор. Если следовать логике, Бран
должен появиться в его противоположном конце. А негры, если они
здесь есть, засели где-то посередине. "Но где же Бран, разрази
меня гром?"
Окошко в верхнем углу визора явно кто-то занавесил.
-Але, прием, - тихо сказал Летум. - Как слышно?
-Отлично, парень, - тут же отозвался Джон Хоукинс. Из-за
помех казалось, будто он хрустел попкорном. - Что там у тебя?
-Не могу связаться со своей второй группой. Вы освободили
канал?
-Ага. Погоди, проверю...
В то же мгновение в конце коридора показался свет. Летум
прищурился, стараясь разглядеть фигуры. Визор автоматически дал
увеличение. Зеленые цифры высветили расстояние до объекта -
восемьдесят три метра. Впереди всех вышагивал великан, спутать
которого с кем-то другим было попросту невозможно.
В наушницах загремели басы:
-Сэр, это мы.
-Почему не отвечал?
-Вызова не было, сэр. Я вас не слышал.
-Капитан, - позвал Летум. - Сэр!
Если шкипер и слышал, то благоразумно помалкивал.
-Бран, как там у тебя?
-Все чисто. Продолжаем спускаться?
-Нет. Торгаши могут только этого и ждать. Нужно проверить
здесь все...
-Капрал, - наконец отозвался Хоукинс, - прошу прощения. Это
я напортачил.
Летум смолчал. Не до того.
-Первая и третьи абордажные группы спускаются к вам, -
предупредил шкипер. - Идите в прорыв, а уж они укрепят позиции.
"Как ты любишь военные термины, - со злостью подумал Летум.
- Лучше бы нормальную связь обеспечил..."
-Так точно, сэр. Продолжаем спуск.
-Так точно, - повторил Бран. - Все, пошли...
Голос стих. Великан отключил звук, но картинка осталась.
Мелькание света и тьмы, потому как ему даже укрепить
коммуникатор было негде.
-Все назад! - крикнул Летум. - Сверху идет подкрепление,
так что не нервничайте.
Дождавшись, пока пираты собрались у лестницы, он продолжил
погружение. Тьма неохотно расступалась, а чувство опасности
крепло.
Красный туман.
Наверху загрохотала сотня пар армейских ботинок. Другая
группа следовала параллельным курсом, "если только лейтенанты -
не полные идиоты".
И вновь Летум первым спустился на площадку между пролетами.
Тишина и темнота. Жуткое сочетание, что и говорить. Чувство
опасности неуклонно набирало октавы; шепот резко сменился
настойчивыми голосками, а они - женскими воплями. Казалось,
кричала Лилит.
Летуму вновь стало страшно. Так страшно, что он впервые
испытал на себе уход души в пятки. Он не был героем, и не
собирался "обуздывать страх". Это не удавалось ему и прежде,
так что сейчас шансы равнялись нулю.
Посветив фонарем на палубу, он быстро вернулся к пиратам.
Голая палуба, гладкая и чистая, как и все остальное. Если
предыдущая, судя по всему, являлась жилой, то на этой
находились служебные помещения. Всего же контейнеровоз имел
четыре палубы. Ниже - только трюмы.
-Все, пошли, - тихо сказал он, отдавая фонарь и вынимая из
кобуры второй бластер. - Здесь нас ждут.
-Откуда вы знаете, сэр? - прошептал Цапля.
-Знаю. Пошли.
И они пошли. Летум впереди, пригнувшись и прижавшись к
перилам, в двух шагах позади - "основные силы".
Три ступени, две, одна. Поехали.
Летум отскочил в сторону, мельком подумав о том, что уже
набрал кое-какой опыт. Пираты скатились по ступеням, известив о
своем появлении каждую переборку. Тем не менее, рассыпались они
уже вполне уверенно. Фонари пронзили тьму.
Красный туман. Пусто. Три черных проема. Центральный вел в
коридор, боковые куда-то сворачивали.
Пусто. Ниже - только трюмы. Женские вопли в голове
превратились в сплошной истошный визг. На грани ультразвука.
Такое случалось с Летумом всего дважды, и каждый раз...
-Ну что там? - нетерпеливо спросил капитан. - Что вид...
В боковых проемах мелькнули тени, - темнее окружавшего их
мрака. Не негры. Тени двигались слишком быстро, а на плоских
мордах горели отраженным светом жуткие буркала.
"Огонь!" - что есть мочи закричал Летум. А может, просто
хотел закричать, но не смог выдавить из глотки ни звука.
Как бы там ни было, он заметил их первым, первым и открыл
огонь. Лазеры прочертили тьму, но он не мог сказать, попал ли в
кого-то. ("Во что-то?..") Вылетев из проемов, тени бросились к
пиратам. Завопив, те схватились за винтовки. Иглы запели,
освобождая магазины, но кто-то не успел даже нажать на спуск.
Летум смотрел, не прекращая поливать бестий лазерным огнем,
и не верил своим глазам. Дисмеранты - самые жуткие монстры
Марса-3, планеты-пустыни. Каким образом они оказались здесь, на
корабле африканских торговцев?.. Сильные поджарые тела, четыре
когтистые лапы и снабженные устрашающими шипами массивные
головы. Огромные зубастые пасти, которые могли запросто
откусить человеку голову...
Лазеры пронзали тела монстров, не встречая сопротивления,
однако издыхали бестии крайне неохотно. Иглы летели в
дисмерантов стальным шквалом, буквально разрывая чешуйчатые
тела на части. Куски мяса и кожи разлетались по палубе в
фонтанах крови, а черепа взрывались костяными гранатами. Твари
продолжали ползти к людям на остатках конечностей, с
вывалившимися наружу внутренностями, покуда в желтых глазах еще
теплился огонь страшной ярости.
Все знания Летума о дисмерантах были почерпнуты из старого
документального фильма, который как-то крутили по
образовательному каналу. Насколько он помнил, те твари,
заснятые в зоне своего естественного обитания, никогда так себя
не вели. Несмотря на устрашающий вид, они были на редкость
трусливы. Жертву выбирали крайне осторожно, и вполне охотно
предпочитали гибели позорное бегство.
Впрочем, Летум, - как и комментатор фильма, - мог
ошибаться. А съемки - вестись крайне непрофессионально.
Пираты несли потери, а тварей все прибавлялось. Летум
видел, как одна из бестий зацепила Цаплю страшной когтистой
лапой. Казалось, едва-едва, почти что вскользь, но парень упал
и уже не поднялся.
Летум стиснул челюсти. Выхватить из общей массы цель,
направить стволы, нажать на спусковые крючки... Это походило на
домашний тир семейства Вагнер. Вот только... слишком много
реальности. Вокруг гибли пираты, - его солдаты. Летум стоял в
центре изогнувшейся полукругом цепи, а потому добраться до его
персоны тварям было практически невозможно.
Тем не менее, пару раз ему приходилось туго. Дисмерант,
подстреленный в горло, припал к палубе, будто на последнем
издыхании. Когда этого никто не ожидал, коварная тварь
распрямила лапы. "Они еще и прыгать могут?!" В амплитуде своего
прыжка монстр коснулся потолка. И тут же понесся вниз, - прямо
на Летума.
Тот все еще стоял, разинув рот, завороженно глядя на бестию
(в сознании намертво отпечаталось каждое мгновение, как
дисмерант величаво, будто в замедленной съемке, отрывался от
палубы, парил под потолком, и - Смерти подобный - снижался),
пока истошный визг не ввинтился прямо в уши. Летум опомнился и
открыл огонь.
Зеленые лучи прошили бестию, отклонились и разрезали на
четыре части - в полете, когда ни одна из лап еще не коснулась
палубы. Визг в ушах на мгновение стих. Летум понял, что,
умирая, дисмеранты кричали. Почти как люди - страшно,
разноголосо.
Голова падала прямо на него. Летум отступил, но по визору
хлестнула струя густой красной жидкости. Косой линией, почти
идеальной прямой.
Голова с глухим стуком упала на палубу. Летум торопливо
протер визор рукавом куртки. Получилось еще хуже, поэтому он
просто его поднял.
Красный туман моментально исчез. Вокруг метались страшные
тени, по стенам плясали лучи фонарей. Пираты стреляли
практически вслепую. Протирать визор не было времени, как не
было воды и моющих средств. Поэтому Летум сунул второй бластер
в кобуру, а из-за пояса вытащил резак. Алый лазер худо-бедно
рассеял мрак.
Летум прищурился и продолжил стрельбу.
Казалось, в наушниках кто-то кричал. Капитан, Бран или,
возможно, Лилит. Летум не слышал слов. Вокруг царил настоящий
Ад. Вопли пиратов, умирающих бестий, стрекотание игольных
винтовок... Заглушить все это мог только истошный визг,
продолжавший пронзать уши миллионом игл.
-Подмога, подмога нужна! - кричал он. - Скорее!
А может, только думал, что кричал. Своего голоса он также
не слышал.
Тем временем дисмеранты, похоже, избрали определенную
тактику. Их стратегической целью стал командир роты, занимавший
наиболее выгодную позицию. Летум и сам понимал, что если убьют
его, цепь порвется на бесполезные звенья. Все будет кончено:
жизнь Безликого; длинный путь возмездия, так и не успевший
начаться.
К нему бросились сразу три бестии. Две, - полузащитники, -
прикрывали нападающего. Игольные винтовки расстреляли их
практически в упор, но свою задачу они выполнили. Нападающий
достиг цели, оказавшись перед Летумом. Пираты перевели огонь на
других чудовищ, поскольку уже могли зацепить самого капрала.
-Подмога нужна, подмога!..
Летум нажал на спуск. Зеленый луч ударил в грудь твари и
вышел из спины. Казалось, это ей ничуть не повредило. Монстр
мчался прямо на него. Память, - как всегда безмятежная, -
откуда-то выудила воспоминания о испанской корриде. Как бешеный
бык мчится на тореро, вооруженного красным плащом...
Летум приготовился и, когда шипастая морда оказалась совсем
рядом, отпрыгнул в сторону. Реакция у бестии оказалась
отменной. Зубастые челюсти лязгнули, а лапы моментально
развернули тело на девяносто градусов. Этого секундного
замешательства Летуму хватило, чтобы сделать свое дело. Алый
лазер взлетел и упал, опустившись на чешуйчатую шею. Огромная
голова отлетела в сторону, в то время как тело продолжало
неуверенно переступать когтистыми лапами. Повалилось на бок,
дернулось в конвульсиях и окончательно затихло.
Летум судорожно вдохнул горячий воздух. Только сейчас он
смог разглядеть то, что казалось совершенно невероятным. На
мертвой голове дисмеранта мерцал металлический обруч. Крохотные
желтые огоньки пару секунд перемигивались, а потом как-то сразу
погасли. Летум понял, что в такт с ними умирал мозг твари.
Последний нейрон испустил предсмертный электрический вздох.
Летум опомнился, вспомнив о том, где он находится, и что
происходит вокруг. Зеленый лазер вновь вспорол тьму, прожигая в
монстрах дыры. Твари кричали, кричали пираты. Мысли же Летума
были заняты другим.
Конечно, он слышал о подобных вещах. Поговаривали, будто
Армия уже вовсю использует биологическое оружие нового
поколения. Некоторые семьи торговали его образцами, благо
покупатели всегда находились. Летум и сам когда-то хотел
приобрести парочку монстров позубастей, да все руки не
доходили.
Нанотехнологии позволяли контролировать мозг животного,
будто детскую игрушку, - с помощью пульта дистанционного
управления. За определенную плату подпольные лаборатории могли
принять любой заказ. Самые жуткие инопланетные твари
превращались в покорных и ласковых домашних зверушек, но для
врагов - в беспощадную машину убийства. Эти биологические
роботы не чувствовали боли, усталости и голода. Единственная же
сложность состояла в том, чтобы справиться с управлением.
Теперь все встало на свои места. Летум не ошибался, в среде
своего естественного обитания дисмеранты действительно могли
вести себя по-другому. Каждая такая "зверушка" стоила уйму
баксов, но негры, должно быть, решили, что на безопасности
лучше не экономить. Это и был тот сюрприз, которого Летум
ожидал на пути к трюмам.
-Подмога нужна, подмога...
Дисмерантов оставалось не больше дюжины. Пиратов - восемь.
Четырех рота уже потеряла, на палубе лежали окровавленные тела.
Двое были просто разорваны на части. Один лежал без головы,
другой растерял обе руки, а из брюха торчал клубок спутанных
змей. Узбек и Стигм.
В центре же площадки громоздились дохлые монстры. Летум
поймал себя на том, что эта картина радует взгляд.
Изуродованные туши, кучи требухи и литры крови.

Предыдущая страница 19 Следущая страница


Под черным флагом 20

Летум продолжал стрелять. Палец сгибался неохотно,
спусковые крючки, казалось, протерли плоть до кости. Летум
молил Господа о том, чтобы не сели батареи.
Твари уже не пытались добраться до капрала. Вместо этого
они усилили натиск на крайние звенья в цепи, рассчитывая
перебить пиратов по одному. Но и тут им не удалось добиться
успеха. Восемь бойцов с остервенением стрекотали винтовками.
Летум понял, что пираты наконец-то действовали единой командой.
Огонь переводился на тех тварей, которые приближались к цепи,
вне зависимости от звеньев.
Внезапно до Летума дошло, что они не могли стрелять вечно.
Магазины, какой бы объем они не имели, вскоре исчерпают запас
игл.
Он прокашлялся.
-Отходим! - завопил он. - Отходим к лестнице!
Твари кричали, стрекотали винтовки, но Летум снова мог
слышать свой голос. Визг в ушах исчез. Означало ли это, что
опасность миновала, или же то, что все уже кончено?..
-Отходим!
Пираты, загипнотизированные убийством, не сразу
откликнулись. С пустыми глазами и мертвыми лицами они
продолжали стрелять, словно роботы.
Наконец Летуму удалось докричаться до соседей, - те
встрепенулись, приходя в себя, - и приказ пошел по цепочке, от
одного к другому.
-Пошли! - крикнул Летум.
И они пошли. Медленно, спинами вперед, не прекращая
отстреливаться. Твари усилили натиск. Теперь они не стремились
просто погибнуть, - дисмеранты кружили по палубе, прыгали и
меняли направление. Очевидно, оператору стало легче управляться
с одной лишь дюжиной...
Летум нащупал ногой первую ступень и начал подъем. Только
бы не оступиться, не полететь прямо в зубастые пасти...

Глава 22.

Рота подошла к площадке между пролетами. Со стратегической
точки зрения это было лучшее место на всей палубе. Тварей
удавалось не пускать не ступени, поскольку ширина пролета
равнялось двум дисмерантам. "Только бы иглы не кончились..."
Видимо, инопланетные бестии ждали того же. Монстры носились
по палубе, окровавленные и израненные, но по-прежнему бешеные.
У одной кровь вовсю хлестала из шеи, вторая топтала задними
лапами вывалившиеся из брюха кишки. Тем не менее, каждый из
этих "инвалидов" мог перебить всех пиратов до одного, останься
те без оружия.
-Прием, капитан! - позвал Летум. - Нужна подмога!
Молчание. Но Летум и не особо рассчитывал на ответ. В
независимости от того, достигли ли его предыдущие воззвания
чьих-либо ушей, Хоукинс и Бран могли наблюдать сражение со
своих видеоэкранов. "Но где же сам Бран? - со злостью подумал
Летум. - Коридор - палка о двух концах..." Не поджидал ли
здоровяка столь же теплый прием?
Или...
Наконец одна из тварей, - с вывалившимися внутренностями, -
испустила на ступенях дух. Остальные недобитки продолжали
носиться по палубе, рыча и похрюкивая.
Вдруг Летум расслышал грохот над головой. Продолжая
тщательно прицеливаться, он попытался вспомнить, что это за
звук, и какими событиями он сопровождается. Не вышло. Он просто
не смог поверить.
Внезапно из темного коридора выскочили другие фигуры. Летум
автоматически навел на них бластер, но разум дал рефлексам
торможение. Бран и другие пираты.
Твари бросились на неожиданное подкрепление, однако пираты
встретили их, что называется, "во всеоружии". Ширина коридора
разве что на метр превышала ширину лестничных пролетов.
Перекрыв проем, Бран и компания открыли огонь.
Летум скомандовал отступление, чтобы не зацепило и их.
Миновав площадку, они уселись на следующем пролете. Отдыхая,
уже чувствуя себя победителями.
Шум над головами приближался. Теперь Летум знал, что это за
гулкие дробные звуки, и какими событиями они сопровождаются.
Из-за поворота показались абордажная группа; вел ее
Смайлсон.
-Ну что? - поинтересовался лейтенант. - Все еще на ногах?
Летум ткнул пальцем вниз. Ребята потеснились, освобождая
проход. Абордажная группа уверенно поспешила вниз.
Летум сидел и слушал звуки боя; твари заголосили. Это
радовало слух. К стрекотанию игольных винтовок прибавилось
шипение плазменных пистолетов, бластеров, нейродеструкторов, и
Бог знает чего только еще.
Неожиданно в наушниках затрещали помехи.
-Летум, - раздался голос капитана, - ты меня слышишь?
-Слышу.
-Живой?
-Ага.
-Ну слава Богу.
-Спасибо.
-За что? - удивился шкипер.
-За то, что оправили Смайлсона вниз.
-Это уже его работа, не твоя. Со своей ты справился -
разведал обстановку и сделал удар.
-Разведал, - подтвердил Летум. - Сделал.
Он опустил визор. Оконцу с физиономией капитана красные
полосы ничуть не мешали.
-Сколько ребят?
-Четыре. Ни одного раненого. Сколько у Брана, еще не знаю.
"Наш первый бой, - подумал он. - Их первый..."
-Угу.
Летум первым нарушил неловкое молчание (твари внизу
голосили все громче):
-Сэр, вы меня слышали?
-Практически нет. Ты что-то шептал. По-моему, просил
подмоги. Но мы все и так видели. Я связался с Фрейзером, а
Лилит пыталась до тебя докричаться.
-Почему так долго? Сэр?..
-Долго? - удивился Хоукинс. - Ты шутишь! Весь бой продлился
от силы минуты три.
"А мне-то показалось..."
-Сэр, хотите узнать, что происходит?
-Хочу. Ты уже готов рассказать?
-Сэр, эти негры оказались куда хитрее, чем мы предполагали.
Во всяком случае, подготовились они на славу.
-Вот и я думаю, - усмехнулся капитан. - Эти твари появились
на ровном месте. Можешь прояснить ситуацию?
-Это дисмеранты с Марса-3, грозные хищники. У каждого из
них в мозгах сотни микроскопических роботов, замыкающих
необходимые нейронные связи, а на черепах - электронные
имплантанты, позволяющие осуществлять управление на расстоянии.
-То, что это дисмеранты, я и так понял, - с раздражением
сообщил Хоукинс. - Они что, теперь роботы какие-то?
-Нет. Просто кто-то управляет их примитивными мозгами. А
значит, и смертоносными телами. Какой-то африканец, засевший
где-то неподалеку с пультом дистанционного управления.
-Найдите мне эту сволочь, - незамедлительно распорядился
шкипер. - Принесите пульт и голову одной из тварей.
-Вас это заинтересовало, сэр? - усмехнулся Летум.
-Представь себе. Кое-кому не мешало бы вживить в мозги
такие машинки. - Шкипер расхохотался. - А если серьезно, совсем
недавно я слышал о чем-то подобном. Мне стало интересно.
-Понятно. Будет сделано, сэр. Это все?
-Все, - Хоукинс кивнул. - Можешь отдыхать. Теперь вперед
пойдут наши отважные лейтенанты.

Глава 23.

Кто-кто, а Летум оценил соль шутки. С тихим смешком капитан
отключился. "Шутить изволили, значит... С чего бы это?"
Возможно, Хоукинс и впрямь обрадовался тому, что цепной пес
выдержал испытание. Возможно, предвкушал добычу. Возможно...
Но уж сожаления по поводу погибших ребят, - еще пару дней
назад каких-то рабов, - он не испытывал. Это уж точно.
Летум спросил себя, отличается ли он в этом смысле от
капитана. И тут же получил ответ.
Всплакнуть бы не получилось, - это уж точно, - но чувство
потери он все же нащупал. Где-то на дне, в зарослях водорослей
и густом иле. Как ни крути, Летум уже успел привыкнуть к этим
ребятам. Привыкнуть к ответственности и званию капрала; к тому,
что ему доверяли.
Его всегда тошнило от выспоренных речей патриотов-военных,
выступавших по головидению. Вначале те идиоты постоянно просили
прощения у матерей погибших парней, а завершали монологи
призывами к героизму и самоотверженности.
Летум не хотел ни извиняться (он бы не смог, к тому же у
этих головорезов матерей никогда не было), ни готовить выживших
к героическим подвигам. Во имя чего?.. Генералы убивали
новобранцев ради политических целей, сводившихся к элементарной
поживе. Значит, ничем не отличались от капитана Хоукинса.
Летум и сам не хотел становиться героем, и уж тем более -
лицемерным генералом. У него была другая цель. Выжить, пройти
через все испытания (с честью или без оной) и вернуться с
возмездием.
Домой.
Вполне естественно, что на этом тернистом пути ему
понадобятся помощники. Люди, которых можно использовать, по
чьим трупам легко и удобно подняться к самому Олимпу.
"Уже понадобились. А сколько-то их будет?"
Он не хотел становиться ни героем, ни лицемерным генералом.
Но не всегда в жизни приходится делать лишь то, что хочется.
Летум знал, что он лицемерит с капитаном, и еще долго будет
лицемерить с простыми исполнителями. Возможно, героем стать ему
так и не удастся, но это далеко не важно.
Печаль и горечь одновременно удивляли и настораживали. Он
не мог позволить себе такую роскошь. "Нужно что-то делать с
мозгами, - решил он. - Так дальше нельзя".
Он знал, чего он по-настоящему хочет, как знал и то, что не
остановится на пути к этому ни перед чем. Вот только ему не
нравился способ, сам по себе, но с этим уж ничего не
поделаешь...
Тряхнув головой, Летум поднялся на ноги. Крики умирающих
тварей успели стихнуть. Звуки выстрелов раздавались лишь время
от времени, - когда пираты бродили по залитой кровью палубе,
выискивая признаки жизни.
Летум поправил кобуры, наспех протер визор и начал
спускаться. Смайлсон стоял на последней ступени, подсказывая
пиратам, где, по его мнению, "что-то шевелится". Теперь здесь
стало не в пример светлее.
Заметив Летума, лейтенант обернулся. На тонких губах
появилась усмешка.
-Отменная работа, - заметил он. - Вижу, тебе пришлось
несладко.
-Да уж, - проворчал Летум, - сахарку не хватило.
-Мы подоспели вовремя.
Летум фыркнул. А затем кивнул на Брана, стоявшего в
сторонке. Великан кивнул. Неподалеку бродили между
окровавленных туш бойцы "правой" фракции. Одиннадцать, все до
единого.
-Мы и сами бы справились. Двадцать три человека, одна рота.
А вы - двести с лишним, в скафандрах, явились на все
готовенькое.
-Послушай, - начал Смайлсон, - мы-то здесь не при чем.
Приказ есть...
-Приказ, - кивнул Летум. - Ладно, хватит об этом. Теперь
вперед пойдете вы. А еще найди голову.
Второе заявление ошеломило лейтенанта еще больше, чем
первое.
-Какую голову?
-Дисмеранта. Относительно целую. Капитан хочет взглянуть.
Лейтенант хмыкнул, но перечить не стал. Оглядевшись, он
отошел на несколько шагов и с натугой поднял шипастую голову.
Ту самую, что Летум отделил от тела своим резаком.
-Годится?
-Вполне.
Смайлсон повернул голову "кокошником" к свету.
-Топорная работа. Средневолновой передатчик, устаревшая
модель. К тому же вживлен не на то место. Если б знать, мы
смогли бы заглушить сигнал прямо с "Утренней звезды". -
Смайлсон поставил голову на ступеньку. - Дешевка. Звери, сами
по себе, стоят куда больше.
Летум разинул рот. Смайлсон усмехнулся и пожал плечами.
Одно из двух: либо лейтенант стремился создать о себе ложное
впечатление, либо являлся крутым спецом. Но тогда что ему
делать на пиратском дредноуте?
Уточнить этот момент Летуму помешал Фрейзер, ураганом
вылетевший на площадку. Лейтенант лично конвоировал первого
пленника - черного, как сажа, африканского торговца. Совсем еще
молодого, - понял Летум, - не старше двадцати лет. В руках негр
нес прибор, весьма напоминающий пульт дистанционного
управления.
Фрейзер толкнул африканца, отчего тот не удержался на ногах
и растянулся во весь рост. Пульт управления заскользил по
палубе, взметая за собой крохотные кровавые буруны. Смайлсон
поднял прибор и оглядел критическим взглядом.
-Засел там, понимаешь, зараза, - пояснил Фрейзер, - еле
выкурили.
-Ну да, - усмехнулся Смайлсон, разглядывая пульт, - с
другой палубы мощности бы не хватило.
-Вставай, гаденыш, - Фрейзер схватил африканца за шкирку и
легко поставил на ноги. С комбинезона негра стекала кровь
дисмерантов. - Сам будешь говорить, или помочь? - Свободная
рука лейтенанта, закованная в броню, сжалась в кулак перед
самым черным носом.
Летуму захотелось шагнуть вперед и с одного удара сломать
негру шею. "Ты убил моих ребят, черножопая тварь!" Но нет, это
было бы слишком. Погибли простые исполнители, а африканец еще
мог сообщить нечто важное.
Торговец торопливо кивнул.
-Отлично. Вот вопросы, на которые мы получим ответы. Где
остальные? Сколько их? Каково вооружение? Остались ли еще
дисмеранты? - Лейтенант встряхнул пленного. - Время пошло.
Африканец торопливо начал:
-Остальные на нижней палубе, в трюмах. Шестьдесят три
человека. Бластеры, игольные винтовки, два нейродеструктора...
-Ладно, - прервал его Фрейзер. - Только стрелковое?
Негр кивнул.
-Дальше.
-Все. А, дисмерантов не осталось. - Африканец окинул
печальным взглядом разбросанные вокруг останки.
-Скафандры есть? - с надеждой спросил Летум.
-Нет... Несколько, для техников. Легкие.
-Черт! - Летум плюнул и сжал кулаки.
-Ладно, что дальше-то? - спросил Смайлсон.
-А что дальше? - удивился Летум. - Продолжаем погружение.
Вам же сказали - встречающие наготове.
-Да, но...
-Вы идете в прорыв, а я прикрываю тылы. Капитан приказал.
-Ну уж нет! - возмутил Фрейзер. - Зачем это нам дробить
соединения? Нескольких человек я тебе дам, а уж ты...
-Это приказ капитана.
-Да уж, конечно, - фыркнул Смайлсон.
-Размечтался, - поддакнул Фрейзер.
Неожиданно у Фрейзера запищал коммуникатор. Глянув на
Летума, лейтенант отвернулся и ответил на вызов.
Летум опустил визор. Так и есть - Хоукинс появился и в его
оконце.
-Мистер Фрейзер, - проговорил шкипер, - что это вы, черт
возьми, вытворяете?
-Ничего, сэр, просто выполняю приказ.
-Если бы!.. Капрал говорит правду - теперь никакой
разведки. Тебе и Смайлсону идти вперед. И это... пленных не
берите.
"Что это значит? - удивился Летум. - Шкипер вздумал пойти
против древней традиции?" Насколько он помнил, чернокожими
рабами торговали еще на древней Земле...
-Но я...
-Значит, должен был сразу же связаться со мной. Это значит
- незамедлительно. Понятно?
-Так точно, сэр. Можно приступать?
-Давно уже.
Капитан отключился. Вернее, оконце вновь превратилось в
короткую зеленую линию.

Предыдущая страница 20 Следущая страница


21 Александр Романовский

Мрачный Фрейзер пересказал Смайлсону суть разговора. Как ни
приятно Летуму было за этим наблюдать, он понимал, что шкипер
оказал ему медвежью услугу. Возможно, он пошел на это даже
сознательно, с тем чтобы изолировать персонального капрала от
всех остальных. Естественно, Фрейзер не мог спустить такого
унижения какому-то безлицему уроду.
Это подтверждали злобный взгляд и вздувшиеся на скулах
желваки. Вначале шлем, а теперь вот разнос от начальства...
Если с последним все произошло само собой, то шлем Летум
схватил не подумав, просто от страха.
Смайлсон воспринял эту новость более спокойно.
-Значит, пошли, - лейтенант пожал плечами. - Сказано,
сделано.
Полыхнув напоследок темным племенем в глазницах, Фрейзер
развернулся.
-Эй, а как же я? - жалобно проскулил африканец.
-Извини, приятель, - усмехнулся Фрейзер, - на твой счет у
нас четкие распоряжения.
Молниеносно выбросив вперед правую руку, лейтенант схватил
негра за горло. Рука, усиленная мощью скафандра, сжалась.
Шейные позвонки сломались с сухим треском. Глаза африканца
закатились, рот распахнулся в немом вопле. Он не успел даже
пикнуть, когда все было кончено. Фрейзер разжал пальцы, и тело
грузно осело на пол.

Глава 24.

Лейтенант даже не взглянул на торговца. Пока губы его
кривились в хищном оскале, черные буркала сверлили Летума. Это
уже было больше, чем просто предостережение. Летум прочел в
этих глазах обещание.
Осознав это, он вздрогнул. Рука непроизвольно легла на
рукоять бластера.
Отвернувшись, Фрейзер грозным рыком начал созывать
абордажную группу.
Да, не такого врага Летум мечтал заполучить...
И наплевать, что лейтенант заведомо не прав. Такие вещи
здесь никого не заботили. Плевать, что Летум, по сути, сделал
за них основную работу. Плевать на шлем, который был ему
действительно необходим. Плевать, что капитан устроил разгон за
дело. Фрейзер злился на самого себя, но признать неправоту,
разумеется, не мог. Летум прекрасно знал подобный тип людей -
им всегда требовался козел отпущения.
"Уж лучше бы Смайлсон, - с горечью подумал Летум. Джек
казался ему менее опасным противником. - Хотя, кто его
знает..." Определить тип людей, к которым принадлежал Смайлсон,
становилось все более затруднительно. Вполне могло статься, что
он представлял свой тип единолично...
-Он всегда был излишне кровожаден, - объяснял Смайлсон. -
Работе это не мешает, даже напротив, но мне с ним общаться
крайне неприятно. Никогда не знаешь, что он выкинет в следующую
минуту.
-Псих? - спросил Летум.
-Вроде нет. - Смайлсон пожал плечами. - Не знаю. Соображает
нормально, но когда доходит до этого... - Смайлсон кивнул на
безжизненное тело африканца. - Бзик, одним словом.
-Думаю, он затаил на меня зуб.
Прежде чем ответить, Смайлсон некоторое время что-то
обдумывал. "Взвешивал шансы?.."
-Это действительно может оказаться опасным, - кивнул
наконец лейтенант. - Но не волнуйся, открыто против капитана он
никогда не пойдет. Разве что тайно, из-за спины... Береги тылы,
вот что я тебе скажу. Он на это вполне способен.
Будто расслышав эти слова, Фрейзер обернулся. Затем махнул
рукой своим людям и безмолвно зашагал во тьму коридора.
Погружение в трюмы ему предстояло вести с другого фланга.
-С ним мы совладаем, - подвел итог Смайлсон, - тут никаких
сомнений. Нужно лишь время. - Лейтенант поглядел на "правую"
фракцию Летума. - Вижу, у тебя есть надежные люди. Не позволяй
им сближаться с остальными, и все будет в порядке. Твой
помощник один справится с Фрейзером и всеми его капралами.
-В этом я также уверен.
Глянув на Брана, он махнул рукой. Великан тут же оторвался
от переборки и подошел к собеседникам. Огромная ручища взлетела
ко лбу, отдавая честь. Забывшись, Бран проделал это более
профессионально, чем требовалось. А может, Летум просто все для
себя решил.
-Чего так долго копался? - спросил Летум, кивнув на
коридор. - Я же звал подмогу!
-Сэр, нас тоже поджидали. Четыре твари, здоровые и бешеные.
Да и путь не близкий...
-Ладно, верю. Раненых нет?
-Ни одного. - Бран расплылся в улыбке. - Здорово мы их, да?
-Цапля погиб. Узбек.
Улыбка медленно погасла.
-Сэр, я пытался дать знать, что мы на подходе. Картинка
оставалась четкой, но звука почти не было. Вы что-то шептали,
да?
-Наверное, опять неполадки, - соврал Летум. - Без
нормальных скафандров это не связь.
-Фрейзер уже на месте, - вмешался Смайлсон. Подняв голову
дисмеранта со ступени, он вручил ее Летуму. Липкая кровь тут же
по локоть запачкала руки. - Я пошел. Раз уж ты остаешься, то
сам и неси свой трофей.
Летум принялся лихорадочно соображать. Как ни крути, а иди
придется. Смайлсон предлагал реальное сотрудничество, а друзья
сейчас Летуму были просто необходимы. Нехорошо, если он
позволит опуститься новоприобретенному авторитету.
Поэтому идти придется.
-Я иду с тобой, - заявил он. - Рота останется в арьергарде,
на сегодня с них хватит.
Смайлсон удивился, но виду не подал. Пожал плечами.
-Как хочешь, дело твое.
Летум передал голову дисмеранта Брану.
-Да, чуть пульт не забыли, - подняв прибор, он водрузил его
сверху.
-Сэр, - сказал Бран, - можно, я с вами? Неохота в тылах
телепаться...
Летум удивился, но виду не подал. Пожал плечами.
-Можно. Только голову кому-нибудь передай. Это подарок
нашему капитану. Потеряешь, придется свою отдать.
Ухмыльнувшись, великан убежал на поиски крайнего.
Смайлсон тем временем приступил к построению. Вернее, отдал
команды капралам, а уж те - приступили. Летум заметил
невысокого черноволосого крепыша, который вместе со Смайлсоном
уговаривал его еще на номадианском судне. Оказалось, капрал.
Третий в делегации, - худощавый паренек, - суетился здесь же,
простым рядовым. Возможно, все же не самым простым, если
запросто общался с капралами и лейтенантом.
Глядя на построение, Летум ощутил в груди неожиданное
потепление. Абордажная группа суетилась так же бестолково, как
и его рота. На поверку оказалось, что дело отнюдь не в
масштабах. Капралы пытались руководить своими бойцами, но те
явно не привыкли к организованным действиям (вероятно, вообще к
каким-либо действиям). Летум с удивлением понял, что в
некоторых отношениях его питомцы даже превосходили пиратов.
Они, по крайней мере, умели строиться и образовывать цепь, а
эти даже не могли разбиться по парам, чтобы протиснуться на
лестничный пролет.
Глянув налево и вверх, Летум разглядел ухмылочку на
физиономии Брана. Упырь маячил неподалеку с головой дисмеранта
под мышкой.
-Улыбка, солдат, - сказал Летум. - Ни к чему нам показывать
свое превосходство.
Бран моментально вернул лицу серьезное выражение.
-Так-то лучше. Пойди скажи Упырю, что голову нужно отнести
капитану. Все равно он с ней бесполезен.
-Так точно.
-Да, и коммуникатор свой кому-нибудь отдай.
Великан убежал. Упырь расцвел, но почти сразу же сник.
Бледнокожей моли определенно не хотелось в одиночестве
пробираться по кораблю-призраку.
Упырь с надеждой глянул на Летума, но капрал только мрачно
кивнул. Делать нечего. Пират перехватил голову поудобнее (пасть
твари распахнулась, из нее вывалился деликатес - длинный
розовый язык, раздвоенный на конце), и побрел к лестнице.
Летум отвернулся. Бестолковой толпе удалось приобрести вид
какого-то подобия строя. Хвост змеи, состоящей из сотни
человеческих тел, изгибался, уходя далеко в коридор. Летум
подумал о том, что где-то посредине абордажные группы
встретятся, словно шахтеры древности.
В наушниках пискнуло, и он поспешил опустить визор. Левый
верхний угол визора осветился крохотным оконцем. Летум
вздрогнул: на нем маячила каменная физиономия Фрейзера. Пусть
даже лейтенант не мог его видеть, зрелище было
малопривлекательным.
-Скажи Смайлсону, - медленно, чуть ли не по слогам
проговорил лейтенант, - что мы выступаем через минуту.
Не дожидаясь ответа, Фрейзер отключился. Вне всякого
сомнения, номер этого шлема был ему прекрасно известен.
Летум подошел к Смайлсону, издали наблюдавшему за
"построением". Свой шлем лейтенант держал за ремешок, как
экстравагантную сумку. Поглощенный созерцанием величественного
зрелища воистину эпического масштаба, Джек наверняка не
расслышал сигнала вызова.
-Звонил наш кровожадный. Сказал, выступает через минуту.
Смайлсон кивнул.
-Может, отдашь мне коммуникатор? - предложил он. - Зачем
тебе целых два?
-Может, отдам, - пожал плечами Летум. - С другой стороны, у
тебя есть шлем.
Смайлсон поглядел на шлем, будто увидев его впервые в
жизни. Покачав головой, он со вздохом нахлобучил его на голову.
-Никогда не привыкну к этой штуке, - заявил он, застегивая
ремешок. - У меня от нее мигрень.
-Лучше с мигренью и с головой, чем без шлема и без головы,
- философски заметил Летум.
Смайлсон кивнул. Опустив визор, он тихо отдал какую-то
команду.
-Мы готовы, - сообщил он. - Выступаем.
Ответа Летум не расслышал, но не сомневался в том, что
сообщение предназначалось Фрейзеру.
-Может, передумаешь? - приподняв визор, поинтересовался
Джек. - Все-таки без скафандра...
-Не передумаю, - ответил Летум. - У меня четыре парня
погибли.
Смайлсон кивнул, но ничего не сказал. На лбу лейтенанта
виднелось: "А я тебе что говорил?"
-Тогда пошли. - Смайлсон махнул рукой.

Глава 25.

Вперед двинулась первая волна атакующих. Браво печатая шаг,
с оружием наперевес. В глазах - мрачная решимость.
На самом же деле шествие напоминало стадо вялых, апатичных
баранов, которых помимо всего прочего вели на бойню (аналогия
приходила сама собой, не требуя каких-то мысленных усилий).
Невнятное стадо. Толпа ленивых мужланов, невежд и пропойц, едва
переступающих ногами. Образуя "построение", они лихорадочно
суетились, поскольку каждый стремился оказаться как можно
дальше от лестницы. Сейчас же, когда наконец-то пришло время
выступать, пираты были практически неотличимы от рабов - тех
самых бедолаг, которых они, потешаясь, толкали прикладами
винтовок.
Летум в который уж раз усомнился в правильности своего
выбора. Возможно, где-нибудь на задворках Окраины все-таки
найдется что-нибудь получше?.. Ему подошло бы и стадо дикарей,
которые приняли бы его за верховное божество, сошедшее с небес.
Отыскать менее перспективный материал, чем эти "корсары",
представлялось маловероятным.
Хотя в глубине души Летум понимал, что никакого выбора у
него, по сути, не было, нет и не будет.
Вернулась сокровенная мысль: на что он, собственно, еще
надеется? Маркиз в абсолютной безопасности, пока сидит на Зевсе
в семейной крепости. Серьезно угрожать его жизни не могут и сто
тысяч баранов.
Летум со злостью сплюнул. Нет, он не отступится, пусть даже
это величайшая глупость и заблуждение в истории Автократии.
Летум явственно чувствовал, как на всех парах мчится к адским
вратам.
Пусть так. Судьба и Время рассудят. Так было всегда, во все
времена.
Отмахнувшись от назойливых мыслей, Летум постарался
сосредоточиться на реальной действительности.
Смайлсон пропустил вперед первый сокрушительный вал, и
только тогда шагнул на лестницу. Если картина малодушного
воинства хоть сколь-нибудь задевала его командирскую гордость,
лейтенант ничем этого не выдал. Впрочем, Летум и не надеялся на
какие-то "если".
-Ну, ты идешь?
Летум кивнул. Бран стоял рядом, и, будто заправский
телохранитель, направился к лестнице чуть позади командира.
Пираты, словно зомби из старых фильмов, шагали следом. В глазах
- ни капли смысла, но потные руки сжимают оружие. Летум
надеялся на то, что они хотя бы попытаются себя защитить.
Коммуникатор в шлеме пискнул. Короткая зеленая линия
превратилась в бородатого капитана.
-Наконец-то, - прокомментировал тот, заглядывая левым
глазом в оконце. - Я уже думал, этот момент никогда не
настанет.
Летум открыл было рот, но первым почему-то ответил Фрейзер:
-Это мистер Смайлсон долго копался, сэр.
-Неправда, - возмутился Летум. - Обе группы действовали
почти синхронно.
-Слишком узкие лестницы, сэр, - встрял Смайлсон. - Слишком
низкий боевой дух.
-Это ваши бойцы, черт возьми! - воскликнул шкипер. - И что
это за селекторное совещание? Я подключался только к Фрейзеру!
-Его шлем у меня, сэр, - пояснил Летум, как будто это
что-то объясняло. - Голову уже принесли?
-Еще нет... Какую голову?
-Дисмеранта. Помните, вы просили...
-Ах да... - Капитан почесал лысый затылок. И тут же с
подозрением прильнул к оконцу. - Тысяча чертей! А ты что здесь
делаешь?
-Моя рота осталась на третьей палубе, сэр, а сам я решил
принять приглашение мистера Смайлсона. Вы не против?
-Я-то не против, - проворчал Хоукинс. - Как будто это
званый ужин, разрази вас всех гром! Давайте живее...
На этой ноте шкипер отключился.
Какое-то время было слышно бормотание Фрейзера - казалось,
лейтенант тихо матерился, - потом стихло и оно.
Такой связи Летум не видел даже в фильмах. Там все узнавали
всё одновременно и в нужное время. Никого из зрителей не
заботило, каким образом одинокий герой-пехотинец, громящий
номадиан на их родной планете, получал приказы из Генерального
штаба.
В очередной раз тряхнув головой, Летум понял, что
определенно устал. Еще один сумасшедший день. Если в таком
темпе пойдет дальше, его не хватит и на неделю. Впрочем, Летум
не знал, что с ним станет через минуту.
"Возможно, - понял он, - принять приглашение мистера
Смайлсона все же было глупостью". Говорил же отец своему
наследнику, когда тот приходил с тренировки с разбитым носом:
"никогда ничего не делай на "слабо". Совет хороший, спору нет.
Один из тех, про которые никогда не вспомнишь в подходящий
момент.
Теперь Смайлсон отнюдь не считал, что Летум - трус и
слабак. Возможно, лейтенант отнес его к разряду тупиц и
кретинов, но так даже лучше. Иллюзии всегда опасны. Главное -
правильно разыграть свои карты...
Тем временем первая волна атакующих боязливо подступила к
последней ступени. Летум уже мог просто перегнуться через
перила, чтобы разглядеть трюмы. Они были воистину огромны: лучи
фонарей пронзали тьму, высвечивая черные туши контейнеров.
Металлические ящики громоздились тут и там, образовывая
причудливый лабиринт. Красный туман, который визор Летума
напустил в трюм, концентрировался у переборок и между
контейнерами. Летуму вновь начали чудиться зубастые негры, чья
кожа сливалась с окружавшей их тьмой.
И в самом деле: где они, если не здесь? А они были здесь.
Летум знал об этом, - чувствовал их запах и практически видел,

Предыдущая страница 21 Следущая страница


Под черным флагом 22

хотя голос опасности даже не пикнул. Они были здесь.
-Капитан, - шепотом позвал Смайлсон, - мы на месте!
-Отлично, - тут же откликнулся Хоукинс. - Коллинз готов. Я
открываю шлюзы.
Летум тут же услышал в трюмах скрежет и металлический вой.
Шлюзы действительно открывались, во что оказалось непросто
поверить. "Должно же хоть что-то сработать как надо!.."
Сработало. Судя по звукам, внутрь тут же рванули корсары
Коллинза. Смайлсон перегнулся через поручень, набрал в грудь
воздуха и что есть мочи завопил:
-Впер-ред, с-сукины дети!!!
При этом Смайлсон в пафосном жесте поднял руку, потрясая
бластером.
И вспыхнул свет: под бимсами трюма вспыхнули десятки
импульсных ламп.
И пираты двинулись вперед: огибая капрала, Брана и
лейтенанта, волна человеческих тел хлынула на палубу.
И завязался бой: яростные вопли перемежались грохотом
выстрелов, полумрак резали разноцветные лучи и плазменные
заряды.
Конечно, Летум не исключал и тот вариант, что негры
укрылись где-то в сторонке, дожидаясь, пока пираты просто
перестреляют друг друга. Но... это было бы слишком. "Не такие
же они идиоты, в конце-то концов!"
-Пошли? - спросил он у Смайлсона.
Лейтенант выглядел абсолютно спокойным. Они с Браном втроем
остались на лестнице, - абордажная группа успела целиком и
полностью скатиться на палубу.
-Рано, - ответил лейтенант, покачав головой. - Переждем.
Летум пожал плечами. Ему-то что?
Перегнувшись через перила, он вновь принялся наблюдать.
Не хватало попкорна. Все это мало напоминало голо-боевики,
которые сутками крутили по ящику, - пираты бестолково
суетились, бегая по лабиринту контейнеров во всех направлениях
одновременно, - однако с реальным присутствием не мог
сравниться даже "Dolby surraund".
Зрелище настоящего сражения бередило воображение. То, чего
Летум не видел во тьме, доделывала его фантазия. Такого
возвышенного чувства, которое может появиться только у очевидца
чего-то беспредельно прекрасного, Летум не испытывал уже давно.
Никакой театр, какие бы великие актеры там ни играли, с этим
зрелищем даже сравниться не мог.
Хаос жизни, безумие смерти. Первозданные страсти, море
крови... Летум понял, что мысленно сочиняет афишу.
Вдруг на опустевшее пространство перед лестницей выбежал
пират. Он был безоружен, прижимал к боку окровавленную руку и к
тому же хромал. Вслед за ним из щели между контейнеров выскочил
разъяренный африканец, вооруженный игольной винтовкой. Приложив
приклад к плечу, он выстрелил. Иглы вонзились в спину пирата и,
пробив сквозное отверстие, вылетели из груди. Пират рухнул
лицом на палубу, не издав ни звука.
А Летум был не в состоянии пошевелиться. Он чувствовал себя
превосходно, просто наблюдая со стороны за происходящим. Когда
Бран поднял свою винтовку и расстрелял африканца, Летум даже не
вздрогнул.
Смерть всегда завораживала Летума Вагнера. Сострадания он
не чувствовал, как не было в нем и злорадства. Это было
ощущение... чего-то иного. Того, что стоит за гранью
общественной морали и человеческого закона. Добра и зла. Нечто
абстрактное, великое в своей необъятности.
Судьба.
-Пошли, - услышал Летум откуда-то из-за края мира.
Но не смог пошевелиться, продолжая таращиться на кровавый
хаос внизу. Зеленые, красные лучи пронзали ночь. Плазменные
заряды рассыпались искрами, врезаясь в стальные контейнеры.
Черные фигуры с оружием наизготовку, вопли и стоны...
Смайлсон потряс его за плечо.
-Эй, дружище, ты с нами?
Летум вздрогнул, очнувшись. Нирвана мгновенно оборвала
соединение. Он вновь оказался в сердце хаоса, - бренный
человечишка, с которым может случиться все, что угодно...
Секундный приступ черной тоски, самой жуткой депрессии. Будто
организм требовал дозы. Страшное чувство.
Летум тряхнул головой. Не стоило так расслабляться.
-Бывает, - заметил Смайлсон. - По-моему, пора.
Летум кивнул, вынимая оба бластера. Бран перехватил
винтовку удобнее, а Смайлсон опустил визор шлема.
Все, коммандос готовы.
Почему-то Летум вновь играл роль авангарда. Мысли и чувства
оставались заторможенными, поэтому он вновь потряс головой. И
делал это практически не останавливаясь, до самой последней
ступени.
Внизу уже чуть поутихло. Абордажные группы рассосались по
лабиринтам стальных контейнеров, и теперь вопли и выстрелы
доносились откуда-то издалека. Причудливая акустика трюма не
позволяла сориентироваться.
Справа, в переборке, ярко желтели три шлюзовых отверстия,
из которых озабоченно выглядывали несколько пиратов. Летум
махнул им рукой, но ответа не получил.
Подняв бластеры в согнутых руках, Летум огляделся. Перед
ним между контейнерами виднелся широкий черный проем, ведущий,
по-видимому, к параллельной лестнице. И справа, и слева были
другие, поменьше.
Простая логика говорила о том, что следовало бы идти прямо.
Центральный проход был шире всех остальных, значит, пираты в
первую очередь ломанулись именно сюда, сметая все на своем
пути. Численное превосходство было на стороне "Утренней
звезды", значит, бой кипел уже где-то в закоулках лабиринта.
Смайлсон кивнул, подтверждая догадки Летума. Только они
направились к проему, как Бран подал голос:
-Господа офицеры, - начал великан, - зачем ходить по земле,
если можно летать?
-Ты о чем? - нахмурившись, спросил Летум. - Сейчас не время
для шуток.
Не произнося ни слова, Бран указал на контейнеры, медленно
поднимая палец к потолку.
Оценив эту мысль, Летум уважительно кивнул. Смайлсон
усмехнулся:
-Я же говорил, у тебя отличные кадры.
Вернув бластеры в кобуры, Летум начал карабкаться на
контейнер. Стальные ящики стояли преимущественно в три яруса,
причем высота каждого равнялась примерно метру с половиной.
Итого - почти пять метров над поверхностью палубы. "Неплохо для
головореза, - отметил Летум, - проданного номадианам на мясо".
Сам-то он не сообразил. Почему?
Взобравшись на верхний контейнер, Летум приподнял голову и
огляделся. Картина отсюда открывалась воистину феерическая.
Лазерное шоу под потолком, фейерверки плазменных зарядов,
суетящиеся фигурки - будто игрушечные...
Смайлсон и Бран карабкались следом. Заслышав недовольное
шипение, Летум подвинулся. Лейтенант, в своем скафандре
напоминающий неповоротливого краба, с грохотом выполз на берег.
Несмотря на усилители, управляться с таким громоздким телом
Джеку было явно нелегко.
Подняв голову, он отдышался, и только тогда сообщил:
-Вот что значит - изменить точку обзора.
Бран улегся на соседний контейнер, поднял винтовку, и тут
же впился глазом в оптический прицел.
Летум и сам выискивал цель. Визор шлема автоматически
увеличивал изображение, когда в поле зрение попадали игрушечные
фигурки, но Летума интересовали другие. Такие же гордые птицы,
как и они, что не пожелали топтать грязную палубу. По крайней
мере, парочку снайперов. Не может того быть, чтобы африканцы не
додумались до такой простой вещи! Да, Летум не додумался, но
ведь это их корабль, и они должны знать здесь каждую щель...
Тем не менее, Летум никого не заметил, несмотря на свойства
волшебного визора. Сверху лабиринт напоминал огромное
количество кубиков, из которых некий смышленый ребенок построил
собственный город. Вот если бы сей градостроитель отличался еще
и отсутствием всякой фантазии... Так нет же! К своему
неудовольствию, Летум разглядел на ровных улицах настоящие
небоскребы, составленные из семи, восьми, а то и десяти
кубиков. В последнем случае под потолком высился настоящий
зиккурат древних инков, на вершине которого стоял
один-единственный кубик. А что, если внутри размещался
настоящий блиндаж?.. Подобное сооружение никак не могло
являться продуктом убогой фантазии роботов-погрузчиков. То ли
негры предвидели осложнения, то ли в каком-то торговце погиб
архитектор.
Как бы там ни было, Летум пришел к неутешительному выводу:
в этом лабиринте могла прятаться целая армия снайперов. Однако
то обстоятельство, что он до сих пор никого не заметил, все же
внушало оптимизм.
Летум поднялся на ноги и вытащил бластеры. Шагнув на
соседний контейнер, он заглянул вниз, в ответвление
"центрального проспекта". Пусто. Бой кипел за несколько
кварталов отсюда.
Смайлсон с кряхтением и скрипом несмазанных сочленений
принял вертикальное положение. Бран резво перепрыгнул через
"улицу", причем контейнеры даже не пошатнулись под весом
грузного тела.
Неожиданно Летум сообразил, что же во всей этой картине "не
то". Контейнеров в трюме оказалось куда больше, чем он ожидал.
По словам капитана, "Африканский лев" перевозил не больше
пятидесяти. Однако Летум даже на глаз смог определить
несоответствие минимум в сотню. А то и две.
"Но ведь капитану информацию предоставил сам Дроздов...
"Контрабанда? Или же начальник порта был прекрасно осведомлен о
количестве груза, вот только опасался спугнуть своих
взяткодателей". Летум понимал, что "Утренняя звезда" - не
контейнеровоз, и взять так много груза на борт не сможет.
Понимал это и Дроздов.
"Вот тебе и философия взятки, - подумал Летум. Начальник
порта определенно вознамерился наложить лапу на добрую половину
ценного груза. - Демократия, блин..."
Летум перепрыгнул через "улицу". Смайлсон шагал следом.
Глянув вниз, он с испугом отшатнулся.
-Ну же, - сказал Летум, - давай быстрее. Нам еще долго
идти.
-Я не могу, - покачал головой лейтенант. - Скафандр слишком
тяжелый. Я лучше по старинке...
-Даже не думай, - предостерег его Летум. - Здесь же метра
полтора! Если ты можешь прыгнуть без скафандра, тем более
сумеешь и в нем. Он же так сконструирован, балбес!
Смайлсон проглотил оскорбление. Страх в нем моментально
сменился уязвленной гордостью.
Отступив на два шага, Джек прыгнул. Крышка контейнера
лязгнула под сапогами. Взмахнув руками, лейтенант уверенно
сохранил равновесие. Летуму даже не пришлось помогать.
Однако он знал меру, и воздержался от похвалы.
Теперь они шагали по крышам зданий "центрального
проспекта". По правую руку тянулось безжизненное поле, вдоль и
поперек расчерченное запутанными маршрутами. На их же пути
ответвлений "проспекта" не встречалось довольно долго, поэтому
скорость они успели развить приличную. Летум глядел по
сторонам, Бран - вниз, а Смайлсон - куда ему только вздумается.
Тем не менее, именно лейтенант заметил фигуры, выбегавшие из
переулка на противоположной стороне "проспекта".

Глава 26.

Двое негров гнались за пиратом. Последний - молодой еще
парень, лет двадцати, - видимо, переоценил свои силы,
отправившись на прогулку в одиночку. Сталкиваясь с
контейнерами, плазменные заряды искрами рассыпались вокруг
бегущей фигуры. По какой-то счастливой случайности негры
оказались никудышными стрелками, но Летум видел, что долго так
продолжаться не может. Если даже торговцам и не удастся
подстрелить пирата, они его скоро нагонят. Парень уже
выдыхался, а здоровые африканцы только вошли во вкус.
К тому же он где-то потерял свое оружие.
Летум покачал головой, присел и поднял бластеры. Стрелять
он не мог, пока на линии огня находился незадачливый разбойник.
Но вот он выбежал из проулка, тут же свернул... Негры, как по
команде, подняли головы. Челюсть первого удивленно отвисла,
когда на груди у него расцвел кровавый цветок с длинным зеленым
стеблем. Второй попытался поднять плазменный пистолет, - Летум
ему позволил, - и тут же свалился замертво с дыркой в черепе.
Летум поднялся и сдул вившийся из стволов сизый дымок.
Будто отсылал домой заблудшие души... Так всегда делали в
вестернах, и он всю жизнь мечтал попробовать. Постоянно
забывал, правда.
Понравилось.
Молодой пират уже скрылся вдали, так и не заметив, что
погоня куда-то исчезла.
-Ну ты даешь, - только и сказал Смайлсон, вытирая пот
стальной перчаткой.
Летум лихо крутанул на указательных пальцах
предохранительные скобы. Научиться этому ему довелось еще в
детстве, когда юный Вагнер получил свой первый бластер...
Повернувшись, Летум зашагал дальше. Фейерверк и лазерное
шоу над зиккуратом инков приближались к апогею. Пираты воевали
вовсю, но особых успехов, судя по всему, не добились. "Если
так, парочка снайперов им не помешает". Пиратский авторитет
Летума по-прежнему нуждался в росте.
Это соображение заставило его ускорить шаг. Впереди
возвышались три высотных "здания", построенных, соответственно,
из шести, семи и девяти контейнеров. За ними от "проспекта"
уходил очередной проулок, в котором кто-то явно форсировал
события. До слуха Летума доносились шипение плазменных зарядов,
стрекотание игольных винтовок и яростные ругательства.
Сделав знак Смайлсону оставаться на месте (тот возмутился,
но Летум молча указал ему на грохочущие сапоги), Летум и Бран
начали пробираться к высотным конструкциям. Летум выбрал
центральный, Бран зашел справа.
Приблизившись к объекту, Летум прильнул к контейнеру и
осторожно выглянул из-за острой кромки. Внизу, на улице, вовсю
кипело классическое городское сражение. Во всяком случае, так
вначале показалось Летуму. Приглядевшись, он понял, что все
отнюдь не так просто.
Пираты и африканцы засели в своих переулках, без особого
успеха отстреливаясь. У африканцев имелась настоящая баррикада,
построенная из трех контейнеров, полностью перегородивших
улицу. Прятавшиеся за ней негры время от времени высовывались,
делая два-три ленивых выстрела. Пираты отвечали им тем же.
Обе стороны, похоже, такая ситуация целиком устраивала. Эта
вялая, неспешная перестрелка могла продолжаться сколь угодно
долго. Никто никуда не спешил; героизм здесь был явно не в
чести.
Летум воспылал праведным гневом. Он еще понимал, что негры
рассчитывают на чью-либо помощь, - вмешательство бесстыжих
патрульных, в конце концов, - но на что рассчитывали пираты?
Решили расслабиться, возомнив, будто загнали торгашей в
ловушку? А напрягались ли они вообще?..
С этим беспределом требовалось срочно кончать. Он им
покажет, как воевать нужно!..
Шагнув вперед, Летум разглядел самое настоящее снайперское
гнездо. Буквально в паре метров за контейнером прятался
торговец, вооруженный игольной винтовкой. С высоты в семь
метров ему открывался превосходный обзор. Иногда, когда негру
надоедало сидеть без дела, он делал короткие очереди. Но, то ли
у снайпера были проблемы со зрением, то ли африканец отличался
болезненным человеколюбием - ни одна из игл не достигла цели.
Все это было за гранью понимания Летума. Вытащив бластеры,
он бросил на улицу последний оценивающий взгляд. Четверо негров
за баррикадой, двое в одном переулке, трое - в другом. Кроме
того, три снайпера, за каждым из небоскребов.
Улица имела всего два выхода, и оба, в конце каждого
переулка, были надежно перекрыты баррикадами. Летум уже ни на
грош не верил в естественное происхождение данного лабиринта.
Ни баррикады, ни стрелковые гнезда никак не могли быть просто
причудой погрузчиков, или даже творением архитектора-любителя.
Да и боевая подготовка самих торговцев, дисмеранты, наконец. По
отдельности все это не представляло проблемы, но в
совокупности...
Пираты нарвались на настоящего льва. Вряд ли Хоукинс лгал.
В этом трюме могли отдать Богу души куда больше пиратов, чем
шкипер мог себе позволить, - при всей его непомерной жадности,
- все равно ведь дредноут не мог принять столько груза.
-Шеф, - прошептал Летум, - Дроздов нас подставил.
-Вижу, сынок, - тут же откликнулся шкипер. - Просто делай
свое черное дело...
Летум кивнул. Махнул рукой, привлекая внимание Брана.

Предыдущая страница 22 Следущая страница


23 Александр Романовский

Все, пора.
Шагнув вперед, Летум поднял бластер и нажал на спуск.
Практически в упор, хотя для лазера это не имело значения. Луч
пробил голову снайпера, из обеих дырок брызнула кровь и серое
вещество.
Подняв вторую руку, Летум расстрелял баррикаду. Негры не
успели ничего толком сообразить, когда в каждом оказалось по
несколько дырок. Кровь хлестала на палубу, единственный
выживший африканцы пытались зажать отверстия непослушными
пальцами.
Не останавливаясь, Летум перевел стрельбу на ближайший
переулок. Левая рука поднялась, и зеленый луч прошил голову
последнего снайпера. Краем глаза Летум заметил, что Смайлсон
спешит к линии фронта, - помогать.
Поздно. Из обоих стволов Летум расстрелял переулок. Трое
негров пытались бежать, но лазер оказался быстрее. Летум убивал
их с той же легкостью, с которой крестьянин срезает спелые
колосья. Голова одного, оторванная от тела, взлетела над
палубой, вращаясь в фонтанах крови.
Тем временем Бран расправился со своими двумя. Летум явно
пожадничал.
Пробежка Смайлсона заняла всего пару секунд, однако все
было кончено. Ликующие пираты побежали добивать открытые тылы -
баррикады в переулках.
Летум перевел дыхание. Едва не забыл сдуть дымок,
курившийся из стволов. Оглядев картину бойни, Смайлсон
присвистнул. А затем рассмеялся:
-Ты действительно плохой человек, Летум Безликий!
Летум молча кивнул. Может, он и плохой. Зато умеет
стрелять.
-Идите дальше, - приказал капитан. - Не теряй времени,
Летум.
-Так точно, - откликнулся Смайлсон, потому что Летум этого
делать не собирался.
Оглядевшись, он понял, что придется спускаться. Ширина
"улицы" превышала пять метров, не перепрыгнуть. Слева -
"центральный проспект", справа - лабиринт. Единственный узкий
участок виднелся далеко вдали, в хитросплетениях запутанных
переулков. Проще спуститься.
Они нашли пятиэтажное "здание" и стали спускаться.
Оказавшись по негритянскую сторону баррикады, Летум осмотрел
дело рук своих. Палуба и контейнеры вокруг были залиты густой
красной кровью. Внутренности вывалились на палубу из
разрезанных тел. Распахнутые рты, белоснежные зубы.
Равнодушно отвернувшись, Летум прошел мимо. У войны
множество обличий, и ни одно из них не радует взгляд.
Ему не хотелось перелезать через облитую кровью баррикаду,
поэтому он направился в дебри лабиринта. Смайлсон,
почувствовавший себя на палубе гораздо уверенней, громыхал
рядом. Бран, словно бешеный пес, зыркал по сторонам голодными
глазами.
Повернув в первый же проулок, они подошли к другой
баррикаде. Крови не было ни на палубе, ни на контейнерах, как
не было и трупов. Очевидно, африканцы пустились в бегство, а
отважные пираты бросились в погоню. Петлять по лабиринту они
могли еще сколь угодно долго, абсолютно не опасаясь за свою
безопасность.
А впереди кипел бой. Миновав баррикаду, троица продолжила
путь к десятиэтажному зиккурату. Летум решил пока не
карабкаться на "крыши". Успеется, когда придет время.
Повернув, они вышли на перекресток. Негры, стоявшие в
отделении, схватились за игольные винтовки. Летум выхватил
бластеры и выпустил два одиноких луча. Торговцы упали, не издав
ни звука.
Летум поглядел по сторонам. Что здесь делала эта парочка?
Первое впечатление говорило о том, что больше всего они
походили на засаду или же караульных.
Тем более что из проулка доносились звуки боя. Кто-то палил
из плазменного пистолета, а противник отвечал ему грязными
ругательствами. Голос показался Летуму знакомым. Сделав знак
лейтенанту и Брану оставаться на месте (Смайлсон возмутился, но
Летум приложил палец к забралу визора), он крадучись направился
в переулок. Судя по звукам, отраженным металлическими ящиками,
бой кипел за первым же поворотом.
Прижавшись к контейнеру, Летум осторожно выглянул.
Фрейзер. Огромная фигура, закованная в скафандр,
практически сливалась с серой поверхностью стен. Мимикрия едва
не обманула Летума, если бы не голова, плавающая в двух метрах
от пола. И не красные лазерные лучи, которые лейтенант один за
другим посылал в противников. Без особого, впрочем, успеха.
Ганс был один. Отстреливаться же ему приходилось от пяти
африканцев, удобно устроившихся за очередной баррикадой. Сам
лейтенант прятался за выступающим из стены "дома" контейнером.
"Товарищу нужно помочь, - скрипя сердце, признал Летум. -
Как бы сильно не хотелось мне другого".
В тот же миг Фрейзер обернулся. Летум едва успел нырнуть в
переулок, когда алый луч чиркнул по контейнеру.
Решив не искушать Судьбу, Летум вернулся к Брану и
Смайлсону. Лейтенант сделал нетерпеливый жест. Мол, что там?
Летум покачал головой и указал на контейнеры, поднимая палец.
На сей раз Смайлсон полез первым. Молча, не задавая
вопросов.
Все трое улеглись на контейнер и поползли к краю. Панорама
отсюда открывалась роскошная. Смайлсон поглядел вниз, заметил
Фрейзера и тихо присвистнул. Летум же разглядывал укрепления
противника - он мог перестрелять этих троих прямо отсюда.
Не оборачиваясь, Смайлсон быстрым движением приложил руку к
шлему Летума. Тот инстинктивно отпрянул, однако тут же
вспомнил, что именно там находился черный зрачок видеокамеры.
Сообразив это, Летум поглядел на Смайлсона. Не
оборачиваясь, лейтенант указал себе за спину, в проулок, где
оборонялся одинокий Фрейзер. Джек приложил указательный палец
себе к виску и спустил курок, - большой палец.
Летум опешил. И как это сразу не пришло ему в голову?..
Вначале он хотел покачать головой, даже возмутиться, а
потом подумал: "Какого черта?.."
Убив Фрейзера, он покончил бы с целым ворохом проблем.
Одним выстрелом, поскольку шлем лейтенанта находился сейчас на
безликой голове. Другого такого шанса могло и не представиться.
Летум отодвинул руку Смайлсона и самостоятельно закрыл
объектив. Лейтенант приложил ладонь к своему шлему и только
теперь поглядел на Летума. Тот быстро кивнул.
Тогда Джек Смайлсон принялся быстро стаскивать с головы
свой шлем. Летум последовал его примеру. Продолжая зажимать
объективы видеокамер, они положили шлемы на край контейнера -
теперь капитан мог видеть баррикаду, негров, но никак не
Фрейзера.
Бран непонимающе следил за этими манипуляциями. Но ему и не
нужно было что-то понимать.
-Оставайся здесь, - приказал Летум. - Мы быстро.
Великан кивнул, явно разочарованный. У Летума же не было
особых причин для доверия.
Спустившись вниз, они начали медленно продвигаться к
повороту, стараясь производить как можно меньше шума. Наконец
Смайлсон выглянул за угол. И тут же отпрянул, опасаясь быть
узнанным.
В глазах его горел лихорадочный огонь, а язык то и дело
облизывал сухие губы. Летум видел, что лейтенант боялся. Но,
как и любой азартный игрок, мог преодолеть свою слабость -
другая страсть была несоизмеримо сильнее.
Летум не был игроком, перед ним стояли другие цели. Но и
они, в конечном итоге, достигались аналогичными методами.
Смайлсон придвинулся и прошептал:
-Давай ты.
-Я? - удивился Летум. - Это ведь ты придумал!
-Это прежде всего в твоих интересах, - заметил Смайлсон.
-Ой ли?..
Джек тихо выругался.
-Ладно, давай бросать жребий.
Они разыграли жизнь Фрейзера на пальцах.
Чертыхнувшись, Смайлсон достал бластер.
-Подвинься.
Летум отступил. Смайлсон помедлил, размял пальцы и тут же,
без предупреждения, выскочил на середину "улицы". Фрейзер не
оглянулся, всецело поглощенный противником. Похоже, ему
наконец-то удалось кого-то подстрелить. Джек поднял бластер,
быстро прицелился и нажал на спусковой крючок.
Летум не дышал. Алый луч задел голову Фрейзера, сжег ухо и
большой кусок кожи, но жизни не лишил.
Фрейзер дернулся, взвыв от невыносимой боли. Голова
лейтенанта наклонившись к плечу почти под прямым углом.
Обернувшись, Фрейзер увидел Смайлсона. Глаза его широко
распахнулись, а рот округлился: "Ты?!!"
Смайлсон тихо матерился. Лазер прошел мимо - Летум видел,
как дрожали его руки. А Фрейзер уже поднимал свой бластер.
Летум шагнул вперед, одним синхронным движением выхватывая
бластеры. Зеленые лучи, скрестившись, врезались в голову
Фрейзера. Летуму показалось, что перед смертью лейтенант
поглядел ему прямо в глаза. Через мгновение голова лейтенанта
разлетелась на части - мозг и куски черепа прилипли к
контейнеру. Грузное тело, облаченное в боевой скафандр,
медленно осело на палубу. Бластер так и остался в руке трупа.
Схватив Смайлсона, Летум потащил его назад. Капитан мог
заподозрить неладное - шлемы сохраняли неподвижность слишком уж
долго.
-Мы сделали это, - возбужденно шептал Смайлсон. - Мы убили
его!
-Да, - кивнул Летум, - я сделал это. Я убил.

Глава 27.

Смайлсон, помимо того, что был очень плохим человеком,
оказался еще и дерьмовым стрелком. Летум сразу же отбросил
сомнения: не имело значения, кто именно нажимал на спуск.
Вдвоем они спланировали и совершили убийство, приобретая тем
самым статус сообщников. Смайлсон должен это понимать.
Возможно, стрелять он все-таки умел, но держать себя в руках -
определенно нет.
-Какая разница? - удивился Смайлсон. - Подумай, от скольких
проблем мы разом избавились!..
Летум успел подумать об этом прежде. Действительно, от
целой кучи проблем. Вот только... Возможно, они позволили себе
неоправданный риск. Фрейзер, в благодарность за свое спасение,
мог бы кардинально изменить свое отношение к обидчику. Подумав,
Летум отмел и это. Не такой он был человек, этот Ганс Фрейзер.
Вскарабкавшись на верхний контейнер, Летум с удивлением
поглядел на Брана. Оказалось, что все это время великан держал
в каждой руке по шлему. Плавные движения, подъемы вверх и вниз,
очевидно, должны были симулировать присутствие заговорщиков...
-Отлично придумано, - прошептал Летум. - Не вызывали?
Бран молча покачал головой. Летум перевел дыхание - этого
момента он опасался больше всего. Бран не смог бы ни обмануть
капитана, ни объяснить их со Смайлсоном отсутствия.
Летум прикрыл объектив и поспешно нахлобучил шлем себе на
голову. Дождавшись, когда Смайлсон проделает то же самое, Летум
подполз к краю и заглянул вниз, на улицу. Заметив безжизненное
и обезглавленное тело, он как будто отпрянул. Затем поднялся во
весь рост и достал бластер.
Негры за баррикадой, похоже, терялись в догадках. Пираты
убивают друг друга?.. Или это подоспели патрульные?.. Только у
одного африканца хватило ума выйти из-за баррикады, - он
оказался на редкость доверчив. Почти идиот.
Не дожидаясь, пока негр помашет ему ручкой, Летум поднял
бластер и нажал на спуск. Зеленый луч пронзил грудь и вышел
из-за спины. Только сейчас Летум понял, почему он убивает их
настолько легко. Ни у одного из торговцев не было ни
скафандров, ни полевой брони, а только жалкие матерчатые
комбинезоны.
Двое оставшихся поспешно спрятались. Однако с высоты своего
"здания" Летум по-прежнему видел их спины. Негры это понимали;
один высунулся, собираясь выстрелить из плазменного пистолета.
Летум нажал на спусковой крючок, но, против ожиданий, ничего не
случилось. Ни зеленых лучей, ни паленого мяса. Негр
заухмылялся.
Батарейка кончилась.
Летум испытал настоящий шок. Казалось, он уже почти убил
африканца, дело оставалось за малым...
Плазменный заряд прошел рядом с его головой, - Летум едва
успел пригнуться. Достав из кобуры второй бластер, он со
злостью утопил спусковой крючок. Негр мгновенно переменился в
лице и нырнул за баррикаду. Бластер исправно выплюнул лазер.
Сдавленный стон, конвульсии мертвого тела...
Третий попытался бежать, но его настигли иглы Брана. Негр
споткнулся на подломившихся ногах и рухнул на палубу. Летум
недовольно нахмурился, но решил не жадничать.
Все это время Смайлсон наблюдал за расправой, не делая
попыток вмешаться. Что, по мнению Летума, было неудивительно -
если уж он не смог попасть в голову Фрейзера...
Лазерное шоу и фейерверк продолжались. Летум видел, что у
зиккурата его уже заждались. Кровь кипела в жилах, он хотел
убивать - выплеснуть наружу полыхавшую ярость, покуда она не
сожгла его самого...
Даже в тех редких случаях, когда Летум забывал о страхе и
осторожности, он отнюдь не становился героем. Убийцей - да, но
не спасителем.
Перепрыгнуть через улицу не смог бы он сам, не говоря уже о
Смайлсоне. Поэтому они повернули обратно и пошли на восток,
если принимать за север десятиэтажную пирамиду. Метров через
пятьдесят нашелся достаточно узкий переулок, чтобы они смогли
буквально перешагнуть на другую сторону. Летум заблаговременно
убедился в том, что по этому маршруту они смогут подобраться
почти к самой пирамиде.
С быстрого шага Летум перешел на бег. Смайлсон пыхтел
из-под визора шлема, громыхая крышками контейнеров. Бран,
невзирая на вес, бежал легко и уверенно. Винтовка болталась за
спиной на ремне.
Наконец, когда от зиккурата их отделяла лишь пара узких
проулков, Летум остановился. Пришла пора подготовиться и
перевести дух - заварушка впереди кипела нешуточная.
Достав бластеры, Летум лишний раз убедился в очевидном.
Первый индикатор стоял на нуле, второй к нему приближался.
Вытащив батареи, он положил их на крышку контейнера. Поправил,
придвинул одну к другой...
Смайлсон и Бран наблюдали за этими манипуляциями.
-Пересидим здесь? - с надеждой спросил лейтенант. -
Батареи, вон, кончились...
-Если хочешь, можешь оставаться, - проворчал Летум.
Лейтенант явно привык праздновать труса. Желание произвести на
него впечатление казалось теперь Летуму жуткой глупостью. - А я
только разогрелся. К тому же насчет батарей ты заблуждаешься...
Смахнув батареи - те полетели вниз, звонко ударившись о
палубу, - Летум нащупал под крышкой контейнера зажимы. С трудом
отогнул, шагнул на другой контейнер, и, кряхтя, поднял крышку.
Внутри, проложенные кусками резины, красовались обоймы для
игольных винтовок. Одного такого ящика хватило бы, чтобы
обеспечить боекомплектами всю абордажную группу.
Бран просиял и, выкинув старый магазин, взял новый. А затем
и еще три штуки, которые благополучно разместились в его
объемных карманах.
Все это было хорошо, но игольная винтовка в наличии имелась
только одна. Летум отошел немного дальше, немного повозился с
контейнером, и, о чудо, - его усилия были вознаграждены!
Стандартные батареи средней мощности, которые прекрасно подошли
к обоим его бластерам. Поразмыслив, Смайлсон все-таки не
пожелал оставаться - взял новую батарею. Летум покачал головой.
Лейтенант был малодушен, не умел стрелять и даже не испытывал
тяги к убийству. "Зачем он мне нужен?" Но Летум знал ответ.
Кровь Фрейзера породнила их, словно страшная клятва. Летум с
легкостью мог бы ее нарушить, но лучшего помощника пока что не
нашлось.
Убедившись в том, что красная полоса заняла весь индикатор,
Летум встал на ноги и вернул крышку на место.
-Ну, - вздохнул Смайлсон, - с Богом.
Летум кивнул. Вытащив бластеры, он двинулся вперед. Бран и
лейтенант шагали, пригнувшись, чуть позади, на расстоянии в
пять-шесть метров друг от друга. Летум слышал их осторожные
шаги, напряженно вглядываясь в кроваво-красный туман.
Впереди маячили несколько высотных "зданий". Они заслоняли
собой пирамиду, за исключением острых "крыльев" и двух верхних
этажей: какой-то африканец вовсю палил из мощного стационарного
лазера. Ствол одну за другой выплевывал бледно-розовые молнии;
Летуму еще некстати привиделся разгневанный бог из пантеона
древних инков.

Предыдущая страница 23 Следущая страница


Под черным флагом 24

Видимо, африканцы ничуть не опасались за прочность
переборок "Африканского льва". Возможно, в свое время они даже
озаботились покрыть палубу отражающим слоем, так что теперь
лазер просто рассеивался в воздухе. Контейнеры же были
изготовлены на армейском заводе, а значит, могли выдержать еще
и не такое.
Подобравшись к семиэтажному "зданию", Летум скользнул к
краю крыши. Теперь он мог видеть абсолютно все. Пирамида,
оснащенная десятком бойниц, из которых вели огонь разъяренные
снайперы; пираты, робко отвечающие из-за баррикад и выступающих
контейнеров; палуба перед пирамидой, на которой кое-где
валялись обожженные лазерным огнем трупы. В основном - пиратов.
Как Летум и предполагал, зиккурат представлял собой не что
иное, как оборонительное сооружение. Африканцы, засевшие в
своей блиндаже, могли обороняться еще сколь угодно долго,
успешно сдерживая вялый натиск корсаров. Достать с палубы
снайперов, прячущихся в узких бойницах, практически не
представлялось возможным. Идти же на штурм, пираты, по всей
видимости, даже не пытались - трупы, обрамлявшие пустое
пространство, не могли служить доказательством ввиду своей
малочисленности.
Все, на что космических разбойников хватило, это придвинуть
к пирамиде несколько контейнеров, соорудив баррикады. Но Летум
признавал, что и это заслуживало уважения. Африканцы
постарались, чтобы вокруг блиндажа было попросту некуда
спрятаться.
Поглядев по сторонам, Летум понял, что зиккурат -
единственный оставшийся очаг сопротивления. Не проще ли
оставить негров здесь, подыхать от кислородного истощения,
когда дредноут отшвартуется с большей частью груза на борту?..
-Сэр, - позвал Летум, - капитан, вы меня слышите?

Глава 28.

-Мистер Летум, - откликнулся приятный девичий голосок, -
вас слышу я, Лилит.
-Рад тебя слышать, Лилит, - улыбнулся Летум, - но мне нужен
капитан. Где он?
-На минутку вышел. Сейчас позову.
Летум принялся ждать. Усердный артиллерист вовсю лупил
лазером по палубе, а снайперы не давали пиратам и носа
высунуть. Нет, это был явно не тот вариант, который предпочел
бы Летум. Обезумевшие защитники бронированной крепости,
окруженные боекомплектами, которых хватило бы на несколько
лет... Единственное, чего торговцам могло не хватать, так это
пищи. Но брать измором железную твердыню Летум не мог.
Шагнув назад, он нашел взглядом Смайлсона. Тот внимательно
изучал поле брани, сжимая рукоять бластера. "Вот, один из трех
лейтенантов, - подумал Летум. - Второго я убил, а Коллинз
прячется неизвестно где". Чего же требовать от простых бойцов?
-Але, Летум! - рявкнул капитан. Летум вздрогнул от
неожиданности. - Что там у вас?
-Небольшая заминка, сэр. Эти сукины дети окопались здесь на
славу.
В ответ слышалось лишь недовольное сопение.
-Я вот думаю, не оставить ли их здесь? Мы можем и так
забрать большую часть груза, не подставляя спины под выстрелы.
Какие будут распоряжения?
-Твое предложение никуда не годится, - проворчал Хоукинс. -
Дроздов выразился вполне определенно: никаких свидетелей.
Выжившие устроят настоящий скандал, а это, как ты понимаешь,
повредит его репутации. Придется брать.
-Но ведь Дроздов нас подставил! - возмутился Летум. - Он и
сам не прочь наложить лапу на груз!
-Ну и что с того?! Так было и раньше. Он, как и мы, идет на
большой риск. Или ты думаешь, что ему хватило бы жалкой пачки
купюр?..
-Нет сэр, - проговорил Летум непослушным языком. Но
предпринял последнюю попытку: - Можно отшвартоваться, повредив
шлюзы так, чтобы их уже нельзя было закрыть. Негры подохнут от
недостатка кислорода.
-Тогда Дроздов не сможет пришвартоваться, - заметил
Хоукинс. - И вообще, приказ есть приказ. Брать, я сказал!..
-Вас понял.
-Отлично. - Шкипер отключился.
Летум тряхнул головой. "Сволочь, ублюдок, мудак чертов!.."
Они с Дроздовым прекрасно работали в паре.
Летум недооценил обоих. Хоукинсу было наплевать на своих
бойцов в гораздо большей мере, чем полагал Летум. Для шкипера
они играли роль простых исполнителей, инструментов обогащения,
но в их числе использовали и его самого - Летума Безликого. В
недавнем прошлом - Вагнера. С этим Летум смириться не мог. Его
в очередной раз обманули, и, что самое страшное, он ничего не
мог с этим поделать.
"Всему свое время", - сказал он себе, стиснув челюсти. А
сейчас...
Ярость душила изнутри; нужно было срочно кого-то убить.
Брать так брать.
Приблизившись к Смайлсону, он хлопнул его по плечу.
Лейтенант вздрогнул, судорожно обернувшись. Картина сражения,
похоже, захватила воображение офицера.
-Слыхал?
Джек кивнул. Пожал плечами.
-Так было и раньше. За все нужно платить, сам понимаешь.
Такой груз на дороге не валяется.
-Да, приказ есть приказ, - сообщил Летум, постаравшись,
чтобы это прозвучало натурально. - Нужно брать.
-Задачка не из легких, - вздохнул лейтенант, глянув на
пирамиду. - Ведь даже гранаты нельзя использовать...
-Я вот думаю, - сказал Летум, - чего это твои бойцы по
палубе топчутся? Нужно, чтобы кто-нибудь поднял их сюда. Гляди,
- Летум указал на снайперские бойницы, - здесь все как на
ладони.
-Ну а дальше-то что? Они попрячутся внутри, и мы еще долго
будем их выколупывать.
-А это идея, - просиял Летум. - У кого-нибудь есть газовые
шашки?
-Может, кто и взял, - Смайлсон пожал плечами. - Хотя
сомневаюсь.
-Бардак... Ладно, потом выясним. Главное - поднять бойцов
сюда и убрать снайперов. Потом пойдем на штурм.
Смайлсон глядел на него распахнутыми от ужаса глазами.
-Ну же, давай! - подтолкнул его Летум. И, почти без
сарказма: - Это ведь ты - командир!
Вздохнув, лейтенант опустил визор.
-Ладно... Все равно ничего лучше от тебя не дождешься.
Смайлсон начал спускаться, а Летум подошел к Брану. Тот
внимательно разглядывал пирамиду.
-Что ты об этом думаешь?
-Думаю, - начал Бран, - вы правы. Главное - убрать
стрелков. А там... можно и на штурм.
-Это я и так знал, - проворчал Летум. - Что-нибудь
новенькое?..
-Думаю, что нам можно стрелять прямо сейчас. Увидев
отступление, негры мгновенно усилят огонь. Мы не должны этого
позволить.
-А вот это хорошая мысль, - одобрил Летум. - Парочку я могу
уложить прямо сейчас, остальные даже ничего не поймут. Иди-ка
ты на восточную сторону.
-Есть, сэр. - Пригнувшись, Бран поспешил на задание.
Летум скользнул в щель между контейнерами и осторожно
выглянул. Пираты действительно начали отступление. Негры,
палившие из бойниц, восторженно завопили что-то на своем
гортанном наречии. Как и предсказывал Бран, огонь мгновенно
усилился. И тогда Летум вытащил бластеры...
Это было похоже на тир. Ополоумевшие от восторга африканцы
совсем потеряли осторожность, высовываясь из бойниц по пояс, а
в некоторых местах - сразу по двое. От Летума требовалось
совсем немногое - небрежно целиться да успевать нажимать на
курок. С этим бы справился даже ребенок.
Два молодца, высунувшиеся из бойницы напротив Летума, так и
напрашивались на лазер. Первые два луча в одно мгновение
освободили их от бремени жизни. Трупы повисли вниз головами,
сжимая в руках плазменные пистолеты. Кровь из дырок лилась
вниз, на нижний ярус. Один из тамошних бойцов поднес руку с
лицу, понюхал... Поднял голову и увидел своих мертвых
товарищей. Затем взгляд негра медленно переместился на
ухмыляющегося Летума. В этот момент из обоих стволов вылетели
зеленые лучи, взорвавшие череп торговца.
Такая же участь постигла и его соседа. Затем - его соседей
из соседней бойницы.
В общей сложности Летум успел перестрелять семь человек,
пока до африканцев не дошло, что, отступая, пираты умудряются
уничтожать их самих. Если судить по скорострельности Летума,
это произошло не так уж и поздно. Но и не рано: ярко-зеленые
лучи бросались в глаза, таких лазеров у негров не было. Не
говоря уже о месте, откуда они прилетали...
Как бы там ни было, огневую точка противника заметили, и
Летум стал главным направлением огня. Какое-то время он не
обращал на это внимания, поскольку и сам находился в
первоклассной бойнице. Высотные дома бросали на него
непроницаемую тень, да и негры были еще теми стрелками...
Подстрелив еще парочку, Летум все-таки решил отступить.
Совсем рядом многоэтажные "дома" расступались на несколько
метров. Летум подошел к краю и сжег голову особо усердного,
лупившего плазменными зарядами по опустившей бойнице. Затем
поглядел на самый верх пирамиды - мощный стационарный лазер,
все еще пытавшийся достать отступающих пиратов. Летуму очень не
хотелось с ним связываться. Стоило только один раз промазать, и
толстый ствол тут же переместится в его сторону. Но придется...
Летум тщательно прицелился и, задержав дыхание, нажал на
спуск. Луч скользнул по орудию, не причинив вреда оператору - в
самый последний момент негр за чем-то нагнулся. Летум
чертыхнулся. Однако африканец, похоже, даже не заметил,
насколько он близок от смерти.
Летум прицелился вторично. Лазер вышел из ствола и успешно
вонзился в бритую голову. Летум поздравил себя с прямым
попаданием. Он продолжил стрельбу по бойницам, вскоре с
удивлением обнаружив, что к нему присоединился и кто-то другой.
Пираты, успевшие взобраться на "крыши", засели между
контейнеров.
Летум выругался. Ему казалось, что они только мешали,
отпугивая негров от бойниц, а попасть в кого-то толком не
могли. Тем не менее, Летум не мог находиться во всех местах
одновременно. К тому же первоначальная цель была достигнута -
снайперы больше не представляли проблемы.
Летум отошел в сторону. Неподалеку на "крышу" карабкался
Смайлсон. Летум подал руку одному лейтенанту, а затем и
другому. Летуму не требовалось глядеть на знаки отличия, чтобы
понять такую простую вещь. Коллинз не выглядел как простой
рядовой, и дело было отнюдь не в ценном скафандре.
Поднятый визор демонстрировал прежде всего густой ворс
черной бороды, - явное подражательство Хоукинсу, - над которым
в складках кожи прятались черные же глазки, смотревшие уверенно
и твердо. Выглядел лейтенант лет на сорок пять, но держался в
своем скафандре куда лучше Смайлсона. Впрочем, мог сказываться
обыкновенный опыт.
-Капрал Летум? - спросил Коллинз, не нуждаясь в ответе.
Летум бросил взгляд на притихшую пирамиду:
-Как видите, огневая мощь противника нейтрализована. Можно
идти на штурм.
Коллинз кивнул, обозревая подступы к десятиэтажному
блиндажу. Летум решил воздержаться от вопросов, потому как
Коллинз не смог бы даже правдоподобно соврать. С него хватит и
одного убитого лейтенанта - двое уже вызовут подозрения.
"Пусть капитан сам и разбирается, - подумал Летум. - Хотя
на это надежды мало..." Всем им было плевать на жизни рядовых.
Поглядев на Смайлсона, Летум спросил у себя: "Из какой крысиной
норы тот вытащил Коллинза?.."
Жизни исполнителей не имели значения, - с этим Летум еще
мог согласиться. Но ведь пассивность командиров обрекала на
провал всю операцию! Все могло рухнуть в любую минуту.
Коллинз молчал, изображая глубокомыслие. Летум повернулся к
Смайлсону. Он мог только надеяться, что лейтенант оправдал его
надежды.
-Где твоя группа?
-На крышах, но большая часть засела в проулках, - ответил
Смайлсон. - Ждут сигнала!
-Отлично! - Летум улыбнулся, хлопнув рукой по
металлическому плечу. - А газовые шашки, световые гранаты -
нашел?
Смайлсон покачал головой.
-Есть только два тросомета.
Летум с сомнением поглядел на пирамиду, и в этот самый
момент орудие на десятом ярусе выплюнуло розовую молнию.
Сомнения сменились уверенностью.
-Мне нужна одна штука, - сказал он. - Где они?
Смайлсон подошел к краю "крыши" и, нагнувшись, рявкнул:
-Майк, принеси тросомет!
Пока они ожидали, Смайлсон подошел к Летуму.
-Что ты задумал?
Пираты осыпали главную огневую точку иглами и плазменными
зарядами, но оператор, похоже, успевал пригибаться. То и дело
молнии ударяли по хлипким позициям корсаров.
-А разве не видно? - Летум кивком указал на пирамиду.
Смайлсон на глаз прикинул расстояние. Пожал плечами.
-Что ж, дело твое. Хотя я, на твоем месте, не стал бы
рисковать.
-Ты никак не сможешь оказаться на моем месте, - ухмыльнулся
Летум. Смайлсон кивнул, моментально расслабившись. - Потому что
полетишь вместе со мной.
Побледнев, лейтенант отшатнулся. Затем, сообразив что к
чему, встал прямо.
-Мне это ни к чему. Лети сам, а я поведу свою группу.
-Мне нужно кем-то прикрываться, - не моргнув глазом,
пояснил Летум. - В нас будут стрелять, а скафандра, как видишь,
у меня нет.
-Ты похоже, вконец распоясался, капрал, - прошипел
Смайлсон. - Забыл, кем был двое суток назад?
-Напротив. Пожалуй, это ты забыл. Или все еще не можешь
понять.
Летум улыбнулся ртом, лишенным губ. Сообразив, что хватил
лишку, Смайлсон сник.
-Абордажные группы поведет мистер Коллинз, - сказал Летум.
Обернувшись, лейтенант согласно кивнул. Его жизни в этом
мероприятии мало что угрожало. - Впрочем, ты будешь делать то
же самое, но только по воздуху.
На "крышу" вскарабкались молодой парнишка и темноволосый
крепыш из группы Смайлсона. Капрал нес тросомет, как и было
приказано.
-Представь, - продолжил Летум, понизив голос, - как твои
бойцы воспрянут духом! Ты пролетишь над их головами, подобно
валькирии, чтобы первым ворваться в твердыню противника!..
Он говорил полушутя, откровенно издеваясь над Смайлсоном,
но кое-что, похоже, попало в благодатную почву. Лейтенант
задумался. Окинул оценивающим взглядом пирамиду. Затем...
встряхнул головой.
-Нет. Мне эти сказочки ни к чему. Без валькирий обойдемся.
Летум нахмурился.
-А вот мы с капитаном считаем иначе. Верно, мистер Хоукинс?
Крохотные динамики включились, и в уши грянул раскатистый
хохот. Шкипер вовсю веселился.
-Мистер Летум прав, - задыхаясь, сообщил Хоукинс. - Джек,
тебе нужно встряхнуться! - Не в силах сдерживать смех, шкипер
отключился.
Смайлсон побагровел. Летум усмехнулся.
Он и сам не знал, зачем это делает. Возможно, его
раздражала показушная слабость лейтенанта. Возможно, таким вот
способом Летум собирался продемонстрировать Смайлсону, что не
собирается служить безмозглым орудием для исполнения его
коварных планов. Возможно... конкретной причины и не было. Во
всяком случае, интеллектуальной.
-Мистер Коллинз, сверим наши хронометры. - Летум поглядел в
нижний правый угол визора, где зеленели крохотные цифры. - На
моих... пять двадцать три корабельного времени.
Коллинз кивнул, опустил визор и забубнил команды. Поднял -
готово. Возможно, ему и не нравилось командование капрала,
который еще два дня назад держал курс на Номад; возможно,
Коллинз был только рад сбросить на кого-то ответственность.
Недовольства, во всяком случае, он не выказывал. Летума же его
проблемы волновали меньше всего - он возьмет этот гребаный
блиндаж, как и было приказано, - фактически он получил
полномочия от самого капитана.

Предыдущая страница 24 Следущая страница


25 Александр Романовский

Глава 29.

-Штурм начинаем в семь сорок. У вас еще целых семнадцать
минут, чтобы подготовить обе группы.
Коллинз кивнул и невозмутимо прошествовал к краю "крыши".
Летум не мог не симпатизировать такому повиновению, хотя и не
обольщался на счет лейтенанта. "Мало ли, что у него в
голове..." В любом случае субъекта сложнее, чем Фрейзер, уже
трудно представить.
Лейтенант спустился на палубу, а Летум принял из рук
темноволосого капрала тросомет. Непривычно тяжелый, он сразу же
потянул руки вниз. Мощности его хватило бы, чтобы пригвоздить
трос к дальней переборке. Летуму же требовалось относительно
немногое: попасть на седьмой ярус пирамиды. Там, в центре
треугольника, находилась широкая бойница, в которую смог бы
протиснуться даже Смайлсон. Вот только негры, похоже, засели
там крепко...
Летум положил тросомет на крышку контейнера. Встал в
классическую позу стрелка, прицелился и выстрелил. Не попал.
Еще раз. Бесполезно. Из бойницы высунулась рука с плазменным
пистолетом. Один выстрел вслепую, и всякое движение исчезло
напрочь.
Летум сунул бластер в кобуру. Да, прикрытие ему
действительно необходимо...
Смайлсон же по поводу предстоящего мероприятия не выказывал
энтузиазма. Стоял, понурившись, тоскливо разглядывая пирамиду.
Летуму даже стало его немного жаль. Впрочем, не настолько,
чтобы отказаться от первоначальных планов.
В наушниках раздался голос лейтенанта Коллинза:
-Группы готовы, мистер Летум. Можно выступать.
-Отлично, - ответил Летум. - Но в запасе целых пять минут.
Ждем.
Коллинз что-то невнятно пробурчал и поспешил отключиться.
Летум поглядел на соседние "крыши". Снайперы продолжали
обстреливать негритянский блиндаж, под таким шквалом огня уже
практически прекративший всякое сопротивление. Негры засели
внутри, дожидаясь атаки, - ничего иного им и не оставалось.
Проулки были забиты вооруженными пиратами. Судя по
скалящимся физиономиям, корсарам явно не терпелось в бой. "Это
уже на что-то похоже, - подумал Летум, чувствуя себя полностью
удовлетворенным увиденным. - Это уже можно показывать в
фильмах..."
Спохватившись, он глянул на зеленые цифры хронометра.
Семнадцать часов, тридцать девять минут и десять секунд.
Одиннадцать, двенадцать...
Летум поднял тросомет, подошел к краю, положил инструмент
на плечо и прицелился. Это дело он не доверил бы никому -
лететь ведь ему, не кому-то другому...
Кровь успела немного остыть, так что Летум себя спокойно
спросил: "Оно мне надо? Это, так сказать, приключение?.."
Можно было спокойно подождать в сторонке, наблюдая за тем,
как пираты делают свою работу. Берут на себя его риск.
Исполняют.
С другой стороны, то, что он вещал Смайлсону, было не так
уж и глупо. Его рейтинг в популярности политических деятелей
пиратского дредноута поднимется сразу на несколько позиций. При
условии, разумеется, что ему удастся выйти из этой заварушки
живым.
Он и так рисковал слишком уж много за один этот дурацкий
день. Что менял один эпизод?.. Тем более, что этот-то риск был
по-настоящему оправдан! Голоса избирателей заслуживали...
Внизу взревели сотни глоток. Вытянув шею, Летум увидел, как
пираты устремились на штурм: четыре людских потока хлынули на
опоясывающую пирамиду "площадь". Несколько африканцев тут же
бросились к бойницам, где и погибли при исполнении служебных
обязанностей под прицельным огнем флибустьеров...
Все, время для раздумий вышло. Взялся за тросомет...
Летум нажал на спусковой крючок. Хлопок. Освобождая гильзу,
из ствола вылетел трудноплавкий костыль. Во всяком случае,
Летум знал, что так случилось. Трос, оставленный у ног
неопрятным клубком, повис над "площадью". Летум схватил
тросомет, бросился назад и укрепил его между контейнерами.
Затем зафиксировал непосредственно трос, воспользовавшись
встроенным в инструмент реле. Притронулся к тросу - звона не
расслышал, но колебания натянутой струны были весьма ощутимы.
Темноволосый капрал был наготове и тут же передал две
"фиговины", - как их окрестил Летум, - с тремя стальными
колесиками и двумя ручками. Летум тут же приспособил оба
карабина к тросу - он сто раз видел, как это делали по
головизору.
Смайлсон следил за всеми этими приготовлениями с
безопасного расстояния, нацепив на физиономию крайне кислое
выражение. Летум усмехнулся и сделал царственный жест.
-Давай быстрее! Еще немного, и нашего полета так никто и не
увидит. Это - дорога славы!..
Смайлсон еще больше скривился. Летум подумал, что слава
таким ни к чему. Впрочем, Смайлсон стремился к чему-то другому.
Славу, как и риск, он оставлял другим, по возможности -
целиком.
Даже не пытаясь сохранить остатки уважения подчиненных,
Смайлсон обвел пиратов взглядом, исполненным отчаяния. Как
назло, никого в скафандре морпеха поблизости не оказалось. Все
какие-то серые, - техников, - а также зеленые, - армейские.
Последние, по сути, даже не являлись скафандрами, поскольку
предназначались для обычных солдат, сражающихся на твердой
земле. В толщине брони они также уступали черному скафандру,
ввиду массовости производства. Какого черта, если можно набрать
свежих новобранцев?..
Делать нечего. Смайлсон подошел к натянутому тросу и взялся
за карабин. Летум проделал то же за его спиной. Эта самая спина
отличалась твердостью металла и шириной комбайна, так что Летум
почти не опасался за свою безопасность. Разве что какой-нибудь
остолоп-пират выстрелит в спину... Исключать такой вариант было
нельзя, судя по шквалу огня, осыпающего пирамиду.
В той же мере Летум опасался за надежность крепления,
образовавшегося в месте попадания костыля. Два человеческих
тела, плюс скафандр...
Издав пронзительный клич, Смайлсон разбежался. Его ноги
оторвались от контейнера, и лейтенант полетел над пропастью.
Тяжесть скафандра придала ему ускорение. Летум едва успел
обхватить ногами бронированный корпус - не до приличий...
Летум летел и молился. Трос прогнулся, но держал. Рядом
пролетали плазменные заряды и лазерные лучи; в пропасти под
ногами бежали крохотные корсары, кое-кто уже карабкался на
пирамиду...
Бойница, через которую он намеревался прорваться в блиндаж,
располагалась этажом ниже. Они стремительно неслись к цели,
когда негры почуяли что-то неладное. В бойнице показались две
черные физиономии. Подняв плазменные пистолеты, африканцы
открыли огонь. Большая часть зарядов не проходила мимо цели -
желтые искры осыпали бронированного лейтенанта. Смайлсон громко
матерился. Летум не обращал внимания - еще чуть-чуть, и он мог
остаться без рук и ног.
Он отпустил одну из ручек карабина и вытащил бластер. Два
зеленых луча влетели в бойницу и срезали снайперов, не
ожидавших такого проворства. В следующую секунду они влетели в
бойницу - отпустив "фиговины", которые вполне могли переломать
им о контейнер руки, - Смайлсону пришлось для этого поднять
ноги почти под прямым углом.
Приземлившись задом на безнадежно твердый пол, Летум понял,
что кричит от восторга и страха. Теперь же к ним присоединилась
боль в ушибленном копчике.
Смайлсон делал то же самое - вопил, не помня себя, хотя
его-то скафандр защитил от любых ушибов. Так они и сидели,
будто на невидимом мотоцикле: Летум, сжимающий бластер, за
спиной у закованного в металл лейтенанта. Оба истошно вопили.
Рядом лежали три трупа. Первого, судя по всему, подстрелили
еще раньше. Помещение представляло собой узкую каморку, высота
потолка которой не превышала высоты контейнеров. У бойницы
можно было практически лежать - очень удобно. В противоположной
стене зиял широкий проем, за которым царил желтоватый полумрак.
Время от времени там вспыхивали плазменные заряды и
разноцветные лучи.
Внезапно в этом самом проеме возникла странная картина:
черная, как сажа, физиономия, разглядеть которую Летуму удалось
лишь благодаря белоснежной улыбке. Негр скалился, но, стоило
ему только разглядеть "гостей", как выражение изменилось на
прямо противоположное.
Летум поднял бластер и выстрелил в упор. Лазер прошел между
глаз африканца и вышел из затылка. Глаза закатились, негр
полетел куда-то вниз.
Летум опомнился и закрыл рот. Толкнул Смайлсона,
продолжавшего вопить. Джек дернулся, но тут же затих.
Летум покашлял, собрал горькую слюну и сплюнул на ближайший
труп. Отцепился от Смайлсона и встал на четвереньки.
-Вот мы и внутри, мистер Смайлсон, - прошептал он. - Теперь
дело за малым - перестрелять всех гадов.
-Это можно, - прохрипел лейтенант. - Пошли. Дорога славы.
-Вот это уже слова настоящего мужа, - одобрил Летум.
Подобравшись, Летум подполз к проему и осторожно выглянул
наружу. То, что располагалось внизу, разглядеть не удалось.
Как, впрочем, и то, что находилось вверху. По одной простой
причине, заключавшейся в самой архитектуре объекта - пирамида
тянулась ввысь уступами. Зато то, что находилось на другой
стороне, было как на ладони. Летум прицелился и снял еще
парочку снайперов. Два безжизненных тела полетели вниз, поливая
контейнеры фонтанами крови. Тяжело ударились о палубу,
разбросав конечности.
В тот же миг рядом с Летумом взорвались два плазменных
заряда. Судьба спасла его, негр оказался никудышным стрелком.
Заряды прилетели с четвертого яруса. Летум выстрелил для
острастки, но негр успел спрятаться, и уже не показывался.
К тому же исчезла всякая возможность подняться наверх:
рядом раздался скрежет металла, и, прежде чем Летум успел
опомниться, лестница оказалась втянута на восьмой этаж.
Летум выругался. Эти сволочи, похоже, предусмотрели каждую
мелочь. Он повернулся к лейтенанту.
-Придется штурмовать снаружи, - сообщил Летум. - Подняться
здесь нельзя никак. Пошли.
-Щас-с. Смотри - нас свои же пристрелят!..
Летум бросил взгляд через бойницу наружу. Действительно,
пираты самозабвенно палили в укрепсооружение.
-Ничего, - сказал он, - ты пойдешь первым. Тебя они ни с
кем не спутают.
Смайлсон поворчал, подполз к проему и, задрав голову,
поглядел вверх. Чертыхнулся и повернул обратно. Поглядел
наружу, проверил, задраен ли визор. Достал бластер и на
четвереньках пополз из бойницы наружу.
Летум не отставал. Гора брони пробиралась вперед, целиком
заслоняя беззащитного Летума. Смайлсон поднялся на ноги и
замахал руками, привлекая внимание пиратских снайперов.
Огненная завеса мгновенно поредела.
Летум поднялся на ноги и поглядел вниз. Пираты карабкались
на пирамиду, отвоевывая каждый метр. Снайперы заставляли
африканцев не высовываться, однако выковыривать африканцев из
их каморок стоило больших усилий. На стальных уступах зиккурата
уже лежали несколько трупов, свесив конечности.
Выше пятого яруса еще не поднялся никто.
Летум поднял бластер и что есть мочи завопил. Первое
пришедшее в голову:
-Вперед, за Веселого Роджера!..
Внизу вяло подхватили призыв. "Бред, конечно, - подумал
Летум. - Главное - время и место".

Глава 30.

Размахивая бластером, Летум повернулся к пиратам спиной и
начал подъем на восьмой ярус. Подтянулся, забросил ногу, вновь
подтянулся... Смайлсон опаздывал, - то ли не справлялся с весом
скафандра, то вновь малодушничал, - как бы там ни было, Летум
оказался возле бойницы первым. Пираты не стреляли по этому
сектору, опасаясь подстрелись капрала и лейтенанта, поэтому
негры с любопытством выглядывали наружу. Не успели они
опомниться, как Летум подстрелил обоих. Помог встать на ноги
Смайлсону.
На этом ярусе располагалось только три бойницы, так как
ширина уступов уменьшалась пропорционально высоте зиккурата.
Летум крадучись направился к правой, Смайлсон повернул налево.
Центральная уже давно не подавала признаков жизни.
Прижавшись к контейнеру, Летум пробирался вперед, и вскоре
смог расслышать бормотание негров. Достал второй бластер,
задержал дыхание и одним прыжком оказался возле бойницы.
Африканцы завопили от ужаса и неожиданности - все трое. Прежде
чем кто-то попытался поднять оружие, Летум прожег в каждом
здоровенную дырку. Подул на дымок, струившийся из стволов.
Вопли насторожили негров, поэтому у Смайлсона все прошло не
так гладко: один из торговцев успел выстрелить, плазменный
заряд врезался в лейтенантскую грудь. Смайлсон пошатнулся, но
устоял на ногах. Дважды нажал на спуск.
Летум перевел дыхание. О ближайший контейнер тут же чиркнул
лазерный луч, преломился под диковинным углом и улетел к
потолку. Летум пригнулся. Стреляли с девятого яруса.
Пираты карабкались вверх с завидной целеустремленностью.
Почуяв близость победы, ее сладковато-приторный вкус, пираты
штурмовали пирамиду с остервенением голодных псов. Глядя на это
бурлящее месиво, Летум испытал невольную гордость. Он знал, что
головорезам требовалось показать лишь цель и средства ее
достижения - остальное корсары сделают сами.
Вспомнив о том, где он находится, и что происходит метром
выше, Летум тряхнул головой. Пальцы, скользкие от пота, сжимали
рифленые рукояти. Летуму же казалось, будто он весь, с головы
до ног, покрыт чужой кровью. Липкой, словно вишневый сироп.
Однако на самом деле пот пах жестокостью и страхом.
Смайлсон расценил его телодвижения как знак: забросил на
контейнер руки и подтянул корпус. Летум последовал его примеру,
не находя повода медлить. Если он убил многих, почему не убить
всех?.. В этот момент Летум гораздо больше опасался за свое
психическое здоровье, чем за материальную жизнь.
В Ад... на всех парах.
Однако, прежде чем решиться встать в полный рост, Летум
отошел от опасной бойницы на несколько метров, оказавшись почти
на углу пирамиды. Пираты кричали от ярости, штурмуя пятый ярус.
Летум взобрался на девятый, прильнул к контейнеру и начал
осторожно продвигаться в обратном направлении. Смайлсон не
осторожничал. Прямое попадание из плазменного пистолета,
похоже, уверило лейтенанта в бесконечности жизни.
Судя по воплям, Джек кого-то подстрелил. Судя по тому, что
Смайлсон полез в бойницу, кто-то пытался сбежать.
На крики из бойницы, к которой пробирался Летум, высунулась
черная голова. Летум рефлекторно опустил бластер и выстрелил.
Продырявленный череп с глухим стуком ударилась о крышку
контейнера. Из дырки курился едкий дымок.
Затем кто-то особенно нервный начал палить из бойницы.
Поскольку при этом негр даже не пытался высунуться наружу,
Летуму нечего не угрожало. Переждав, пока стрелок исчерпает
свой заряд агрессивности, Летум шагнул вперед, сунул в бойницу
руку с бластером и дважды нажал на спуск. В ответ раздался
сдавленный хрип и звук падающего тела. Местонахождение стрелка
Летуму подсказали траектории лазерных лучей, которые африканец
так бездумно расходовал.
Смайлсон задом вперед выполз из бойницы. Зеркальная
поверхность визора скрывала лицо лейтенанта, но Летум знал, что
тот широко улыбается. Бластер в руке лейтенанта дымился.
Летум поглядел вниз; пираты отставали всего на два уровня.
Живая, подрагивающая масса, облепившая пирамиду, словно
муравьи-солдаты, штурмующие чужой муравейник. Напор и натиск.
Очень красиво.
Летум поглядел наверх. Оставался последний рубеж - главная
и наиболее опасная стратегическая точка, подавив которую пираты
могли считать абордаж завершенным. (Во всяком случае, такой
вывод Летуму подсказывали книги и фильмы.) Стационарная лучевая
установка продолжала плеваться бледно-розовыми молниями, хоть и
без особого успеха. Неизвестный стрелок не желал сдаваться,
выполняя свои обязанности с подлинным остервенением. Летум
начал взбираться наверх.
Шум, производимый железным дровосеком, роль которого играл
лейтенант, привлек внимание торговца. Когда Летум уселся на
один из контейнеров, ограждающих лучевую установку, негр стоял
к нему спиной и глядел вниз, на лейтенанта. Черная рука тянула
из-за пояса плазменный пистолет.
Летум свистнул. Поскольку губ у его нового лица практически

Предыдущая страница 25 Следущая страница


Под черным флагом 26

не было, на свист этот звук походил меньше всего. Какое-то
пуканье. Тем не менее негр судорожно дернулся, оборачиваясь.
Пистолет выпал из неловкой руки.
Летум облокотился о контейнер и перевел дыхание. Затем
достал бластер, поскольку свистел с пустыми руками. Негр
уставился на вороненый ствол и поднял руки.
Смайлсону удалось наконец вскарабкаться на вершину
пирамиды. Лейтенант поднял визор, смахнул перчаткой пот с лица,
- при этом металлические пальцы оставили на лбу красные полосы,
- и, оглядевшись, широко улыбнулся.
-Мы сделали это, - сказал он. Недостаточно уверенно, чтобы
убедить даже себя. Затем громче: - Мы сделали это!.. Летум,
черт тебя побери, ты понимаешь?!.
Смайлсон сжал кулаки и бабахнул по стационарному лазеру.
Тяжелая установка жалобно заскрипела, от панели управления
что-то отвалилось. Негр тоскливо глядел на пиратов. Летум
поймал его взгляд и увидел смерть. Не безысходную тоску, иначе
именуемую обреченностью, а самый настоящий череп, вырезанный из
черного дерева, в пустых глазницах которого плясало дикое
пламя.
Видение абстрактного Рока, чья длань возносит ввысь и
сбрасывает в пропасть. Летум испугался до мозга костей.
Интересно, что увидел негр?
Узнать ответ на этот вопрос Летуму было не суждено. Обратив
внимание на африканца, Смайлсон сделал быстрый шаг и, схватив
негра в охапку, поднял над головой. Торговец истошно вопил,
сжатый стальными ручищами, а Смайлсон хохотал, словно
разгневанный бог.
Летум глядел на это, разинув рот. Немного успокоившись,
лейтенант напрягся, присел, а затем распрямился, словно тугая
пружина. Руки толкнули негра вперед и вверх, сообщая
необходимую для полета энергию. Африканец визжал, размахивая
конечностями. Летум будто просматривал фильм в замедленном
режиме, кадр за кадром. Черный череп обратился в его сторону,
обжигая белым огнем, рвущимся из глазниц. Летум поднял руку и
нажал на спусковой крючок. Зеленый луч пронзил тело африканца;
череп испарился, подобно туману. Безжизненное тело полетело к
палубе.
Смайлсон обернулся с обиженным выражением на лице:
-Он умер, прежде чем коснулся палубы!..
Летум вздрогнул, опомнившись. Поглядел на бластер и тут же
сунул его в кобуру. Вытер ладонь о штанину.
-Какая разница? Впрочем, я и сам не знаю. Прости.
-Ладно, не важно. - Смайлсон махнул рукой. - Теперь нужно
поднять флаг.
Летум хмыкнул, однако через секунду признал это неплохой
идеей. Перегнувшись через контейнеры, он увидел пиратов, живой
волной накрывших пирамиду. Вплоть до восьмого яруса пираты
отдыхали, усевшись на уступы, обнимались и ликовали. Кое-где
это разномастное сборище перемежалось черными головами и
руками, поднятыми к потолку. Африканцы сдавались в плен.
Летум хмыкнул. "Идеальных солдат не бывает".
Флаг. Летум огляделся. Бесспорно, Смайлсон прав - Веселый
Роджер смотрелся бы просто отлично на вершине зиккурата, однако
вокруг не было ничего, даже отдаленно подходящего под
определение "флаг". Летум сомневался, что на пиратском
дредноуте имелось хоть одно черное знамя, поскольку нужды в них
действительно не было. Разве что у капитана в каюте,
пришпиленный к стене, расшитый жемчугом и с бахромой...
Почему-то эта картина представилась Летуму очень ярко.
Как бы там ни было, шкипер помалкивал. А Смайлсон подошел к
Летуму и отогнул лацкан куртки. Летуму было и самому любопытно,
что же он там увидел. Черная футболка, одна из двух дюжин,
которые капралу удалось выбить из интенданта для роты.
-Черт побери, это моя майка!..
Смайлсон пожал плечами. Летум поглядел на него и
усмехнулся.
Сняв куртку, Летум стащил майку - вонючую, насквозь
пропитавшуюся страхом и жестокостью. Смайлсон поморщился от
отвращения. Летум подошел к стационарному лазеру, повернул
ствол и за рукава привязал к нему футболку. Послышалось
шипение. Горячий металл моментально высушил хлопок.
Затем Летум подошел к панели управления и поднял ствол
вертикально вверх. Черная майка забавно повисла на вороненом
стволе. Внизу грянул дружный рев трех сотен пиратских глоток.
Пираты размахивали оружием и вопили. Летум расхохотался.
Взгляды были обращены на них, капрала и лейтенанта,
сделавших день. Оба в ответ махали руками пиратам. Но бойцы
здорово утомились, а потому не могли ликовать слишком долго.
Мало-помалу людская река разбилась на тонкие ручейки, стекавшие
с пирамиды.
Появлению капитана предшествовал негромкий шелест помех.

Глава 31.

-Очень впечатляюще, - проворчал капитан. - Может, прекратим
наконец детский утренник и займемся делом?
-Так точно, сэр, - ответили оба его собеседника. - С чего
начнем?
-Прежде всего, мистер Смайлсон, проверьте груз на предмет
особых ценностей.
-Есть. - Лейтенант подошел к ближайшему контейнеру и, с
легкостью отогнув зажимы, откинул крышку. - Все на месте, сэр.
Как мы и рассчитывали.
Летум подошел и заглянул в контейнер. Тот почти до половины
был заполнен небольшими пластиковыми мешками зеленого цвета.
Смайлсон вытащил один, из середины, и оторвал кусочек пластика.
Летум поморщился. Он повидал таких грузов достаточно, чтобы с
первого взгляда распознать содержимое. Столько, что Смайлсону с
капитаном не снилось. Аж тошнило.
Негры, помимо всего прочего, оказались еще и
наркоторговцами.
Лейтенант с блаженством высыпал на стальную ладонь
голубоватый кристаллический порошок. Пошевелил пальцами,
наблюдая, как тот сверкает и переливается под светом импульсных
ламп.
-Крэк "три тысячи", - сообщил Смайлсон тоном знатока. -
Полная синтетика.
-И полный кайф, - заржал шкипер. - Посмотри, что в других
ящиках.
Смайлсон положил пакет обратно, закрыл крышку и тщательно
приладил зажимы.
В другом ящике оказался старый добрый кокаин. Смайлсон
оторвал край пакета и высыпал на ладонь несколько смертельных
доз. Порошок не сверкал и даже не переливался, но лейтенант
выглядел абсолютно счастливым. Глаза, широко распахнутые,
глядели восторженно и безумно. Смайлсон не опускал пакет, пока
ангельская пыль не начала сыпаться сквозь пальцы. На полу
образовалась небольшая горка.
-Хватит переводить порошок, - проворчал капитан. - Положи
обратно и закрой сундук. Я спускаюсь, хочу поглядеть на все
лично.
-Голову принесли? - ни с того ни с сего брякнул Летум.
-А?.. Тьфу, принесли. Весь пол мне заляпал.
Шкипер отключился.
Смайлсон сжал кулак. Тонкая песчаная струйка побежала между
пальцев, отмеряя чьи-то жизни. Летум с отвращением глядел на
эти манипуляции.
-Ты не наркоман, - заметил он. - Я повидал их достаточно на
своем веку.
-Да, но собираюсь им стать, - рассмеялся Смайлсон, алчным
взглядом обозревая контейнеры. - Почему бы и нет?..
-Потому, что ты эгоист и мерзавец, каких мало. Заботишься
только о самом себе, но не хочешь меняться. Наркота же
превратит тебя в безмозглую марионетку, готовую на все ради
дозы. А зелья тебе будет требоваться все больше и больше, с
каждым новым днем, похожим на кошмар. - Летум указал на
белоснежные россыпи, по котором лейтенант топтался. - Собери,
пока не поздно. Тебе понадобится все, до последнего грамма. Но
можешь распрощаться со своими далеко идущими планами. Все твои
зубы выпадут, как у старого, глупого пса. Тебя посадят на цепь,
в назидание остальным. Но я, проходя мимо, буду только
смеяться...
-Хватит! - воскликнул Смайлсон. На протяжении всего
монолога лицо его претерпевало стремительные метаморфозы.
Куда-то подевался блеск лихорадочно бегавших глаз, Джек
побледнел, а язык уже не метался во рту испуганной ящерицей. Летум знал, куда следовало давить. Часть пути они проделали
вместе, но наркотики грозили крушением прежде всего его,
Летума, планам. - Я все понял! Хватит!
Смайлсон бросил мешок обратно в контейнер и захлопнул
крышку, затем сдул с перчаток последние крупинки.
-Я и так это знал, - сказал он, заметно успокоившись. -
Просто... Первый раз в жизни вижу такую уйму дармового зелья!
-И не в последний, - усмехнулся Летум. - Все еще впереди.
Это - самое надежное вложение средств. Гораздо удобней возни с
акциями, недвижимостью или даже оружием. К тому же никакого
риска, если у закона руки коротки, чтобы взять торговца за
задницу. Пока человечество не разучилось дышать, есть, спать и
видеть сны - оно будет нуждаться в наркотиках. Но и относиться
к этому нужно спокойно; зелье - для трусов и слабаков, у
которых не хватает духу смотреть в глаза реальности.
Смайлсон окинул Летума уважительным взглядом. Затем
расстегнул ремешок и стащил с головы тяжелый шлем. Летум
последовал его примеру. Голова вспотела; Летум с отвращением
провел по голой коже ладонью. Смайлсон же не испытывал
неудобств, за исключением, возможно, пошлой мигрени. Скафандр -
это как отдельная квартира со всеми удобствами: кондиционером,
вентиляцией, туалетом и прочим.
-Ты говоришь как профессионал, - заметил Джек. - Опыт или
здравые соображения?
-И то, и другое, - сказал Летум. - Наша семейка ворочала
лучшее в Галактике зелье сотнями тонн. Нахватаешься тут...
Кстати, тот крэк скорее всего номадианский. Они по этому делу
известные специалисты.
Смайлсон усмехнулся. Он отнюдь не забыл о наградах за
двухголового Летума. Просто был умен и хитер, как старый лис.
Впрочем, был он также с прибабахом...
Летум поглядел вниз. Пираты стягивались к шлюзам, решив,
вероятно, что долгий день наконец-то подошел к концу. "А
руководство в это время спокойно треплется на балкончике,
проветривая нижнее белье..."
Поймав его взгляд, Смайлсон кивнул.
-Пошли, пока они не разбрелись. Нам предстоит тяжелая
погрузка... Впрочем, приятная также.
-Можно было бы продать сам контейнеровоз. Если бы не
Дроздов, разумеется.
Смайлсон кивнул. Шагнув на контейнер, он свесил ноги.
-Вы такое практикуете? - спросил Летум.
-Иногда. Хотя сбыть грузовой корабль - всегда проблема. Не
только в Автократии, но и здесь, на Окраине. Многие планеты
заключили соглашение о превентивных мерах против пиратства.
Скупка награбленного входит в этот список.
Смайлсон спустился на восьмой уровень. Летум отвязал
футболку и, одевшись, полез следом.
-Я тут подумал, - с пыхтением начал Смайлсон, - твой
монолог...
-Не обижайся. Я знаю, о чем говорю.
-В том-то и дело. Простой обыватель, никогда не имевший
дела с наркотиками, всерьез ничего такого не скажет. Такова уж
человеческая натура - нас тянет к запретному и порочному. Так
было с самого сотворения мира, начиная со злополучного
яблочка...
Летум терпеливо слушал. Когда на людей находит настроение
пофилософствовать, им лучше дать выговориться. Вдруг,
проскользнет что-то полезное...
-Вот я и думаю: ты говорил слишком уж вдохновенно, без
фальши. Так не бывает; даже медики-наркологи втайне мечтают
вкусить запретный плод, пусть и скрывают это даже от себя.
Смайлсон замолчал. Летум ждал продолжения, но его не
последовало.
-Задай вопрос целиком. Мне будет легче ответить.
Смайлсон усмехнулся.
-Хорошо. Сам ты сей плод вкушал?
-Вкушал, - без промедления отозвался Летум. - И не
единожды. Каков он на вкус?.. Даже не знаю. Приторно-сладкий,
аж зубы ломит. Но все чувства уходят, остается лишь белесая
дымка, в глубине которой таятся кошмары. Подробности не имеют
значения, разглядывать там особенно нечего. А потом засыпаешь,
чтобы мир в который уж вытряхнул тебя в свое колючее нутро. И
слышишь дикий смех демонов, которые смотрят на тебя из каждого
зеркала. Тело бьет дрожь, ты уже почти отвык от него. Тянешься
за новой дозой...
Смайлсон слушал, потрясенный. Летум описывал всплывающие из
молока картины, даже не пытаясь сгущать краски. Все так и было,
вот только, казалось, с кем-то другим.
Они спустились с пирамиды и зашагали в сторону "главного
проспекта".
Одно из воспоминаний доставило неожиданное удовольствие.
Летум рассмеялся:
-Однажды меня застал отец. Мне тогда было... четырнадцать.
Или пятнадцать?.. Нет, четырнадцать. Как бы там ни было, все
вокруг замечали за наследником странные вещи, кроме главного
Вагнера. Он, видите ли, мне доверял. - Летум фыркнул. - Мать
сердцем чувствовала неладное, но отец просто отмахивался. Пока
наконец ситуация не накалилась настолько, что оставалось только
прямое вмешательство. Он решил проблему с присущей ему
бескомпромиссностью и невозмутимостью. Нашел момент, чтобы
ворваться в мои покои, во главе целой своры телохранителей!..
Смайлсон молчал, хватая из воздуха каждое слово. Летум не
знал, верил ли лейтенант хоть одной этой рыбке. Впрочем, его
это не слишком волновало. Главное, чтобы улов не пропал.
-Что же предстало глазам моего дражайшего папочки?..
Возлюбленный наследник, абсолютно голый, валяется на огромной
кровати в окружении пятерых девиц, каждая из которых занимается
своим делом! Ну, ты меня понимаешь. Все невменяемы и
беспрерывно смеются. На простынях - россыпи зеленого крэка, что
из водорослей. Им же покрыты вспотевшие тела. - Летум смеялся.
- Лично я этого не помню, наутро мне рассказали телохранители.
-И что?
-То, что утром состоялась казнь. Не моя, разумеется, для
этого я был слишком ценен, а тех интересных девиц. Они-то
собственно, не при чем, но в этом и состоял нехитрый план...
Какие-то модельки, которых я подцепил в ночном клубе и
незаметно провел в нашу крепость. Их обезглавили, одну за
другой, а меня заставили смотреть. Впрочем, я мало что
соображал, демоны требовали новую дозу. Получить ее мне так и
не удалось: меня связали мягкими ремнями и кормили внутривенно.
Никаких медикаментов, чтобы смягчить боль.
-Большой риск, - с сомнением протянул Смайлсон.
-Да, но отцу было наплевать. Или я выживу, или сдохну, как
бесполезный кусок мяса. Как видишь, мне повезло. - Летум
помолчал. - Не пойми меня неверно, отец делал все это отнюдь не
во имя отцовской любви. Ему был нужен сильный наследник, а я
показал недопустимую слабость. Если бы я умер, отец умертвил бы
моего младшего брата, а следом и мать, как неспособную рожать
сыновей. Подозреваю, что он таки убил ее... Но разговор не о
том. Нашей семейной империи была необходима сильная, уверенная
рука, а не дрожащие пальчики наркомана с мозгом, выжженным
крэком. Это был эксперимент, ничего более. Подобно тому, как
селекционер подвергает новые породы скота различным испытаниям.
-Оно того стоило, - с завистью вздохнул Смайлсон. - Через
пять лет ты сам уселся на трон. Хотел бы я хоть на пару часов
очутиться в твоей шкуре...
Летум вздрогнул. У Маркиза было все, кроме ответственности.
И он не хотел ограничиваться двумя жалкими часами. Усевшись на
трон однажды - уже не можешь сидеть на чем-то другом. Даже
думать об этом не можешь.
Летум вспомнил тот трон. Огромный, величественный, на
каменном возвышении. Черный. Сиденье и высокая спинка покрыты
дырами, прожженными лазерами и плазменными зарядами, пробитыми
иглами и пулями, проеденными ядами и кислотой.
Не самое удобное кресло.
Летум вздрогнул и напрягся внутри. В этот самый момент,
должно быть, младший братец примостил на троне свою тощую
задницу. Тонкие холеные пальцы тискают твердые подлокотники,
бледные глазки воровато бегают по сторонам, рахитичное тело
покрыто пленкой пота под вычурным одеянием монарха.
Отогнав видение, Летум постарался, чтобы голос его звучал
безмятежно и весело:
-Обещаю, ты получишь свои два часа!
-Заметано! - Смайлсон ухмыльнулся. - Обещаю, что ты
попадешь домой!

Предыдущая страница 26 Следущая страница


27 Александр Романовский

Они рассмеялись, будто мальчишки. Каждый при этом думал о
своем.
Летум мог раздать обещаний сколько угодно, кому угодно и
когда угодно, в его понимании - просто слова. Для того же,
чтобы выполнить это, конкретное, подаренное Смайлсону слово,
ему вначале тробовалось попасть домой, на Зевс, в семейную
крепость, чтобы вернуть престол законному наследнику и покарать
нечестивца. Одно другого не легче. Если же Смайлсон сослужит на
этом нелегком пути добрую службу - почему бы и нет?.. Два часа
можно и потерпеть. С разумными ограничениями, разумеется.
Лейтенант и то больше походил на главу, чем дефективный братец.
Впрочем, все это был бред утомленного сознания. Как и обмен
нелепыми обещаниями. Джек Смайлсон, вне всяких сомнений,
прекрасно это понимал. Цель была так же далека, как если бы
Зевс находился в соседней галактике. Не хватит горючего.
Однако Летум не собирался сдаваться до последней капли.
-Но для этого ты должен навсегда забыть о наркотиках, -
сказал он. - Вот тебе простая схема, плюсы и минусы: ты ловишь
большой кайф, чтобы утром почувствовать стократную боль; витать
в облаках, в обнимку с ангелами, чтобы с неизменным
постоянством возвращаться к жуткой действительности -
прозаичный эскапизм; отторжение телесной оболочки, но и
деструкция мозга, который сам по себе является инструментом
разрушения... Ты должен позабыть обо всем, чего желал и чего
мечтал добиться. С первой же дозы синего крэка тебя будет
интересовать один лишь наркотик. Пограничье забудет пирата по
имени Смайлсон. Ты перестанешь представлять опасность для
самого ничтожного врага. Все твои планы изойдут голубым
порошком.
Смайлсон помотал головой.
-Тебе бы по головизору выступать, гневным проповедником...
-Книги, уроки риторики и печальный опыт. Я отнюдь не
разгневан. Просто ставлю тебя перед фактом: наше сотрудничество
будет продолжаться до тех пор, пока ты остаешься самим собой.
Жалкий пожиратель зелья может все выболтать капитану, поэтому
мне придется просто прикончить тебя. Ради своей же
безопасности.
Смайлсон вздрогнул и невольно покосился на поскрипывающие
кобуры.
-Сильный довод, - признал он. - Уверен, ты это сделаешь.
-На кону империя. Не забывай об этом.
-Я начинаю верить тебе, Летум Вагнер. - Смайлсон
внимательно поглядел на измененное лицо собеседника. - Все
сходится. То, что о тебе говорили, я подтверждаю простыми
наблюдениями. Ты действительно тот самый Вагнер - Отцеубийца и
Узурпатор.
Летум поморщился. Не самые жестокие прозвища, которыми его
награждала столица, но наиболее ассоциативные. Казалось, они
прилипли к нему с рождения. Они - и еще пара десятков.
-Наверное, в Пограничье я - герой комиксов.
-Скажи мне вот что: ты вправду прикончил папашу, как о тебе
говорят?
В этот самый момент они вышли к шлюзам, возле которых
толпились три сотни пиратов. У Летума оставалась возможность
ответить, но он промолчал.

Глава 32.

Нырнув в густой поток разгоряченных тел, они стали
пробираться к шлюзам. Капитан обещал спуститься; Фрейзер был
мертв, так что оставались только два человека, которые могли
доложить Хоукинсу обстановку. Летум не собирался дарить
Коллинзу возможность незаслуженно выслужиться.
Взгляд выхватил из толпы Брана - великан вовсю руководил
пиратами, судя по зеленым нашивкам на куртках - из овдовевшей
группы Фрейзера. Бойцы, подчиняясь грозному рыку, перетаскивали
к шлюзам раненых корсаров. Летум не видел Брана с того самого
момента, когда приказал ему обстрелять пирамиду. Видимо,
здоровяк неплохо проявил себя во время штурма, заслужив
уважение бесхозных бойцов.
Заметив своего капрала, Бран помахал рукой. Летум кивнул,
сделав жест рукой - мол, продолжай. "Не вздумает же Хоукинс
оставить раненых здесь, на поживу тамерланцам?" Риторический
вопрос, конечно.
Коллинз действительно ошивался в опасной близости от
шлюзов, карауля начальство, с готовностью высунув язык. Летум
чувствовал, что от этого бородача следовало ждать
неприятностей...
Они успели как раз вовремя - шкипер вышел из лифта и
продвигался к ближайшему шлюзу. Лицо капитана выглядело
задумчивым и сосредоточенным, почти сердитым. Ни капли
положительных эмоций. "Пыжится".
Зато пираты веселились вовсю: некоторые даже пустились в
пляс, образовав парочку хороводов. Летум опасался, как бы кто,
под шумок, не добрался до содержимого пирамиды... Краем глаза
Летум заметил, что по левую руку вспыхнул небольшой очаг
напряжения; молчание ширилось, захватывая все новые буйные
головы.
Обернувшись, Летум увидел странную процессию: пятеро бойцов
с зелеными нашивками несли тяжелый черный ящик, снабженными
четырьмя конечностями. Мимикрия скафандра поблекла и
потускнела, будто броня осознавала гибель хозяина. Голова
отсутствовала. Плечи и грудь трупа были заляпаны кровью и
мозгом.
Пятеро пиратов хранили торжественное молчание. Смайлсон,
будто случайно, пихнул локтем Летума в бок. При этом лейтенант
не рассчитал своих сил, а потому Летум недовольно зашипел.
Один из пиратов, на рукаве которого зеленела потрепанная
нашивка, поравнявшись с процессией, плюнул на труп своего
лейтенанта. Его поддержали "коллеги", принявшись хулить и
поносить покойного, на чем свет стоит. Пятеро носильщиков
бережно опустили труп лейтенанта на палубу, и, не говоря ни
слова, ринулись в атаку.
Смайлсон нахлобучил шлем и ринулся на пресечение. Летум
наблюдал, стоя в сторонке. Лейтенант, с ног до головы
закованный в броню, вспорол бурлящий комок, словно тяжелый танк
на гусеничном ходу. Кто-то пытался чинить сопротивление, но
Джек даже не замечал этих жалких усилий. Кулаки Смайлсона
взлетали и опускались, словно два огромных молота, мгновенно
возвращая смутьянам покой и здравомыслие. Летум опасался, как
бы лейтенант своим вмешательством не причинил куда больший
ущерб - с таким энтузиазмом он взялся за дело. Впрочем,
беспорядки были пресечены в течение считанных секунд.
Рукопашная так и не переросла в перестрелку, а значит, со своей
задачей Смайлсон справился.
Потирая руки, он оглядел поле брани. Бойцы - все до одного
из роты покойного - стонали, потирая ушибы. Кто-то даже пытался
отползти подальше. Со всех сторон начали раздаваться смешки,
быстро переросшие в неудержимую волну веселья.
Летум, впечатленный возможностями штурмового обмундирования
морских пехотинцев, всерьез озаботился поиском возможностей
экспроприировать скафандр Ганса Фрейзера. Шлем уже и так был у
него, так что... "Зачем трупу одежка?" В Преисподней, конечно,
Фрейзеру пригодилась бы любая мелочь - отбиваться от демонов с
лазерными вилами, но и живым нужно чем-то пробавляться...
Невзирая на происхождение, Летум никогда не был особенно
брезглив.
Шкипер стоял в сторонке, наблюдая за учиненным лейтенантом
погромом. Летум в свою очередь наблюдал за ним. Ему не
нравилось, как напряженный взгляд капитана время от времени
возвращается к трупу. Фрейзер лежал на палубе, всеми забытый.
Одинокий плевок стекал по тусклому панцирю.
Заметив Хоукинса, Смайлсон поспешил навстречу. Шлем был
снят и уставно сунут за локтевой сгиб. Летум решил не отставать
- как подсказывала нехитрая логика, сейчас им предстоят
объяснения. Основной спрос, конечно, будет со Смайлсона,
поэтому Летуму просто необходимо держаться поблизости. С другой
стороны, шлем Фрейзера в данный момент находился у него,
целехонького. Процессуальное положение обоих могло измениться в
любую минуту - в зависимости от того, насколько, по мнению
шкипера, был ценен Фрейзер, оставаясь живым.
Летум решил не чинить препятствий судебной машине. Он мог
себя защитить, хотя и не знал ровным счетом ничего о пиратских
порядочках. "Если спор разрешится очередным поединком, то
опасаться мне нечего. Но Смайлсон... с ним возникнут проблемы".
Капитанский произвол также казался вероятным исходом. Его
могли осудить прямо сейчас, не отходя от кассы, и бойцы из
овдовевшей группы приведут приговор в исполнение. Прикинув
шансы капрала - два дня назад простого раба, - Летум сглотнул
горькую слюну.
"Не дрейфь, сынок, - раздался в голове хриплый голос отца.
Эхо раскатилось по черепной коробке. - Если уж ты справился со
мной... Никто из этих тебе не помеха".
Летум кивнул. Давненько он уже не слыхал этого скрипа. Но
каждый раз призрак отца предвещал неприятности.
-Сэр, корабль взят, - доложил Смайлсон, приложив кисть ко
лбу. - Груз в порядке, заметных повреждений не наблюдается.
Число погибших пока неизвестно. Раненые транспортируются в
лазарет...
-Это я и так вижу, - перебил его шкипер. Голос не предвещал
ничего хорошего. - Ты мне вот что скажи... Что это такое?!! -
Толстый палец ткнул в сторону тусклого трупа.
-Предполагаю, сэр, что это мистер Фрейзер, - не моргнув
глазом, сообщил Смайлсон. - Поиски ведутся, но...
-Какие, к черту, поиски? - взревел капитан. - У него
лейтенантские полоски на плече!..
Оглянувшись, шкипер отыскал взглядом Коллинза. Бородатый
пират стоял в сторонке, даже не пытаясь выслужиться. Летум был
о нем явно завышенного мнения.
-Коллинз здесь, - сказал шкипер тоном детского психиатра. -
Мистер Хиросима находится на мостике, я его видел минуту назад,
а Джонсон караулит тылы. Так что это за лейтенант?
-Как ни прискорбно, сэр, но я вынужден согласиться с вашей
логикой. Это действительно Фрейзер.
-Прискорбно? - фыркнул шкипер. - Черта с два! Ты его
терпеть не мог!
-Моя неприязнь ничуть не уменьшилась, - кивнул Смайлсон. -
Он всегда был порядочной сволочью.
Шкипер внимательно на него поглядел, но вместо
заготовленной грубости выдал следующее:
-Сейчас не время и не место для таких разговоров. Я
разберусь с вами позже, - толстый палец ткнул в Летума, -
обоими.
Капрал и лейтенант с готовностью кивнули. "Всегда
пожалуйста, сэр". Летум оставался спокоен. Он знал, что сможет
выкрутиться, и даже вытащить Смайлсона. Доказательств у
капитана нет. Нет свидетелей. "Если только..." Летум отыскал
взглядом Брана - здоровяк суетился возле раненых.
Хоукинс развернулся и прошел к центральному шлюзу. Пираты
мгновенно расступились, освобождая пространство. Сотни глоток
умолкали по мере того, как весть о появлении капитана расширяла
информационное поле. Хоукинс ждал, сложив за спиной руки.
Взгляд прощупывал передние ряды, отчего те даже немного
прогибались назад.
Некоторые корсары, как это водится, проявили соображалку
задним умом, взобравшись на ближайшие "здания". Летум, стоявший
вместе с лейтенантами в президиуме, покачал головой. "Идиоты".
Когда в трюме установилась гулкая тишина, капитан
заговорил. Голос, мгновенно взлетев к потолку, метался вдоль
металлических переборок, глубоко проникая в уши каждого
слушателя. Стальная акустика делала свое дело, до предела
напичкав капитана харизмой. Пираты слушали, затаив дыхание.
-Вы молодцы, - просто сказал капитан. - Сегодня мы
победили. Так всегда было в прошлом, и впредь будет в будущем.
Чего же еще ждать, когда на абордаж идут такие бойцы?!. -
Восторженный рев сотен глоток. Шкипер переждал всплеск эмоций.
- Поздравляю с победой! Ура, товарищи! - Трюм задрожал. Те
пираты, у которых имелись головные уборы, подкинули их под
потолок. - Сегодня погибли многие наши товарищи, и вечером мы
воздадим хвалу их славе и чести. Я мог бы говорить с вами
часами, но мы должны уносить ноги, пока не подоспела охрана.
Наши трюмы пусты, а этот - ломится от богатства! Что из этого
следует? - Толпа невнятно ответила. - Правильно, братья! Все
это - наше по праву, которое мы заработали потом и кровью!
-Вы убийцы и разбойники! - завопил какой-то пленный негр. -
Вы не имеете никакого... - Его тут же успокоили ударом приклада
в живот.
Шкипер проигнорировал политический выпад.
-Завтра мы вернемся на Роджер! - сообщил капитан. Это
известие вызвало прямо-таки бурю восторга. - С богатой
добычей!.. Мы - герои завтрашнего дня!
Летум поморщился. Все это время он напряженно старался,
чтобы на непривычное лицо не просочилось ни капли эмоций.
Капитан нес бред, но делал это грамотно. Летум видел, что
теперь эти бедолаги будут работать как заведенные, сутками
перетаскивая тяжелые контейнеры.
-Что такое "Роджер"? - спросил он у Смайлсона.
-Ты не знаешь? - лейтенант распахнул глаза. Казалось, он не
мог взять в толк, что кто-то имеет наглость об этом не знать. -
Это... планета. Пиратская планета, свободный порт. Все, кто
считают его своим домом, именуются братством Веселого Роджера.
Летум кивнул и повернулся в сторону Хоукинса. Как он и
предполагал. Даже до Зевса доходили слухи о чем-то подобном, но
никто, конечно же, не принимал их всерьез. "Пиратская
планета?.." - поверить в это было непросто даже сейчас.
Капитан потряс напоследок руками, быстро развернулся и
поспешил прочь.
-Что делать с пленными? - успел поинтересоваться Коллинз.
-А?.. - Капитан оглядел кучку негров. - Убить, что же
еще?!.
Проходя мимо Летума и Смайлсона, капитан тихо бросил:
-За мной.
Пройдя через шлюз, они подошли к лифтовой шахте. Капитан
нажал на кнопку вызова и выжидающе уставился на заговорщиков.
-Это сделали вы, да, придурки?
-Никак нет, - одновременно ответили оба. - Мы не знаем, как
это произошло.
-Шлем Фрейзера находился у тебя, - сказал шкипер, кивнув на
круглый предмет в руке Летума. - Это само по себе - вопиющая
улика. Однако благодаря этому я также не мог видеть, кто и что
вышибло из него мозги.
-Негры. - Смайлсон пожал плечами. - Трусливые свиньи. Зашли
со спины.
Капитан с сомнением покачал головой. Створки кабины
разъехались в стороны, но шкипер не обратил на это внимания.
-У него работал коммуникатор. Перед смертью Ганс выдавил
какой-то удивленный вскрик. Что-то вроде "Ты?!." - капитан
изобразил этот звук. Летум признал, что получилось и впрямь
похоже. - Он кого-то узнал. Значит, его шлепнул кто-то из
наших.
-Судя по тому, что на его труп привселюдно сплюнули, у него
было немало врагов, - заметил Летум. - Завязалась потасовка, и
если бы не мистер Смайлсон...
-Но именно у тебя возник с ним конфликт - последний в его
жизни. А потом - бамс! - Фрейзер валяется без головы, а его
мозги разбрызганы на метры вокруг.
-Я этого не делал, сэр.
-Откуда мне знать, что ты не врешь? - капитан прищурился. -
Твое слово против моего.
-У вас есть доказательства?
-Нет, черт возьми. Более того, я знал, где вы находитесь. -
Хоукинс кивнул на шлемы. - Сначала на мониторе мистера Летума
появился Фрейзер, отстреливающийся от негров. Потом ты полез
куда-то наверх, и добрые полчаса разглядывал черномазых с
высоты в семь метров. В компании с мистером Смайлсоном,
разумеется; в абсолютной тишине. Потом, когда Летум соизволил
взглянуть на Фрейзера, тот уже валялся без головы, разбросав
ручки и ножки. Я даже не понял, чей это труп, потому как
смотрел невнимательно, разрываясь между тысячей дел, да и
картинка потеряла четкость.
-Вот видите. - Смайлсон расправил плечи, почуяв запах
победы. - Мы не могли это сделать, потому как находились в
другом месте.
-Но чем вы, двое, можете объяснить такую
непоследовательность? Почему так долго выжидали, прежде чем
прикончить двух несчастных калек?
-Признаю, сэр, это было глупостью. - Летум смиренно опустил
голову. - Мы медлили слишком долго, и кто-то успел прикончить
лейтенанта.
-Скажем прямо: вы позволили этому случиться. Преступная
небрежность. Как пример из учебника уголовного права.
-Мы не думали... - начал Смайлсон.
-Молчать, - оборвал его шкипер. - У меня здесь нет

Предыдущая страница 27 Следущая страница


Под черным флагом 28

оборудования, чтобы залезть к вам в мозги, нет даже детектора
лжи. А сыворотка правды может безвозвратно испортить что-то в
тонких механизмах, для этого вы слишком ценные специалисты.
Смайлсон с облегчением вздохнул. Капитан погрозил ему
пальцем.
-Я не допущу на корабле криминальных разборок. Прежде всего
это касается вас, мистер Летум, с вашим выдающимся прошлым.
Корабль может просто взорваться, и гасить мятеж уже будет
некому. Это понятно?
Оба молча кивнули.
-Отлично. И не надейтесь, что я оставлю инцидент без
последствий. Сейчас вернусь на мостик и еще раз просмотрю ваши
записи. Что-то те черные куски мне не нравятся...
-Черные куски? - удивился Смайлсон. - Помехи?..
-Да нет, - шкипер усмехнулся. - Как будто кто-то зажал
объективы своими грязными пальцами. Слишком уж синхронно на вас
накатывали эти помехи. Что примечательно: длились они ровно
столько, сколько требуется для того, чтобы снять или надеть на
голову шлем.
-Бывает. - Смайлсон пожал плечами. - Мало ли что.
-В общем, я этого так не оставлю. Найду на Роджере детектор
лжи, или еще что-нибудь... Кстати, - Хоукинс заинтересованно
повернулся к Летуму. - Я только сейчас вспомнил, что с вами был
твой помощник. Ну, тот здоровенный парень, с которым ты дрался
на дуэли. Он мог пришить Фрейзера, пока вы изображали из себя
идиотов. Не мешало бы допросить и его.
-Пожалуйста, сэр. - Летум изобразил скучающий вид. - Он
только подтвердит наши слова.
-Но не с детектором лжи на башке. - Капитан вошел в кабину
лифта. - Мистер Смайлсон, поручаю ценный груз лично вам. Одно
штрафное у вас уже есть.
Створки захлопнулись. Толстяк укатил обратно на мостик.

Глава 33.

Лейтенант и капрал поглядели друг на друга - расхохотались.
Напряжение мгновенно оставило обоих, Летуму, чтобы не упасть,
даже пришлось опереться о переборку. Смех рвался наружу,
изгоняя страх и горечь, застрявшие в легких.
Отсмеявшись, Летум утер слезы и вернул лицу серьезность.
-По-моему, он не шутил насчет детектора лжи.
-А, - Смайлсон махнул рукой. - Не обращай внимания. Сегодня
он, может, еще покрутит свои записи, но завтра сделает вид,
будто обо всем позабыл. Никакой детектор тебе не грозит.
-На поверку шкипер оказался не таким дураком, как мы с
тобой думали. Это ошибка.
-Ерунда. - Смайлсон зашагал к шлюзам. - Он же прямо сказал:
мятеж ему ни к чему. Если публичному наказанию подвергнуть
другого лейтенанта, - меня, разумеется, - абордажные группы
пойдут друг на друга войной. Он не сможет наказать даже тебя,
потому как само известие о том, что пираты могут убивать друг
друга, станет для остальных воистину революционным. Начнется
передел корабельной собственности. Капитан прекрасно понимает,
что вряд ли ему удастся удержать штурвал в такой шторм.
-Сто раз слышал эту метафору, - проворчал Летум, - но
никогда еще к месту.
Все же Летум сомневался. Капитан выглядел достаточно
серьезно, и слова о детекторе лжи не казались брошенными на
ветер. Он мог провести расследование тайно, для собственного
удовлетворения, чтобы потом покарать смутьянов, не предавая
дело огласке.
Летум умел лгать, но не сомневался, что провести детектор
лжи ему не удастся. С другой стороны, несколько успокаивало
заявление о том, что для сыворотки правды они "слишком ценные
специалисты".
Если таким сотрудникам и впрямь грозило расследование, то
вряд ли наказание будет серьезным. Во всяком случае таким,
которого следовало бы опасаться. Расплатиться за опасного
психопата двумя умелыми бойцами - не слишком удачный ход.
Другое дело, что шкипер будет начеку, и подобраться к нему со
стороны широкого зада будет уже не так легко... Но это неважно,
это успеется.
Успокоившись, Летум поспешил следом за Смайлсоном.
И успел как раз вовремя: Коллинз построил восьмерых негров
шеренгой, возле самой переборки. Напротив стояла шеренга
пиратов, возившихся с игольными винтовками. Один против
другого, у каждого своя мишень.
Коллинз стоял рядом, будто сержант на плацу. Пираты
толпились в отдалении. Всем было интересно, все жаждали зрелищ.
-Целься, - спокойно сказал Коллинз.
Пираты подняли винтовки. Вороненые стволы уставились на
африканцев, черными зрачками Смерти.
Летум вздрогнул. Жизни торговцев его ничуть не заботили.
Просто на миг представилось, как эти самые винтовки смотрят на
него самого, а Коллинз зачитывает приговор. "За преступления
против жизней граждан Автократии, совершенные с особой
жестокостью и цинизмом...". Несколько раз так оканчивались и
его любимые вестерны.
Один из негров порвал шеренгу. Совсем молодой, с
выпученными от ужаса глазами и распахнутым в немом оскале ртом.
Далеко убежать ему не удалось, хотя парнишка и выбрал верное
направление - к шлюзам. Тот пират, которому предназначалась
жертва, сделал шаг назад, спокойно прицелился и нажал на спуск.
Рой игл, с жужжанием покинувших ствол, мгновенно нагнал
обезумевшего африканца. Вонзившись в спину, металлические осы
пробили в теле мальчика сквозную дыру. Тело неохотно осело на
палубу.
Еще один негр упал на колени, молитвенно сложив на груди
руки. Этот был постарше, лет тридцати с лишним. Крупные градины
слез покатились по черному лицу. Мужчина рыдал, словно ребенок.
-Мужайся, - сказал Коллинз. - Сейчас ты предстанешь перед
Господом. Этого факта уже ничто не изменит.
Соседи негра подхватили парня под руки и поставили на ноги.
Тот пытался вырываться, но черные руки держали крепко. Негр
повис на них, бессильно всхлипывая.
Шестеро глядели в глаза своим отражениям, но видели
вечность. Им уже нечего было бояться. Лица сосредоточены, губы
поджаты. Некого было ненавидеть. Руки расслаблены, ноги
расставлены для устойчивости. Нечего было желать. Они уже были
мертвы.
-Огонь! - скомандовал Коллинз.
Пираты синхронно вдавили спусковые крючки. Все до единой
иглы тотчас вонзились в тела, вгрызаясь в кости и плоть.
Переборка за спинами мертвецов покрылась абстрактным алым
рисунком, будто постарался некий безумец с распрыскивателем.
Шеренга тел рухнула на палубу, словно скошенные огромным
серпом. Черные колосья лежали, разбросав руки и ноги, в лужах
крови. Выпученные глаза не моргали, глядели в вечность.
Правосудие восторжествовало. Наказание за торговлю
наркотиками - смерть. Но никто почему-то не веселился. Ухмылки
медленно сползали с пиратских лиц.
-Все, концерт окончен, - громко сказал Коллинз, обращаясь к
толпе. - Готовьтесь к погрузке.
Корсары потянулись в лабиринт тонкими ленивыми ручейками.
Запас энергии, сообщенный капитаном, куда-то разом подевался.
-Сейчас отключат гравитационную установку, - сообщил
Смайлсон. - Приготовься к шоку.
Летум недоуменно взглянул на лейтенанта. А потом до него
дошло. Конечно, пираты не собирались таскать эти ящики, каждый
из которых весил по меньшей мере пару центнеров. Проще сделать
так, чтобы они вовсе потеряли вес. Просто и гениально.
-Помнишь номер своего коммуникатора? - спросил Летум.
Смайлсон посмотрел на него, готовый к любым неожиданностям.
-Передай, пожалуйста, тому, кто ответит на вызов, что
капрал приказал срочно возвращаться в казарму.
-Без проблем. - Смайлсон опустил визор и начал что-то
бубнить. - Готово. Откликнулся некто Тигран. Сказал: "так
точно" и отключился.
-Не хотелось бы думать, что, заблудившись, они останутся
дожидаться господина Дроздова.
-Об этом я и предупреждал, - нахмурился Смайлсон. - Ты уже
успел к ним привязаться. Быть морально обязанным - как по мне,
не самое приятное чувство.
Летум пожал плечами.
-Не хотелось бы остаться без роты. А с моралью я как-нибудь
справлюсь. Дело нехитрое.
-Очень на это надеюсь, - проворчал Смайлсон.
Без предупреждения отключилась гравитационная установка. Но
пол и потолок остались на своих местах, где им и положено быть,
а вестибулярный аппарат не успел возмутиться. Летуму даже не
требовалось прыгать, чтобы понять, что сейчас он никуда не
взлетит, а пол привычно притянет подошвы.
-Гравитационное поле "Утренней звезды", - пояснил Смайлсон.
- Мы состыкованы, поэтому придется отключить еще и нашу
старушку.
Летум кивнул. "Чем дальше в Пограничье, тем толще пираты".
Корсары разбрелись по лабиринту. Коллинз стоял в сторонке,
в крайне независимой позе. Трупы негров бесхозно валялись у
переборки.
Через пару минут, потребовавшихся, вероятно, чтобы Хоукинс
пристегнул свой объемный зад к капитанскому креслу, отключилась
и "Утренняя звезда". Летум почувствовал это сразу же, по
возникшей во всем теле легкости. Где-то в желудке образовалась
огромная черная пропасть.
Вдвоем со Смайлсоном они как стояли, так и продолжали
стоять, не делая резких движений. А пираты тем временем резво
взялись за дело. Огромные контейнеры взлетали к самому потолку,
сшибались и отскакивали в разные стороны, пока пираты, весело
хохоча, изображали жонглеров и акробатов.
Коллинзу пришлось долго и нудно напоминать, что "время не
терпит, идиоты", прежде чем рядовые наконец взялись за дело.
Каждый пират толкал перед собой по меньшей мере три контейнера,
причем каждым требовалось забить гол в любой из распахнутых
шлюзов. Команда "приемщиков", находившихся уже в трюмах
"Утренней звезды", разбрасывала грузы по свободным отсекам.
Все это напоминало Летуму товарищеский матч между
пациентами двух психиатрических лечебниц.
Тем не менее, дело шло споро. Несколько пиратов, привыкших
к коллективной игре, заняли в огромном трюме определенные
позиции. Контейнеры летали под потолком, неизменно попадая в
ворота, но каждый при этом проходил несколько звеньев цепочки.
Передача за передачей, из рук в руки. Шлюз. Гол. Еще один.
Летум завороженно следил за игрой. Толчок Смайлсона
послужил для него полной неожиданностью. Летум вздрогнул и
тотчас взлетел на полметра в воздух. Завидев то, от чего его
предостерегал лейтенант, Летум бестолково замахал руками и
ногами, стремясь отлететь-отплыть подальше. Затем успокоился и
пригляделся.
В воздухе плавал труп африканца. Половина лица снесена,
редкие обломки зубов торчат в оскале. Глазному яблоку мешает
летать тонкий алый нерв. Развороченная грудная клетка с
торчащими ребрами, взломанными косой очередью. Клубок
внутренностей.
Сгустки крови, образовавшие идеально круглые тела, кружили
по своим непонятным орбитам. Летум отлетел подальше, потому как
прямо на него держал путь особенно крупный.
По каким-то причинам эти останки покинули собратьев по
несчастью, устремившись в плавание по родному трюму. Остальные
трупы мирно летали в нескольких сантиметров от палубы и
переборки, где их оставили бесполезным грузом.
Но у этого была какая-то своя необъяснимая цель, свой
предел мечтаний. Летум отплыл в сторону, а тело, в
сопровождении всех своих бесчисленных спутников, продолжило
курс.
Смайлсон наблюдал за их невесомым танцем, едва заметно
улыбаясь. Кровавый спутник врезался в бронированное плечо,
разбившись на сотню круглых осколков.
Вдруг в противоположном конце трюма послышались крики.
Сверкнул лазер, одиноко взвизгнул предсмертный вопль.
-Что там такое? - встревожено поинтересовался Коллинз. - Ну
же, придурки!..
Ответом ему послужил чернокожий труп, взлетевший к потолку.
Вокруг разлетались россыпи алых шариков. Какое-то время это
забавляло пиратов.
-Ладно, пора и мне приступать, - сказал Смайлсон. - Скоро
увидимся.
Летум поглядел вдоль "проспекта", заметно расширившего
проезжую часть. Пирамида теперь просматривалась как на ладони,
и пираты уже подбирались к ценному грузу. Смайлсон оттолкнулся
от палубы, взмыл к потолку, оттолкнулся от бимса и "рыбкой"
нырнул к многоэтажному зиккурату. Опустившись на десятый ярус,
лейтенант уцепился за ствол стационарного лазера и принялся
раздавать команды.
Летум поглядел еще немного на работу пиратов, на
пролетающие под потолком контейнеры, развернулся и поплыл к
шлюзам. "Пора исполнить моральные обязательства. Мои остолопы
уже должны были вернуться".
Увернувшись от пролетавшего мимо контейнера, Летум не
рассчитал усилия и влип в переборку. "Приемщики" расхохотались.
Оторвав физиономию от холодного металла, Летум обернулся.
Пираты стихли, вернувшись к своему нехитрому занятию, как будто
ничего и не было.
Лифт прибыл, створки разъехались в стороны. Летум вошел и
утопил верхнюю клавишу. Кабина мягко тронулась вверх. Этого
оказалось достаточно, чтобы ноги Летума тут же оторвались от
пола, а сам он едва не стукнулся головой о потолок. Невесомость
- приятное развлечение, но в повседневных делах она просто
мешает. Ускорение упорно стремилось размазать Летума по стенкам
кабины. Он пошел на компромисс, кое-как примостившись под
потолком. Внезапно лифт замер, и Летум успел только сдавленно
пискнуть, когда пол распахнул для него свои железные объятия.

Глава 34.

Ругаясь, на чем свет стоит, Летум выполз из кабины. Хорошо,
что в коридоре в этот момент никого не было, и ни единая живая
душа не стала свидетельницей его позора.
Прыгая от одной переборки к другой, Летум оказался наконец
у "своей" казармы. В этот момент он желал только одного: чтобы
кто-нибудь попался под горячую руку. Створки гостеприимно
распахнулись, и пылающий взгляд выхватил распластанные по
койкам тела. Пираты ловили кайф от невесомости, как поступали
многие космолетчики: просто лежали, балдея, на кроватях, пока
вестибулярный аппарат пытался разобраться в ситуации. Кайф от
этого получался самый натуральный.
Весь гнев капрала моментально улетучился. Летуму захотелось
смеяться. Отчасти от радости: рота выполнила приказ,
ухитрившись не наделать при этом глупостей. Отсутствовал один
лишь Бран, но своим кивком Летум фактически приказал ему
оставаться в трюме. Представитель роты в общественном деле.
Летум хмыкнул. Возможно, здоровяку даже удастся разузнать нечто
стоящее. С Безликим, само собой, никто откровенничать не
станет.
Появление капрала привлекло внимание. Тех, кого
вестибулярный аппарат, признав свое поражение, погрузил в
забытье, было подавляющее забытье.
Тигран, с блаженной улыбкой на лице, приветливо помахал
рукой. Тело пирата тут же вознеслось над койкой.
-Уже набрался, - с презрением проворчал Летум. - Уроды.
-Ни капли, сэр! - возмутился Тигран.
-Свинья грязь везде найдет, - философски заметил Летум. -
Хлев, не казарма.
Осмотревшись, Летум заметил несколько тел, с головой
накрытых простынями. На белой материи проступили огромные
красные пятна. Всего таких тел было четыре, и каждый труп лежал
на той койке, которая принадлежала усопшим при жизни. Пираты
принесли товарищей с собой, хотя Летум и не давал распоряжений
на сей счет. Забыл.
Заметив его внимание, немногие бодрствующие напряглись.
-Их кремируют, сэр? - спросил Тигран.
-А потом развеют пепел в космосе? - спросил Упырь.
Летуму было нечего ответить.
-Не знаю, ребята. Но их похоронят с должными почестями, это
я вам обещаю.
С такими вещами шутить нельзя, - это Летум знал с
абсолютной определенностью. Живые - еще куда ни шло, но мертвые
- дело святое. Не дай Бог командиру проявить неуважение к
павшим. Разорвут.
Летум понимал, что совершает ошибку, но ничего не мог с
собой поделать. Глядя на тела, завернутые в простыни, он
испытывал чувство утраты и разочарования. За тех, кто в море.
Мертвым-то уже все равно. Возможно, это они сейчас рыдают над

Предыдущая страница 28 Следущая страница


29 Александр Романовский

его пропащей душой.
Тряхнув головой, Летум перевел взгляд на дальние койки.
Рабы исчезли, и казарма как-то странно опустела. Неизвестно,
носителями каких бактерий и насекомых они являлись, поскольку
мыть рабов никто не озаботился. Но это позже, это успеется...
Развернувшись, Летум поплыл вон из казармы, из этого
мрачного склепа, где живые спят бок о бок с мертвецами, а под
потолком витает смрад растерзанных внутренностей. Пошел вон.
Прочь отсюда.
Гигантскими прыжками Летум понесся по направлению к
лестнице. К черту лифт. Но сообразил надеть шлем. Скользя,
словно орангутанг, по перилам, Летум вылетел на третью палубу.
Затормозил, сложившись вдвое, на переборке. Затем успокоил
дыхание и двинулся к мостику. Что он там забыл? Летум не знал.
Лучше бы какое-то время не попадаться на глаза капитану. С
другой стороны, Хоукинс мог заподозрить вину.
Как бы там ни было, створки гостеприимно разъехались в
стороны. Оттолкнувшись от косяка, Летум нырнул в помещение.
Вращаясь, оглядываясь. Готовясь в любой момент пустить в ход
бластеры, за долгий день ставшие продолжениями его собственных
рук.
Семеро операторов, включая Лилит и пилота Доббера,
находились на положенных местах. Хоукинс, нагнувшись,
разглядывал нечто мелкое на голографическом проекторе. Грузное
тело было надежно пристегнуто ремнями к креслу.
Рядом с капитанским терминалом стоял металлический поднос.
На нем, распахнув зубастую пасть, лежала голова дисмеранта.
Через всю комнату к терминалу тянулась по полу пунктирная
дорожка алых клякс, слишком липких и жирных, чтобы взлететь к
потолку. Капитан, не отрываясь от голограммы, шевелил толстыми
пальцами, нажимая какие-то клавиши. Появление Летума привлекло
внимание одной лишь Лилит. Этого было более чем достаточно:
Летуму показалось, будто он вышел под нежные лучи незнакомого
светила. Волосы девушки развевались в невесомости, будто
подхваченные прозрачным потоком, будто бы каждый локон обрел
самостоятельную жизнь, превратившись в тонкую белую змейку.
Глядя на прелестное личико, Безликий едва не обратился в
камень. Он понял, что успел соскучиться по красотке. Такого еще
не бывало. Но... плевать.
Улыбнувшись, Лилит вернулась к работе. Летум оттолкнулся от
пола. Перебирая всеми четырьмя конечностями, он подобрался к
капитану и, скрестив ноги, уселся на потолке в позе "лотоса".
Голографическая шарманка теперь крутилась прямо у него под
носом, а капитан висел, приклеенный к креслу ремнями, вниз
головой. Как только кепка не падала?..
-Пришел, - ворчливо констатировал шкипер, не удостоив
капрала даже взглядом. - Тогда смотри.
Летум важно кивнул. Голопроектор и впрямь демонстрировал
захватывающую картину. Тамерлан, орбитальный порт, синие
кораблики, - все спокойно и безмятежно. Вот только во вражеском
стане началось неприятное движение. Боевые корабли,
расцвеченные красным, совершали какие-то маневры. Патрульные, -
на сей раз дружественного зеленого цвета, - судорожно
мельтешили вокруг.
-Неслабую кашу мы заварили, сэр, - присвистнул Летум. -
Разволновались-то как!..
-Ага. Время. Копались мы долго, но иначе было нельзя, я
понимаю. Хочешь послушать?
Летум кивнул, не совсем понимая, что именно.
Капитан щелкнул парой тумблеров. Из динамиков тотчас
хлынули возмущенные голоса:
-...да они их грабят!..
-...вы что, сволочи, ослепли?
-...возмутительная некомпетентность...
-...африканцев убивают в этот самый момент!..
-...Тамерлан - притон пиратов и взяточников, я всегда...
-...истребители будут выпущены с минуты на минуту, если ты,
придурок...
-...орудия к бою...
Все говорили одновременно, Летуму с трудом удавалось
выхватывать из общего гомона отдельные фразы. Впрочем, все и
так предельно ясно: больше медлить нельзя. Еще чуть-чуть, и
пиратский дредноут растерзают сотни истребителей.
Профессиональные охранники оказались на редкость солидарны.
Возможно, успели получить распоряжения от непосредственных
нанимателей; рассчитывали на щедрое вознаграждение; а может, и
впрямь воспылали праведным гневом. В последнее Летуму было
особенно трудно поверить.
"Утренняя звезда" ничуть не смущалась тем обстоятельством,
что все это время оставалась у всех на виду. Наглый,
неприкрытый грабеж, совершенный не где-нибудь, а в
территориальном космосе. Остальные торговцы наблюдали за
процессом просто от нечего делать, в итоге же развитое
воображение коммерсантов нарисовало перед ними отнюдь не
радужные перспективы. На месте африканцев мог оказаться кто
угодно из них. Ну просто любой.
Капитан щелкнул другим тумблером.
-...успокойтесь, капитан...
-...все в порядке, просто техническая неполадка...
-...идет обмен грузами, это их право...
-...никто никого не убивает, Боже правый...
-...здесь отродясь не было пиратов...
-...это внутреннее дело Тамерлана, поймите...
-...закройте торпедные люки, это приказ!..
-...вы нарушаете Соглашение...
Щелчок, и все мгновенно стихло.
"Начальник Дроздов хоть и сволочь, - признал Летум, - но
дело свое знает". Ситуация была разъяснена цепным псам без
лишних подробностей. Патрульным, судя по всему, уже приходилось
сталкиваться с проблемами подобного рода. Экспромт и свободное
творчество, помноженные на красноречие и актерский талант.
Разумеется, начальнику порта придется делиться.
-Вот такая каша, - хохотнул капитан. - Мне нравится, черт
побери, когда все стоят на ушах!..
В этом Летум был с толстяком полностью согласен. "Не важно,
что о тебе говорят, - проскрежетал отцовский голос. - Важно,
что все говорят о тебе".
Летум вздрогнул. "Так и будет, отец. Увидишь".
-Знали бы они, - проворчал Летум, - что за груз перевозили
мертвые бедняжки.
-Да уж, - шкипер хохотнул. - Фактически мы и впрямь
действовали с разрешения и попущения правительства. Большая
часть той наркоты могла осесть на планете.
-Мистер Смайлсон на связи, - доложила Лилит.
-Ну-ка, посмотрим... - Капитан повернулся вместе с креслом
к терминалу связи.
Летум заинтересованно проследил за его взглядом. На рабочем
месте Лилит было множество мониторов, но только шесть были
выставлены в ряд. Совсем небольшие, плоские, дюймов девяти в
диагонали. Светились всего четыре, крайние слева. Первый
транслировал изображение самого капитанского мостика, капитана,
Лилит и рекомого монитора. Летум прикрыл видеокамеру шлема
рукой - монитор покрылся мраком. Спохватившись, быстро отдернул
ладонь.
Второй транслировал со шлема лейтенанта Джонсона: скучная
картинка лестничного пролета, сонные пираты. Третий
предназначался Коллинзу: позиция лейтенанта, так и не сошедшего
с места, давала изображение трюма в перспективе. Изрядно
опустившего трюма.
Ну а третий лейтенант беспрестанно крутил головой. Смайлсон
стоял на палубе, поскольку пирамида куда-то исчезла. Взмокшие
пираты продолжали порхать под потолком, перебрасываясь
невесомыми контейнерами.
-Мистер Смайлсон? - позвал капитан, придвигая микрофон. -
Как обстановка?
-Вверенный моему попечению груз доставлен в отдельный
отсек, опечатан и пересчитан. Трюмы переполнены, сэр. Можно
отправляться.
-Сколько осталось?
-Штук семьдесят, сэр. На развод.
-Ну и черт с ними. Командуй отход.
-Есть, сэр.
-Негров казнили?
-Так точно. Все чисто, ни одной живой души! - Это сообщение
доставило лейтенанту особую радость - не отягощенную грузом
моральных обязательств.
-Все, тогда на корабль.
Смайлсон отключился.
-Лилит, разбуди Джонсона, - приказал капитан.
Девушка кивнула. Тонкие пальчики взметнулись над цифровой
клавиатурой. Капитан, потирая руки, вернулся к игрушечному
терминалу. Летум следил за всем этим, удобно устроившись на
потолке.
Капитан хихикал. Летум поморщился. Желание протянуть руки и
свернуть лысую голову как никогда крепчало. Нет, слишком рано.
Слишком много свидетелей, слишком шатко положение самого
Летума. Успеется.
Позвонки явственно хрустели под пальцами, а из глотки
толстяка доносился сдавленный хрип. Поразительно похожий на тот
самый скрежет, которым отец время от времени давал знать о
своем появлении.
Летум тряхнул головой, избавляясь от наваждения.
Капитан продолжал потирать ладони. Перед внутренним взором
шкипера, должно быть, проносились видения сказочных богатств,
которые он сможет обменять на порошкообразную смерть.
-Когда мы похороним погибших?
-Что? - поморщившись, капитан вернулся к действительности.
- Повтори.
-У вас же бывают похороны? Мы в космосе, однако...
-А, похороны. - Капитан махнул рукой. - Конечно. Сколько
угодно. Сразу после ужина. Соберем всю команду, молитвы и
почести, как положено. Кстати, ты мне кое о чем напомнил. -
Капитан вновь повернулся к Лилит. - Похороны. Детка,
прокрути-ка нам еще разок те куски, где у господ офицеров
темнеет в глазах.

Глава 35.

Хоукинс осклабился, торжествуя. Лилит нажала несколько
кнопок, покачала головой и разочарованно обернулась к отцу.
-Я думала, они уже не нужны. Ты ничего не сказал, и я по
привычке поставила на перезапись.
Капитан рассвирепел. Лицо мгновенно приобрело цвет спелой
свеклы, а борода встопорщилась острыми рыжими клиньями. Кулак
грохнул по подлокотнику.
-Какого черта? Как ты могла?!. Единственная улика - и та
потеряна!.. Разрази меня гром, каботажный лом тебе в селезенку!
Глупость и безответственность, вот что я скажу! Нельзя уже
положиться на собственную дочь, что же дальше?..
Лилит сидела, потупившись. Само раскаяние.
Летум стиснул кулаки. Ему отнюдь не понравилось, как этот
алчный жирдяй обращается с предметом его вожделений. Более
того, он был готов придушить ублюдка за одни лишь эти слова.
Операторы, не оборачиваясь, навострили уши. Сообразив, что
хватил лишку, Хоукинс столь же быстро угомонился.
-Извини, детка, я просто расстроился. В этом нет твоей
вины. Я должен был предупредить тебя. - Капитан задрал голову и
поглядел на Летума, рассевшегося на потолке. - Прежде мы и
впрямь не хранили записи. Но прежде с нами не было господина
Безликого. - Усмехнувшись, капитан покачал головой. - Везучий
сукин сын. Проехали.
Летум перевел дыхание, тут же почувствовав настойчивый
взгляд. Лилит улыбалась. Светлые волосы обрамляли головку,
словно корона. На мгновение густая прядь скользнула по лицу.
Девушка отвернулась, а Летум гадал еще какое-то время:
показалось ли ему, или Лилит действительно подмигнула?
Как бы там ни было, запись уничтожена. По счастливой ли
случайности, или же по вине некой особы - обвинение осталось с
пустыми руками. Летум возликовал: убийство Фрейзера сойдет ему
с рук. Дальше - легче. Правду ведь говорил отец, что
безнаказанными не остаются одни лишь добрые дела.
Створки распахнулись, и в помещение вплыл самый
удивительный человек, которого только Летум видел в своей
жизни. Даже более удивительный, чем любой из негров. Одет он
был в форму морского пехотинца, с голубыми полосками лейтенанта
на рукаве, но лицо...
У него были узкие, раскосые глаза - казалось, будто
незнакомец беспрестанно щурился, - желтая кожа и прямые черные
волосы, схваченные на лбу кожаным шнурком. Лицо казалось
непривычно округлым, что выдавало иное строение черепа.
Все эти признаки Летум сызмальства знал из книг по
человеческой анатомии. Инопланетяне в то время не казались ему
диковинкой, поскольку встречались на Зевсе сплошь и рядом. Но
осознание того, что когда-то человечество разделялось на три
расовых подвида, еще долго обживалось в мозгу наследника.
Лейтенант Хиросима был невысок, не выше метра шестидесяти,
а в невесомости держался весьма уверенно. И был японцем.
Летум вытаращил глаза. Вот так диво. Не думал он, что
встретит живого японца. Фотографии и голограммы не шли ни в
какое сравнение с видом живого... человека?

Глава 36.

Уже несколько столетий Автократия отказывалась официально
признать существование монголоидной расы. Тем не менее, жалкие
крупицы былого величия были рассеяны по сотням планет. Большая
часть представителей расы осела в Пограничье, поскольку закон
не охраняет тех, кого не желает замечать. Отщепенцы даже
ухитрились основать собственное государство: китайцы, японцы,
вьетнамцы, корейцы и прочие населяли планету, названия которой
Летум не помнил, но чьи координаты хранились жителями в
строжайшем секрете. Плотность населения не превышала средней по
Автократии для резерваций Иных, что приблизительно равнялось
двадцати-тридцати миллионам. Столь жалкая цифра не могла
заставить Закон пересмотреть свои параграфы.
Монголоидная раса официально не существовала, однако в то
же время признавалась Конституцией реально существовавшим
подвидом, носителем человеческого генотипа. Обстановка с
негроидами была прямо противоположной. Для Летума же эти
различия не играли никакой роли: все, чей облик был ему
непривычен и странен, автоматически получали клеймо "Иной".
Однако, по первому впечатлению, Хиросима гораздо больше походил
на человека. Он был отщепенцем, второй сорт. Негры же не могли
похвастаться столь интересной историей. Отец рассказывал ее
наследнику десятки раз, смакуя детали. Вагнер всегда занимал
сторону победителя.
Все началось в период Новой истории, когда человечество еще
не успело покинуть родную купель, - безнадежно испорченную, уже
почти непригодную для жизни, - хотя и подыскивало замену, с
надеждой вспарывая звездные хляби мощными лучами. Речь шла о
выживании вида. Земля не плодоносила, а выкормить
переработанными отходами здоровое потомство не получалось.
Человечество дружно взялось за руки и принялось за работу.
Последний Золотой век, самый короткий в истории.
В дело шло все: начиная каркасами небоскребов и заканчивая
сельскохозяйственной техникой. Люди трудились бесплатно,
получая кров и пищу прямо на заводах. Они рушили с
удовольствием, освобождая планету от брони стальных городов,
зная, что уже никогда не вернутся сюда. Земля со стоном
отдавала детям последние капли черной крови, необходимой для
гигантских двигателей. Начало экспансии. Раскаленные космодромы дымятся от жара.
Носители генома все еще дерутся за пассажирские места.
Государства долго делили галактические зоны влияния, бросая
жребий, продолжая сидеть на поверхности планеты, начисто
лишенной озонового слоя. Золотой век подошел к концу.
Соединенные Штаты Америки первыми нанесли удар. Мишенью
послужило небольшое островное государство - Япония, давний
индустриальный соперник. Космические корабли у японцев были
самыми лучшими, а их количеством они уступали одним лишь
Штатам. Американцы не желали терпеть конкуренции узкоглазых еще
и в космосе.
Никто не ожидал, не мог предвидеть: все системы оповещения
и ПВО были свернуты, по причине одновременного старта тысяч
кораблей. Смерч ядерных взрывов накрыл остров, большая часть
которого тут же погрузилась в кипящий океан. Основной удар был
нанесен по космодромам, сметая огромные корабли, словно спички.
Серебряные иглы плясали на огненных хвостах, взрываясь уже в
воздухе. Сотни тысяч пассажиров сгорели заживо в одно
мгновение. Абсолютная победа. Президент Соединенных Штатов
поздравил генералов.
И был второй удар - Китай. И был третий - боеголовок

Предыдущая страница 29 Следущая страница


Под черным флагом 30

хватило, чтобы зацепить даже Юго-Восточную Азию. Все это не шло
ни в какое сравнение с опустошением, причиненным Японии, но и
масштаб был иной. Из двух миллиардов китайцев в космос
собирались лишь несколько миллионов, и все они превратились в
пепел.
Самая смертоносная и быстротечная война, когда-либо
полыхавшая на поверхности Земли. Из всех военных доктрин,
когда-либо порожденных человеческим разумом, больше всех жизней
отняла идея галактической экспансии.
Но никого эти вещи уже не заботили. Нации равнодушно
наблюдали геноцид из иллюминаторов; в мыслях они уже покинули
старушку Землю - со всеми ее глупостями и ошибками. Тысячи
космолетов стартовали с поверхности планеты, устремившись на
покорение звезд. Человечество видело для себя много
возможностей. Подцепить этот вирус предстояло сотням миров.
Но кое-кто остался и выжил. Те, кому нация прямо сказала:
ты - второй сорт, ты - недостоин. Те, кто остались на заводах,
кому предстояло наблюдать за стартом из пыльных цехов. Цвет
японской нации погиб, остались отщепенцы.
Тем не менее, именно они преуспели в плане Новой волны.
Японцы больше не хотели дружить, теперь они работали только на
самих себя, и уже никто не мог застать их врасплох. Упорству
узкоглазых бестий можно было только позавидовать - через
какой-то десяток лет они вновь готовились устремиться через
тернии к звездам.
Так и случилось, вот только Галактика уже обрела хозяев.
Монголоидный подвид опоздал к переделу космической
собственности; оставалось кормиться объедками с барского стола.
И вот, один из потомков древних индустриальных героев
предстал перед Летумом. Хиросима широко распахнул узкие глазки,
заметив прилипшего к потолку Безликого. Лейтенант и капрал
изумленно разглядывали друг друга, причем один казался другому
висящим вверх тормашками.
Капитан, не выдержав, расхохотался.
-Да, та еще парочка!
Операторы из вежливости ответили вялыми смешками.
Летум опомнился. Действительно, что здесь такого? Японец
как японец. Появись Хиросима в Автократии, и любой прохожий мог
лишить его жизни безо всяких для себя юридических последствий.
Если, конечно, не испачкает улицу кровью.
Здесь же, в чреве пиратского дредноута, желтый лейтенант
имел куда больше прав, чем иной пират европейской наружности.
Понимать это было непривычно и странно. Летуму пришлось
напомнить себе, что, по сути, особой разницы между ними не
было. Оба объявлены вне закона, оба стремятся к власти, -
подтверждения чему - звания обоих, - и оба повергают людей в
шок своей внешностью. Причем разница в вознаграждениях,
положенных за умерщвление, несколько сглаживалась тем, что
Хиросима выглядел куда человечней Летума. Это огорчало и
разочаровывало.
-Знакомьтесь, - хохотнул шкипер. - Мистер Хиросима, мистер
Безликий. И наоборот.
Лейтенант сложил руки по швам и быстро поклонился. Летум
попытался проделать то же самое, не меняя позы "лотоса", но в
итоге просто свесил с потолка руку. Хиросима ответил крепким
рукопожатием небольшой сухой ладони.
-Должен предупредить тебя, Коцуро, - проговорил Хоукинс,
оглаживая бороду, - мистер Летум Безликий - новый, но отнюдь не
самый добронравный член нашей команды. Он уже укокошил одного
лейтенанта, и заручился поддержкой другого. Остались вы с
мистером Коллинзом.
Хиросима ответил пытливым взглядом.
-Вот так? - Акцента не было. Молодой голос, в мягкости
которого таилась холодная самурайская сталь. - Фрейзера убил
он?
-Я так предполагаю, - кивнул капитан. - Доказательств у
меня нет, потому как иначе мистер Безликий не прохлаждался бы
на потолке. Советую тебе быть поосторожней.
Летум молчал, не отводя взгляда. Темные глаза японца,
спрятанные в узкие бойницы, глядели без угрозы, привычно
измеряя опасность. Правый уголок тонких бледных губ едва
заметно подрагивал, словно не решаясь изогнуться в зловещей
усмешке.
-Честно говоря, - заявил наконец лейтенант, - мистер
Фрейзер был порядочной сволочью. Рано или поздно, но его
укокошил бы кто-нибудь из его собственной команды.
-И ты туда же, - проворчал шкипер. - Нельзя говорить так
плохо о мертвых. Нельзя так откровенно лизать задницы убийцам.
Хиросима быстро поклонился капитану.
-Даже не думал, Хокира-сан. Боги покарают меня за эти
слова. Но я сказал правду, которую все давным-давно знали.
-Да, - усмехнулся Хоукинс, - таким он и был - порядочной
задницей. Никогда не умел работать с людьми. Но его боялись,
что само по себе неплохо. Ганс умел и любил убивать. - Капитан
помолчал, словно стоял у гроба покойного. - Я страшно
расстроен. Место вакантно, а достойных претендентов нет.
Хиросима выразительно перевел взгляд на Летума.
Капитан покачал головой.
-Ни за что. Мистер Безликий гораздо больше нравится мне в
качестве капрала. Люди его не знают, да и расследование отнюдь
не завершено.
Летум молчал. Он знал, какова цена этим словам.
Расследование завершено, а папки дела подшиты в архив. Пустое
сотрясение воздуха. Популярность же его будет расти с каждой
минутой, по мере того, как слухи о сегодняшних подвигах обходят
корабль.
Летум не рассчитывал на лейтенантские полоски. Не мог
рассчитывать, да и не считал их большим достижением. Придет
время, и он возьмет все сам, минуя громоздкие уступы, залитые
кровью, заваленные трупами. Один против всех, все крайне
просто. Черный флаг взовьется над шпилем.
Что-то изменилось в лице Летума, потому как Хиросима все же
позволил себе слабую улыбку. "Скользкий червяк. Он убьет меня
не задумываясь, при первой же оказии". Все сказанное наверняка
было известно японцу. Хоукинс пытался продолжать свои старые
игры, упрямо не желая замечать, что тонкий механизм уже начал
расползаться под неуклюжими пальцами. Летум был уверен, что
шкипер успел сотню раз пожалеть о желании завести цепную
собаку. Но одних сожалений было явно недостаточно. Просто взять
и убрать фигуру Летума с игральной доски уже не представлялось
возможным. Темный силуэт, лишенный лица, отбрасывал черную тень
на бездарно проигранную партию. Для Летума же пиратский
дредноут был не более чем легкой разминкой. Долгие годы,
посвященные разглядыванию хитроумной вязи узора, паутиной
оплетающего Зевс, служили уникальным опытом. Капитан же строил
из песка высокие замки, не замечая прилива.
Требовалась помощь, и шкипер инстинктивно обращался к
любому, кто мог ее предоставить. Но Хиросима был себе на уме -
Летум знал, что обида и злость у всех узкоглазых в крови, - а
потому играл по собственным правилам. Чью сторону узкоглазый
предпочтет занять в разыгрываемой партии? Останется ли в
стороне? Ни Летум, ни Хоукинс не могли предложить ему больше,
чем он имеет сейчас - даже при смене режима он так и останется
лейтенантом. Коцуро Хиросима не мог не видеть, что Летум
воплощал в себе рост и прогресс, в то время как толстяк-капитан
- регресс и упадок. Но само по себе это мало что значило. На
поверку японец мог оказаться сухим консерватором, страшащимся
любых перемен.
Летум дал себе зарок приглядывать за самураем. Оставался
Коллинз и тот, кого поставят на место покойного. Проблема
Смайлсона также не исчезала. Возможно, это было очередным
симптомом надвигающейся паранойи, но Летум не исключал
возможности того, что Джек ни на секунду не прекращал своей
пляски под капитанскую дудку. Убийство Фрейзера могло быть
санкционировано самим Хоукинсом, о чем свидетельствовал
странный факт уничтожения записей.
Небольшая, возможность все-таки оставалась. Однако
почему-то Летум знал, что опасаться следовало именно Хиросиму.
Желудком чувствовал. Озверевшим от голода.

Глава 37.

Улыбка медленно сползла с желтого лица Хиросимы. Лейтенант
повернулся к капитану и вытянулся по струнке. Очевидно,
собирался соблюсти формальности и доложить о том, за чем
явился. Но тут створки дверей с шипением разошлись в стороны, и
внутрь болидом влетел Смайлсон. Не рассчитав траектории,
лейтенант пролетел мимо терминала Доббера, сопроводившего это
событие градом ругательств, и грохнулся об стену, чтобы
отлететь к противоположной переборке. Лилит пригнулась, когда
скафандр пронесся над ее головой, а Летум резко выбросил вперед
правую руку, схватив запястье лейтенанта. Инерция оторвала его
от потолка, но высокий полет Джека Смайлсона был безвременно
прерван. Лейтенант поднял визор, совершив тем самым
разгерметизацию летательного аппарата. Наружу вырвались
странные звуки - блондин давился от хохота.
Летум тут же заподозрил неладное. Блондинчик вполне мог
приложиться в трюме в запретному плоду, мозгов бы хватило.
Вернее, напротив.
Хиросима вежливо улыбнулся, почему-то забыв поклониться
коллеге. Лилит покрутила пальцем возле правого виска. Хоукинс
выглядел непривычно серьезным, разглядывая фигуру лейтенанта,
словно примеряясь, на какую часть игральной доски водрузить
этого шута.
Смайлсон утер слезы, небрежно отдал честь.
-Тип-топ, сэр. Груз под нами, абордажные группы стягиваются
на борт.
-Что это за шоу, черт побери? - спросил Хоукинс.
-Виноват. - Смайлсон пожал плечами. Скромный, ни к чему не
обязывающий жест.
Капитан открыл было рот, но за спиной раздался писклявый
зуммер терминала. Этот звук сразу же не понравился Летуму.
Хоукинс развернулся и включил тактический процессор. Один
из красных огоньков, представляющих явную опасность для
"Утренней звезды", начал целеустремленное движение.
Голопроектор дал схематичное увеличение. Летум увидел тяжелый
крейсер, ощетинившийся орудиями по всем бортам. Зеленые
светлячки патрульных лихорадочно кружили вокруг, но замедлить
продвижение гиганта были не в состоянии.
Капитан схватил микрофон, защелкал тумблерами:
-Коллинз, Джонсон, отзовитесь!
Никто не ответил. Летум подозревал, что впопыхах Хоукинс
просто ошибся парочкой тумблеров.
-Проклятие!.. - Капитан что-то переключил. - Скорее, сукины
дети! Скорее!.. - На сей раз сработало: за дверными створками
прокатилось металлическое эхо.
Сидя на потолке, Летум отвернулся от голопроектора и стал
приглядывался к окружающим. Хоукинс покраснел и выглядел явно
взволнованным, однако не терял сосредоточенности. Чтобы
заставить толстяка паниковать, явно требовался аргумент
повесомей. Смайлсон сжал кулаки, и, нахмурившись, разглядывал
голограмму. Хиросима выглядел безмятежно-спокойным, даже сунул
большие пальцы за пояс. Операторы суетились за своими пультами.
Без предупреждения включились динамики:
-Приказываю остановиться, "Конан"!
-Пошел к черту, мне это надоело!
-Мы будем вынуждены открыть огонь!
-Только попробуйте, и от вас останется космический мусор!
-"Конан", ситуация находится под нашим контролем!
-Заткнитесь, вы, циркачи...
Десяток патрульных вопил одновременно, но капитан "Конана",
- обладатель хриплого баса, - отвечал только избранным.
Хоукинс выругался. Руки легли на ремни, удерживающие в
кресле грузное тело.
-Доббер! - крикнул он. - К черту, летим! Задраивай шлюзы!
-Но сэр, - попытался протестовать пилот, - там...
-Летим, я сказал! - рявкнул шкипер на выдохе. - Успеют!
Доббер исполнил соло на клавиатуре.
Летум заинтересованно следил за событиями. Он не чувствовал
страха, хотя и понимал, что отнюдь не бессмертен. Когда-нибудь
смерть придет и за ним, но это случится еще не сегодня. Летум
знал, что не может умереть так пошло и глупо, не мог поверить в
иное. Не сейчас, не сегодня.
Створки разъехались в стороны, и на мостик влетела парочка
закованных в скафандры тел - Джонсон и Коллинз. Оба лейтенанта
торопились так, что едва не застряли в проеме. Ругаясь, Коллинз
отцепился от Джонсона и первым преодолел финишную черту,
оторвавшись на целый корпус.
-Готово, - задыхаясь, выговорил лейтенант. - Можем лететь.
Доббер издал облегченный вздох, принявшись клацать
клавиатурой с удвоенной скоростью. Капитан кивнул, не
поворачиваясь, будто только этого и ждал. На самом же деле
Хоукинс впился взглядом в голограмму, завороженный
гипнотическим приближением огромного крейсера. Летум читал в
вытаращенных глазах ужас. Капитан вполне верил в то, что может
умереть сегодня, прямо сейчас. Паника приближалась подобно
цунами.
Корабль тряхнуло. Летум проехался задницей по потолку.
Доббер спешил, не заботясь о помятом корпусе. Тряхнуло
вторично, Летум улегся на потолке. Лейтенанты плавали в
воздухе, сталкиваясь друг с другом, громыхали броней и
проклятиями.
Все прекратилось так быстро, как и началось. Доббер утер
тыльной стороной ладони пот со лба. Капитан улыбался, глядя на
крейсер - удаляющийся, мягко выводящий из транса.
Вновь включились динамики:
-Они уходят, сволочи!..
-Благодарите Бога за это, "Конан".
-Что?! Да я раздавлю тебя, как клопа!
-Но не всех сразу. Вам явно пора на пенсию, капитан...
На мостике воцарилась тишина. Капитан, погруженный в
благостный покой, наблюдал за крейсером, вновь превратившимся в
алую точку. Патрульные угомонились, отлетев подальше. Картинка
остановилась.
Капитан крейсера, по мнению Летума, хоть и был полным
кретином, инстинктивно принял единственно верное решение:
отказался от преследования.
Смайлсон расслабился, отдавшись невесомости. Хиросима стоял
рядом, не отрывая подошвы от пола. Коллинз и Джонсон, радуясь,
словно дети, хлопали друг друга по ладоням.
-Ушли!
-Ушли, мать твою так!..
Летум сдержал улыбку. Не пройдет и получаса, как радость и
умиротворение резко сменятся злостью и горечью. Капитан
допустил очередную ошибку. Возможно, решающую; роковую. А ведь
требовалась такая малость: всего минута выдержки. Теперь же
весь корабль узнает, как шкипер готовился бросить своих же
бойцов на поживу тамерланцам, в трюме разграбленного корабля,
набитого трупами. Пиратам это вряд ли понравится. (Конечно,
найдутся и те, что скажут: "Пожертвовав малым, он спас бы
команду". Но им тут же ответят: "Где гарантия, что в следующий
раз это не случиться с нами?.." Все разом помолчат.)
Летум готовился к следующему ходу. Поглядел сверху на
Хоукинса, триумфально. Капитан, похоже, только сейчас осознал
всю непоправимость ошибки. Помрачнел, - заросли бороды
сомкнулись, скрывая идиотскую улыбку, - взгляд приобрел хоть
какую-то осмысленность.
На какое-то мгновение Летум даже пожалел, что вынужден
вести игру с недостойным противником. Каким образом Джон
Хоукинс вообще мог дожить до столь преклонных лет, удерживая
власть над пятью сотнями головорезов? Для Летума это
представляло загадку. Возможно, в молодости шкипер и был
другим, но сила и уверенность с годами должны были только
окрепнуть. "Почему его слушались, боялись? Не потому ли, что
Ганс Фрейзер мог убить любого, кто скажет слово против? Но
тогда ему бы не понадобился я". Загадка.
Летум решил отложить ее решение на неопределенный срок.
Задача перед ним стояла вполне конкретная. Как и всякая истина.
-Возвращайся на землю, - сказал Доббер, отвернувшись от
терминала. - Сейчас включим установку.
-В земле я могу належаться и после, - проворчал Летум, - в
могиле.
Но оттолкнулся от потолка и уселся на полу. Корабль мчался
в черную бездну. Тамерлан превратился в меленькое зеленое
пятнышко, вскоре и вовсе пропавшее из виду.
Возвращение гравитации слегка оглушило. Желудок дернулся
пойманной птицей, к горлу подкатила тошнота. Но блевать было
нечем. Все остальные, явно привычные к таким переменам,
перенесли контраст куда лучше. Сапоги лязгнули, когда палуба
притянула лейтенантов к себе. Капитан расстегнул ремни, встал и
потянулся.
Летум поднялся на ноги, поправив куртку и кобуры. Вспомнив
про резак, проверил его наличие. Испугался, что потерял в

Предыдущая страница 30 Следущая страница


31 Александр Романовский

суматохе.
-Господа, - сказал Хоукинс, широко улыбнувшись, -
поздравляю вас с успешной операцией. Вы хорошо поработали.
Смайлсон и Хиросима сохраняли холодное спокойствие (им явно
не терпелось поведать коллегам о том, что произошло в их
отсутствие), а Джонсон и Коллинз вновь хлопали друг друга по
ладоням. Они еще не знали о том, что произошло во время их
отсутствия.
Летум не мог упустить такой момент, а потому мрачно
брякнул:
-Похороны когда?
Капитан нахмурился.
-После ужина. Сейчас все моются, сдают оружие и приводят
себя в порядок. Ударные группы ужинают первыми, в двадцать
ноль-ноль корабельного времени.
-Можно идти, сэр?
Хоукинс кивнул. Летум отдал честь и вышел из помещения.
Вслед за ним топали лейтенанты, причем Хиросима и Смайлсон
подталкивали Джонсона и Коллинза. В коридоре Летум не стал
задерживаться, и сразу же направился в сторону лифтовой шахты.
Смайлсон и Хиросима, переполняемые информацией, взяли коллег в
оборот.
Летум вызвал лифт и поднялся на верхнюю палубу. События
приняли вид лавины, катящейся по заснеженному склону. Теперь
уже ничто не могло замедлить ее продвижения.
Пираты лежали на своих койках. Большинство проснулись от
приземления и теперь некуртуазно зевали, почесывались и
ковырялись в носах. Однако были такие, что даже глаз не
открыли. В казарме стоял мощный храп. Приглядевшись, Летум
заметил один из его источников - Брана, развалившегося на
койке.
Летум тихо прокашлялся. Никто не обратил на него внимания,
- пираты продолжали ковыряться в носах.
-Вс-стаать!!!
Голосовые связки возмущенно скрипнули несмазанными
шарнирами. Летуму срочно захотелось в кают-компанию.
Пираты вскочили, словно ошпаренные. Те, что храпели, даже
быстрее. Глаза испуганно выпучены, животы втянуты, - в ожидании
удара. Летум прошелся по коридору. Кое-кто с перепугу схватил
винтовки. Оружие остальных было небрежно прислонено к спинкам
кроватей, тумбочкам или же вовсе валялось на полу.
-Всем взять в руки винтовки, - сказал Летум. - Те, у кого
предохранитель красный, немедленно смените цвет на черный. Я
вас учил. - Действительно, несколько человек щелкнули
предохранителями. - Теперь, по очереди, не толкаясь, сложите
винтовки на той койке, что находится ближе всех к сейфу.
Пираты унылой, сонной вереницей, беспрестанно зевая,
почесываясь, двинулись исполнять приказание. Винтовки ложились
на койку.
-Тем, кто освободил руки, вернуться к своим постелям и
снять простыни и наволочки.
Вялая вереница направилась обратно, едва переступая ногами.
Зевая и почесываясь. Процедура снятия постельного белья
потрясала воображение. Ни одному, судя по всему, прежде не
доводилось делать чего-то подобного. Собственные кровати были
отнюдь не у многих.
-Свалите белье возле двери, - сказал Летум, когда большая
часть роты справилась с заданием, - и переходите на другую
сторону. Да пошевеливайтесь! Снимайте белье со всех кроватей.
Не жадничайте и не отлынивайте.
Некоторые пираты позволили себе пробурчать что-то под нос.
Перспектива снимать белье после грязных рабов их отнюдь не
радовала. Тем более что коек было в четыре раза, чем самих
пиратов.
Невзирая на предупреждение, едва не завязалось несколько
потасовок - ни один из противников не желал уступать другому
ближайшую кровать. Летум тихо покашливал, чтобы пресечь
беспорядки. На сей раз это действовало безотказно.
Наконец, когда возле двери образовалась огромная гора
грязного белья, Летум приказал вытолкать ее в коридор.
-Ты и ты, - Летум ткнул в Жабу и Упыря, которые выглядели
наименее сонными, - останьтесь. Поможете.
Летум заставил их отвернуться, подошел к сейфу и набрал
код. Распахнул дверцу, отошел и ждал, пока несчастная парочка
загрузит игольные винтовки внутрь сейфа. Двигались они крайне
неторопливо, приходилось подгонять.
Наконец оружие оказалось за надежной металлической дверцей.
Летум выгнал парочку в коридор и вышел сам. Узнав у проходящего
мимо пирата местонахождение прачечной, Летум приказал пиратам
толкать гору белья в противоположный конец коридора. Ко
всеобщему облегчению, прачечная располагалась на этой же
палубе. Тех пиратов, которые швыряли простыни ногами, Летум
заставлял нести их в руках.
Прачечная представляла собой просторное помещение, у стен
которого располагались стиральные машины колоссальных размеров.
Повинуясь приказу, пираты принялись грузить в барабаны охапки
белья. Самообслуживание.
Когда белье оказалось внутри, в панели машин были утоплены
единственные кнопки. Через толстые стекла можно было наблюдать,
как белая материя раздувается под тугими воздушными струями.
-Раздевайтесь, - приказал Летум, - бросайте одежду в
свободные машины. Включая нижнее белье.
Пираты переглянулись. Штаны и куртки еще куда ни шло...
-В чем дело? Насколько я вижу, ни одной дамы здесь нет. -
Летум демонстративно огляделся. - Тем более что идем-то мы в
баню.
Это все меняло. Пираты хотели помыться, но не хотели сидеть
в прачечной голышом. Да и капрал подал личный пример. Положив
лазерный резак и бластеры в свободную машину, Летум закрыл
дверцу.

Глава 38.

Раздевшись, двадцать голых мужиков поспешили в коридор. Ко
всеобщему ужасу, невдалеке маячили несколько пиратов женского
пола, сопроводивших групповой стриптиз свистом и улюлюканьем.
Летум не сомневался, что этот конфуз только прибавит
популярности его роте.
Хорошо, что душевая была рядом. Впрочем, в противоположном
случае Летум и не подверг бы бойцов такому унижению. Кое-как
прикрываясь руками, пираты влетели в душевую. Летум вошел
последним. Взгляды женщин-пираток, оценивающих каждый шаг, его
ничуть не смущали. Когда-то фото Летума Вагнера украшало собой
обложку одного из самых известных на Зевсе женских журналов,
писали в котором преимущественно не о косметике...
К счастью, в душевой рота оказалась первой. Захват прошел
без сучка, без задоринки. Впрочем, помещение было огромным -
вполне оставалось место для еще одной роты. Белое, выложенное
ультрапластиковой плиткой помещение освещалось импульсными
лампами, герметично закрытыми ударопрочными плафонами. Душевую
перегораживали две стены, с торчащими под определенным углом
форсунками. Чем-то вся это картина напомнила Летуму газовую
камеру, из которой пришлось как-то вытаскивать одного из
ветеранов гангстерских войн.
Было холодно. Бойцы спешили откручивали краны, становились
под горячие упругие струи, намазывались гелем, с наслаждением
смывая с себя грязь и страх. Летум мылся не спеша, с тоской
вспоминая свой любимый бассейн. Какие вечеринки, бывало, он там
закатывал!.. Всем было тесно и весело. Протяни руку -
обязательно наткнешься на чью-нибудь обнаженную грудь или, по
крайней мере, стройную ножку. Освещение отключалось, за
исключением светильников, установленных непосредственно в
бассейне, и тогда на воде начинали плясать разноцветные блики,
четко обрисовывая стройные силуэты... Летум попытался
представить там себя и Лилит. Себя - еще худо-бедно удавалось
припомнить. Однако белокурая капитанская дочь упрямо не желала
принимать участие в разноцветной вакханалии.
Зато образ Маркиза проявился без приглашения. Тощее тело
расслабленно нежится в тугих водяных струях, со всех сторон
обнаженные грудки и ножки. На бледной коже - следы дорогой
помады. Теперь он - хозяин; он - повелитель всего.
Летум не смог сдержать крика. Он поднялся откуда-то снизу,
из самого желудка, скрипя, прошел по горлу, раскаленного от
трения шершавых звуков. Сквозь стиснутые челюсти, разрывая
мышцы, сквозь дребезжащие зубы.
Наружу вышел лишь хриплый стон, которого и не услышал-то
никто. Летум поднял обе руки к "лицу", закрыл ладонями глаза.
Гладкая, невыразительная поверхность, лишенная былых углов и
изгибов. Под тонкой кожей холодный, твердый череп.
Тусклое, пыльное зеркало.
Не издавая ни звука, Летум заплакал. Железы выделяли слезы,
которые тут же смывались водой. Он плакал и не мог
остановиться. Никто не видел этого, никто не слышал. Глаза
застилала темная пелена. Бессильная ярость, жалость к самому
себе сдавили грудь ледяным обручем. Сердце отчаянно билось,
понимая, что сопротивляться тискам бесполезно.
Вынув из металлического кольца пластмассовую банку с гелем,
Летум вытряхнул на ладонь зеленую массу. Начал машинально
намыливаться. Вода и пена образовывали под ногами миниатюрные
водовороты, исчезая в крохотных черных дырках.
Где-то в противоположном конце душевой упала банка с гелем.
Пираты умолкли, как по команде. Стояли, не двигаясь, за
исключением невозмутимо намыливавшегося капрала. Не глядя по
сторонам, Летум невольно задумался о причинах такой сенсации.
Ну, тюбик упал.
Потом он вспомнил. Возможно, из всех присутствующих одному
ему не доводилось бывать в специализированных местах
исправления и перевоспитания. Это было бы смешно, если бы не
было столь печально.
-Всем мыться, - громко сказал Летум, чтобы услышали через
обе перегородки, - педики несчастные. А то я вам сейчас устрою
кровавую баню.
Революционная мысль о том, что прямо сейчас можно кого-то
убить, впрыснула в кровь заряд адреналина. Развернувшись, Летум
сжал кулаки и хищно оскалился. Слезы высохли под горячими
струями, но ярость осталась.
Вид капрала - в клочьях пены, с набухшими от жара мышцами,
- не располагал к шуткам или другому неповиновению. Пираты
отвернулись к стене, продолжив мытье. Летум разочарованно
покачал головой. Так хотелось сломать кому-нибудь шею! Или хотя
бы руку, - отомстить за бассейн.
Мытье он окончил в суровой сосредоточенности. Бессильная
ярость и бесполезная жалось исчезли, смытые зеленоватой пеной и
миниатюрными водоворотами. Стальной каркас, пронизывающий все
его тело, чувствовался как никогда. Несгибаемый прут тянулся из
желудка, оканчиваясь где-то у основания черепа. Он дрожал и
вибрировал, будто от электричества. Отец всегда говорил, что
Вагнера сломать невозможно. "Настоящего Вагнера", - как
правило, добавлял глава синдиката, печально глядя на обоих
своих сыновей. Елена хихикала, будто она-то уж знала, что имел
в виду жестокий папаша. Вспомнив сестричку, Летум понял, что
ненавидел его уже тогда.
Мыть голову оказалось проще всего. Голый, как куриное яйцо,
череп было достаточно намылить гелем и подставить под горячие
струи. Эта операция не доставила Летуму ни боли, ни
удовольствия. Он получил только то, что заслужил, но Господь
дал ему шанс.
Наклонив голову, Летум наспех помолился.
-Все, помывка окончена, - объявил он, закручивая кран.
В стеклянном герметичном шкафу хранился запас сухих
полотенец. Достав верхнее, Летум отошел в сторону, освобождая
доступ. Насухо вытерся. Ни боли, ни страха. Он чист перед самим
собой.
Обернув полотенце вокруг бедер, Летум вышел из душевой. Пар
клубами повалил в коридор, оседая мельчайшей росой на
переборках. Пираты развеселились, невзирая на мрачный вид
капрала. Раскрасневшиеся, с влажными ежиками волос.
В коридоре поджидала очередь. Одна рота, за ней другая. Все
были одеты, - ведь прачечная также была занята, - и даже
полотенца принесли свои. Пираты мрачно поглядывали на причину
задержки, но в этом отношении тягаться с Летумом никак не
могли. Полоснув взглядом по строю, он заставил отвернуться
большинство кислых лиц.
Рота гурьбой повалила в прачечную. Одежда уже дожидалась
хозяев - чистая, выглаженная, лежащая в плоских корзинах, куда
машины выплюнули их после завершения программы. Компьютеру не
требовались инструкции, достаточно было объявить начало работы.
Определить тип материи, фасон одежды, режим стирки и манеру
глажки ему не требовалось.
Первым делом Летум достал из свободной машины резак и
бластеры в кобурах. Слава Богу, никакой умник, которому до
всего есть дело, не нажал на кнопку. Если, конечно, компьютер
машины вовремя не распознал угрозу для собственных
внутренностей и не застопорил механизм.
Одевшись, Летум застегнул ремни, моментально почувствовав
себя гораздо лучше. Тяжесть оружия делала его самим собой.
Постельное белье, накрахмаленное и выглаженное, лежала в
корзинах несколькими аккуратными стопками. Каждый пират брал в
руки пять комплектов - один себе, четыре на свободные койки.
Без спешки и суеты, нервов и ругани. Все расслабленно
улыбались.
-Все, в казарму, - объявил он. - Ужин в восемь часов. Нас
предупредят.
Пираты одобрительно заворчали. Теперь, - Летум знал это по
себе, - им хотелось только есть и спать. Набить брюхо - и вновь
на боковую. Однако перед отбоем предстояло выдержать еще одну
процедуру. Впрочем, Летум чувствовал, что надолго похороны
затянуться не должны. Он вспомнил о трупах, оставленных в
казармах на кроватях. Забыл про мертвых. А может, их и не было?
Летум не помнил.
Навстречу спешил некий субъект в кожаной жилетке. Сэм Файв
- "заведующий азартом на этой посудине". Что ему требовалось на
сей раз? Летум, конечно, не отказался бы от очередной пачки
разноцветных купюр, но в руках Файв нес цифровой фотоаппарат -
допотопный, на Зевсе такой уже редкость и антиквариат, -
переводящий изображение в графические файлы.
-Одну минутку, э-э, мистер Летум, - Файв поднес
видоискатель к лицу. - Повернитесь, пожалуйста. Так, еще
чуть-чуть... Улыбочку!
-Зачем это? - нахмурился Летум.
-Для доски почета. Сейчас вылетит птичка!
Несмотря на предупреждение, Летум улыбаться не стал.
Во-первых, не любил, а во-вторых, не знал, как такая мимика
будет смотреться на его новом лице. Смешно или же устрашающе -
две крайности.
Ту же самую процедуру Файв проделал и с Браном. Великан
добродушно улыбнулся, услышав о птичке. Повесив камеру на
плечо, Файв убежал туда, откуда и появился. "К принтеру, должно
быть, распечатывать файлы". Вот только Летум не помнил никакой
доски почета. Разве что в столовой висело нечто, отдаленно
напоминающее... Но Летум не приглядывался. "Доска почета...
Ха!"
Фото двухголового преступника, "осужденного за преступления
против человечества", украшают куда более достойные места. К
примеру, криминальную хронику. Или же почтовые терминалы, куда
привыкли захаживать охотники за головами, - все без исключения,
будь то Автократия или же самая захудалая планета Пограничья.
Доски объявлений, на которые цепляли всякую всячину, обычно
пестрели цветными фотографиями с алой надписью "WANTED". Летум
не сомневался, что уж его-то старая, привычная физиономия
провисит там еще достаточно долго. Но награду, против ожиданий,
никто не повысит. Зато цена за голову безымянного урода, - то
ли Иного, то ли мутанта, - будет только расти. И уж это фото
наверняка пользуется большой популярностью...
"Ничего, - подумал Летум, - скоро у меня появиться имя".
Отец рассмеялся у него в голове. Ветер разнес эхо по черепной
коробке, проникая в самые темные и отдаленные закоулки, от
которых даже сам Летум старался держаться подальше. Там обитали
чудовища, в глаза которым лучше не заглядывать.
Оказавшись в казарме, рота застелила кровати и блаженно
растянулась на чистых простынях. Летум вновь вспомнил о мертвых
подопечных. Кровати действительно были пусты, - кто-то унес
трупы. "Наверное, какая-нибудь похоронная команда". Пираты не
могли дать товарищей в обиду, пусть даже мертвых. Им были не
нужны исполнители.
Как бы там ни было, он не хотел об этом думать. Подойдя к
ближайшей свободной кровати, он скинул ботинки и с
удовольствием растянулся на хрустящей простыне. Черное табло
висело на противоположной стене - зеленые цифры сообщали:
19:46.
Летум закрыл глаза. Под веками тут же заплясали,
закружились в диковинном калейдоскопе разноцветные пятна и
кольца. Он мог уснуть прямо сейчас, так и не дождавшись ужина.

Предыдущая страница 31 Следущая страница


Под черным флагом 32

Желудок сводило от голода. Поджелудочную, изрядно потраченную
зеленым крэком, ему поменяли только в прошлом году, так что
выделения поступали исправно... С заправкой лучше не
задерживать. Вряд ли профсоюз пиратского дредноута практикует
пересадку новых органов. К примеру, постоянно дефицитных
желудков. (Так что сейчас, если можно так выразиться, у него
было особенно желчное настроение.)
Летум с трудом открыл глаза. "Еще эти похороны..." Ему не
хотелось смотреть на трупы. Вид мертвого мяса, с остановившимся
сердцем и трупными пятнами на спинах и задницах всегда приводил
Летума Вагнера в сверхъестественный ужас. Он мог убивать
деловито и хладнокровно, как и положено профессионалу, как его
учили. Но смотреть в лицо самой смерти, - вглубь абстрактного,
аморфного пятна, - когда нужно стоять и нельзя отвернуться,
всегда было для него испытанием.
Осознание собственного бессилия, которое приходило в такие
моменты, - вот что пугало Летума больше всего; понимание того,
что однажды и он предстанет перед тощей старухой, - во тьме,
беспомощный и одинокий. Теперь эта возможность подстерегала его
на каждом шагу. Неверный ход, соседство с враждебной фигурой.
Маркиз лишил его возможности получить дорогостоящее омоложение,
но никогда еще Летум Вагнер не подвергался смертельной
опасности так часто, за отдельный промежуток времени...

Глава 39.

-Господин капрал, - подал голос какой-то пират. - Сэр?
Летум разлепил веки.
-Что?
-Мы тут подумали...
Летум молчал.
-Ну, мы вроде неплохо сегодня поработали, верно?
-Нам не оставили выбора, - сказал Летум. - Поэтому мы
потеряли четверых. Это они неплохо поработали.
-Ну... Нам, вроде, положено вознаграждение? Зарплата
какая-нибудь? Сэр?..
Летум задумался. "Действительно, вроде положена".
-Я знаю не больше вашего, парни. Но вознаграждение мы точно
получим, это я вам обещаю.
Пираты радостно зашевелились.
-А на что вы собираетесь его потратить? - спросил Летум. -
Дело ваше, конечно, но мне просто любопытно.
-Ну... Очень уж выпить охота.
-Ага, в столовке только сок дают. Кок - дерьмо. На мыло
жирдяя!
-Уж лучше пиво...
-Нет, лучше уж ром!
-Хватит, - сказал Летум. Голоса моментально стихли. - Я
понял. И сделал все нужные выводы. Ничего, короче, вам здесь не
обломится.
Пираты зароптали.
-А ну, заткнитесь! - взревел Бран. - Командир говорит!
-Поймите, - продолжил Летум, - это очередная капитанская
фишка. Вы заработали деньги, но, если спустите все в
кают-компании, вся выручка вернется в корабельную кассу.
Понятно вам, остолопы?
Судя по недоуменному молчанию, особенности корабельного
финансового оборота ускользали от понимания пиратов.
-Объясняю популярно. Выпивка в кают-компании куда дороже
той, что вы можете найти на любой из планет Пограничья.
Конкуренции здесь никакой, потому как нет и второй
кают-компании. Бармен может продавать выпивку по той цене,
которая ему только взбредет в голову.
-Что же делать, сэр? - раздался перепуганный голос.
Может, смысл сказанного уловили немногие, но тревога
страшных слов насторожила всех без исключения.
-Может, поговорить с барменом? - предложил радикал из
правого сектора казармы. - По-нашему!..
-Это не выход, - тут же откликнулся Летум. - Если никто не
сделал этого раньше, значит, это не решит проблемы. Так что я
не позволю вам так бездарно потратить кровно заработанные
денежки. Подумайте сами: чего вам хочется даже больше выпивки?
Повисло недоуменное молчание. Наконец какой-то умник
выкрикнул:
-Ну... Баб, конечно!
Пираты взревели. Летум переждал всплеск эмоций.
-Правильно, - сказал он. - Но на корабле все бабы
наперечет. Проституция, я так понял, здесь не практикуется. Так
что выбирайте. Либо вы спустите все финансы в кают-компании, по
безбожно раздутым ценам, чтобы в последствии бродить по Роджеру
с пустыми карманами, разинув рот... - Летум глотнул воздуха. -
Либо же потерпите до завтра, чтобы нормально напиться, а на
сдачу - купить девочку. Может, даже не одну.
-А что будет завтра, сэр? - осторожно спросил какой-то
центрист.
-Уже забыли? Я, кажется говорил. Завтра мы прибываем на
Роджер - пиратский рай Пограничья. Там есть все, что только
вашим разбойным душам угодно.
-Что ж вы раньше-то молчали, сэр?..
-Вот это да!
-Эх, погуляем!..
Летум продолжал голосом туристического гида:
-Дешевая выпивка, девочки, зрелища, игорные дома,
диковинные развлечения... Но никаких наркотиков. Голову оторву,
в назидание остальным. Понятно?
Пираты заворчали. Летум знал, что наркоманов здесь нет. Во
всяком случае, не было до их погрузки на работорговное судно.
Если уж их купили номадиане, значит, здоровье у всех было
более-менее в порядке - в шахтах работать могли.
Воображение унесло бойцов в пиратский рай - все погрузились
в сладостные мечты о дармовой выпивке и доступных красотках,
рыщущих по кущам в поисках платежеспособных мужчин...
Летум вовсе не собирался настраивать роту против капитана
или хапуги-бармена: в масштабах всего корабля мятеж двух
десятков человек не играли никакого значения. Более того, мог
навредить лично ему.
"Ну как им еще объяснить, что капитан просто-напросто не
позволяет команде удариться в поголовное пьянство?! Причем
делает это так искусно, что никто и не думает возмущаться.
Поход в шикарный ресторан подразумевает расплату по счету,
иначе это была бы простая столовка. Конечно, можно было бы
раздавать выпивку порционно, но и это породило бы множество
ненужных проблем; сухой закон всегда раздражал человечество.
Поэтому каждый выпивает столько, сколько позволяет наличность.
Финансы, понятное дело, возвращаются в кассу, на радость
капитану, но в этом отношении Хоукинс ничуть не отличается от
государства - Автократия поступает со своими гражданами гораздо
хуже..."
Как объяснить, что Летум и сам был против повального
пьянства? Как объяснить, что он и сам не знал, удастся ли
получить сегодня обещанное вознаграждение? Летум действительно
ни черта не понимал в здешней системе расчетов. Будет ли
зарплата выплачена по мере реализации грузов, или же им
заплатят из корабельной кассы? Требовалась информация, и Летум
знал, у кого ее можно получить.
-Первая и третьи группы, рота капрала Летума, - просим в
столовую, - приятным женским голосом сообщил динамик.
Летум взглянул на часы: 20:00. Голова немного кружилась,
когда он поднялся на ноги. Пираты, не дожидаясь команды,
спешили к выходу. Летум плелся в самом конце. "Им-то, поди, не
приходилось прыгать по крышам, убивать лейтенантов и штурмовать
ацтекский зиккурат..."
Рядом пристроился Бран. Летум ожидал, что великан скажет
нечто вроде: "Отличная речь, сэр". Или: "Сэр, вы проделали все
просто идеально!" Если бы Бран хотя бы заикнулся об этом, Летум
знал бы о нем абсолютно все. Других подтверждений не
требовалось: если кто-то начинает лизать тебе задницу, ему это
наверняка не по вкусу. Значит, он готовится спихнуть тебя
куда-то на обочину.
Однако здоровяк молчал. Летум почувствовал недоумение.
Слишком уж долгое время все и каждый стремились стать
блюдолизом наследника. Включая Маркиза, конечно.
В столовую они опоздали, хоть и спускались по лестнице: в
широкие двери вползал толстый хвост разноцветной змеи. Судя по
желтым нашивкам - рота Смайлсона. Вот к кому Летум собирался
обратиться за информацией.
Столовая была огромна, поэтому вопрос об опоздавших ребром
не встал (рота была готова растерзать любого, кто преградил бы
пусть к вожделенной еде). В ней могли свободно разместиться все
те, кто получил приглашение с камбуза - свыше двух сотен.
Большое помещение, с переборками, закрытыми белым
пластиком. В центре размещались длинные столы, - для рядовых,
ближе к стенам - одиночные, для командного состава. В
противоположных концах столовой находились раздаточные стойки,
на которых громоздились громадные чаны с дымящейся едой,
подносы и пустая посуда. Повара в белых передниках накладывали
еду в пластиковые тарелки, которые рядовые-дежурные (из роты
узкоглазого Хиросимы) подхватывали с металлической стойки и
тащили голодным пиратам.
Два стола, расположенных примерно в центре столовой, успели
закрепиться за ротой. Тарелки, наполненные разноцветными
кучками какой-то массы, дымились четырьмя аккуратными рядами.
Пираты бросились к еде.
Летум, поглядев на тарелки, сразу же потерял аппетит. Пищу
из пошлого синтезатора глава преступного синдиката вкушал всего
пару раз в жизни. Летум уже бывал в столовой, однако именно
сейчас синтезированная пища показалась ему особенно
отвратительной. Но выбирать было не из чего. Деньги еще
оставались, и все же мысль отправиться в кают-компанию была
явно не самой удачной. После всего, что он наговорил к
казарме... Хотя жаль, конечно. Тамошние синтезаторы имели с
кулинарией более чем шапочное знакомство.
Пообещав, что завтра уж до отвала наестся на Роджере
нормальной пищи, Летум взял курс на свой столик. Одиночных было
десятка два, гораздо больше, чем насчитывалось на корабле
командного состава. Капралы ели вместе с рядовыми, но Летум
решил, что его статус приравняли к лейтенанту.
Никто не посмел посягнуть на столик Человека Без Лица.
Оставалось сделать лишь несколько последних шагов, но тут
что-то привлекло внимание Летума. Большой кусок желтого
пластика, приклеенный к переборке. Он находился прямо против
дверей, и, наверное, именно поэтому Летум не обращал на него
внимания прежде.
Он подошел ближе. Доска почета.
"Герои дня", - гласила красная надпись, сделанная
фломастером и чьей-то корявой рукой. Под ней Летум увидел
собственное лицо. Впрочем, осознание этого пробиралось к нему
еще какое-то время. Лицо было гладким, лишенным привычных
плоскостей и углов. Подбородок остался почти прежним, но...
Лицо не имело возраста.
Рядом с его фотографией висел лейтенант Смайлсон -
улыбающийся, с сияющими глазами. Кровавые полосы, которые он
оставил на лбу своей же перчаткой, походили на боевую
раскраску. Рядом - лейтенант Коллинз.
Чуть ниже висел улыбчивый Бран, рядом с какими-то
незнакомыми Летуму пиратами. И еще три ряда, до самого края
желтого пластика. Летум просмотрел их все, одну фотографию за
другой, но Ганса Фрейзера так и не нашел. Мертвым нет места на
доске почета. Рядом со своей фотографией Летум заметил
оборванный кусок клейкой ленты, которой к пластику крепились
фотографии.
Летум вернулся к своему столику, размышляя над
превратностями судьбы. Все уже успели забыть покойного
лейтенанта. А те, что не забыли, предвкушали возможность
сплюнуть на труп. У них было неоспоримое преимущество: они были
живы.

Глава 40.

Летум уселся за свой стол, взял в руку пластиковую вилку,
которой при большом везении можно было выколоть человеку глаз,
и начал ковыряться в тарелке. Зеленая масса, судя по всему,
пыталась выдать себя за зеленый горошек. Белая - за
картофельное пюре. Ну а ростбиф и вовсе походил на протертую
подметку, политую огненно-алым соусом.
Желудок булькнул, требуя жертв. "Не жалуйся, приятель, -
подумал Летум, отправляя в рот первый кусок. - Я тебя
предупреждал".
Но на поверку все оказалось не так уж плохо. Если не
особенно разглядывать содержимое тарелки и жевать особенно
тщательно, ему, возможно, удастся заморить червячка.
Смайлсон, появившийся как из-под земли, без приглашения
уронил свой поднос на столик Летума. Пододвинул стул и, как ни
в чем не бывало, уселся с противоположной стороны. Вдвоем за
таким столом было тесновато, но лейтенант не желал замечать
неудобств. Летум жевал подметку, лениво разглядывая Смайлсона.
Лейтенант бесцеремонно подвинул его поднос своим, освобождая
место для трапезы. Летум стерпел и это, не прекращая работать
челюстями. Возможно, пирату удастся отвлечь его внимание от
вкусовых качеств поглощаемой пищи.
Устроившись, Джек ковырнул пластиковой вилкой зеленый
горошек, и, поморщившись, отделил его от картофельного пюре.
Летум следил за этими манипуляциями. Челюсти начали уставать,
но синтезированная подметка не собиралась сдаваться.
Отправив в рот немного белой массы - на самых кончиках
пластиковых зубцов, - Смайлсон дружелюбно улыбнулся:
-Ну, и как ты себя чувствуешь, отправив на тот свет столько
народу?
Летум пожал плечами. Такой ответ лейтенанта не
удовлетворил, поэтому ему пришлось выплюнуть кусок подметки
обратно в тарелку.
-Нормально. Во всяком случае, не хуже, чем обычно.
-И даже совесть не мучит? - с сарказмом в голосе
поинтересовался лейтенант. - Никто не нашептывает?..
-В моем организме такой орган отсутствует, - нахмурился
Летум. - Самаритрофия. Крайне редко встречается.
-Слыхал, - кивнул Смайлсон. - Хроническая атрофия совести.
В нашем черном деле это только плюс, причем невероятных
размеров.
-Это я уже понял. Как насчет тебя? Ты и сам прикончил
немало.
-Пустяки, - Смайлсон усмехнулся. - Мне с органами не так
повезло, и все же переживать насчет того черного скота - ниже
моего достоинства. Если бы мог, перебил бы их всех, до единого.
- Джек вонзил пластиковые зубцы в подобие ростбифа. - Они ведь
хуже Иных! Они... как этот ростбиф. Пытаются выдать себя за
людей, хотя даже мыслят иначе. - Оглядевшись, Смайлсон понизил
голос. - Хотя и лучше узкоглазых, которые все никак не
угомонятся. Желтые твари.
Смайлсон отрезал пластиковым ножом крохотный кусок подметки
и, положив его в рот, начал тщательно разжевывать.
Летум запоздало кивнул, восхищенный яростным монологом. Он
и прежде знал, что они похожи.
Если только... Но нет. Смайлсон говорил о том, что знал и
чувствовал. Летум легко распознал бы плохого актера.
-Мне нужно поговорить с капитаном, - сказал он. - Как
думаешь, когда это лучше сделать?
Смайлсон замедлил движение челюстей и бросил над столом
подозрительный взгляд:
-На предмет?.. Позволь поинтересоваться.
-На предмет зарплаты для моих подопечных. Завтра этот
вопрос встанет особенно остро. Мы прибываем на Роджер, а у них
и стального доллара в карманах нет.
-Это, бесспорно, проблема приоритетного значения. -
Смайлсон кивнул, мгновенно расслабившись. Важно откинулся на
спинку тесного стульчика. - Но, чтобы получить деньги, вовсе не
обязательно встречаться с капитаном Хоукинсом. Выплаты за
сегодняшний рейд произойдут только тогда, когда большая часть
товара будет реализована. Возможно, через пару дней. Ты уж
потерпи.
-Я-то потерплю. - Летум проглотил кусок зеленой массы.
Горохом там и не пахло. - Но вот те ребята...
Пластиковая вилка обратилась зубцами в сторону роты. Пираты
ожесточенно подчищали тарелки, будто голодали пару недель. Не
утруждая себя ножами, бойцы рвали резиновое мясо зубами.
Картина внушала трепет и невольное восхищение.
Смайлсон быстро отвернулся.
-Вспомнил. Нам с тобой велено подойти к интенданту. У него
есть для нас выплаты за другой товар. Ну, ты помнишь.
Догадаться о том, какой товар имел в виду лейтенант, не
составило какого-либо труда.
-Денежки получим только мы с тобой, что интересно. - Джек

Предыдущая страница 32 Следущая страница


33 Александр Романовский

усмехнулся, обнажив белые зубы. К правому резцу прилип кусок
зеленого горошка. - Моя группа шла на абордаж, ну а твои
голодающие с ними, как-никак, кров над головой делили.
-Бабки поровну? - спросил Летум, почувствовав характерный
запах.
-Ну ты даешь! - фыркнул Смайлсон. - Каждому рядовому по
триста баксов. Нам с тобой - двойной оклад.
Летум прикинул в уме. "На выпивку и девочек, пожалуй,
хватит. А там и наркоту удастся толкнуть..."
-Выплаты за сегодняшний груз получат все, кроме Хиросимы и
его придурков. - Смайлсон презрительно усмехнулся. - Пусть
терпит, узкоглазый. В прошлый раз я из-за него терпел. И что он
получил?.. По пять жалких сотен на брата! Ха!..
-А как насчет моей роты? - быстро спросил Летум, пока Джек
вновь не увлекся описанием расовой неприязни. - Они-то трюм не
штурмовали, но это был приказ!
-Спокуха, браток. Вы пробивали ситуацию, первыми спускались
туда, где могло поджидать все, что только можно было протащить
на контейнеровоз. В конце концов, вы истребили дисмерантов!
Кроме того, ты фактически руководил абордажем!
Летум ковырнул картофельное пюре. Причин для гордости он в
этом не видел. Все это ерунда. Цель далека.
Если прежде он представлял себе эту цель в конкретных
образах телесных страданий, ожидающих вероломного братца, -
Маркиз четвертован; с Маркиза живьем сдирают кожу; Маркиза
режут на полоски толщиной в миллиметр; Маркиз отдан на потеху
голодным митрулгам, и многое, многое другое, - то теперь она
превратилась в нечто абстрактное, некое аморфное пятно, на
котором с трудом можно было разглядеть очертания материков и
морей.
Зевс. Летум прекрасно понимал, что теперь Милан - глава
могущественного синдиката, и, по сути, неотделим от столицы. На
его защиту бросятся как государственные службы, включая тайную
полицию и ВКС, так и коллеги. Они будут защищать рахитичного
ублюдка, потому как теперь он является частью системы. Семейные
разборки могли породить нежелательный прецедент - слишком уж
много на Зевсе обиженных людишек, спящих и видящих, как бы
вонзить клыки в глотки куда более вышестоящих родственничков.
"Конечно, это касается отнюдь не всех. Найдутся и те, что
заприметят в происходящем собственную выгоду. Но я успел
насолить слишком многим... За эту самую башку назначена
награда. Нельзя просто прийти и прикончить Маркиза, - клану
Вагнер в таком случае наступит полный и бесповоротный конец.
Все - против меня".
Зевс. Объект его мести. Над городами, - алмазами в колючей
стальной оправе, - вздымаются черные грибы атомных взрывов;
тонны пыли закрывают солнце; черные звездолеты кромсают небо
лазерными лучами; алая магма льется на улицы; людишки кричат и
бестолково мечутся в своих роскошных квартирах, и трясется под
жирным Диктатором черный трон, и осыпаются потолки... Едет
крыша.
-Что с тобой? - Смайлсон пытался заглянуть ему в глаза. - У
тебя такой вид...
Летум понял, что сжимает в кулаке вилку. Пластик согнулся,
но не желал ломаться.
-Все в порядке. Просто задумался.
-У тебя был такой вид, - Смайлсон усмехнулся. - Вначале
будто рвал кого-то на части. Потом погрустнел, и как-то сразу
расплылся в улыбке. Меня аж морозом по коже продрало. Знаешь,
такая зловещая улыбка. Обещающая, что ли...
-Знаю. - Летум отхлебнул из высокого стакана яблочного
сока. - Ненавижу яблочный сок.
-О чем ты думал?
-Не важно. Впрочем... Думал, как вернусь на Зевс.
-И каким же ты это увидел? Придумал, как прикончишь братца?
Летум напрягся. Он не помнил, чтобы рассказывал лейтенанту
о Маркизе. Впрочем, вот это - почти наверняка симптом паранойи.
Смайлсон узнал все из головизионных новостей, - уголовной
хроники, которая уже раструбила новость о смене правления клана
на всю Галактику. (Большинство зрителей честно принимали эту
самую хронику за светскую, жадно вслушиваясь в подробности
жизни столичных аристократов. Ни к чему беспокоить гражданский
покой всякими пустяками...) Летум явственно услышал сухой
женский голос: "Небезызвестный Летум, директор концерта
"Вагнер-Мониторинг", также возглавляющий, - насколько можно
судить по косвенным свидетельствам, - одну из самых
влиятельнейших структур организованной преступности, продолжает
успешно скрываться от правосудия. Напомним нашим зрителям..."
Все это Летум слышал уже сотни раз.
-Сейчас не время и не место для таких разговоров. Да и
вообще, слишком рано говорить о том, чтобы кого-то прикончить.
Пока еще возвращаться на Зевс мне попросту не с чем.
Смайлсон пожал плечами и доел картофельное пюре.
Летум вспомнил, о чем они говорили до того, как он
отключился.
-Почему капитан приказал не брать негров живыми? Их можно
было продать. Крепкие, здоровые парни.
-На Роджере рабам делать нечего, - ответил Смайлсон. -
Особенно неграм. Долго не протянут, кто-то убьет их просто так,
потехи ради. - Смайлсон осклабился. - Я, например. Да и вообще,
Роджер - планета свободы. Там нет места для рабства и унижений.
Женщины еще куда ни шло, ведь это - неизбежное зло...
Летум нахмурился, хотя рассказ его позабавил. Он вообще
привык хмуриться по поводу и без такового. Привычка,
заработанная за время "царствия" - действовала безотказно.
-Слушай, давай сменим тему. - Смайлсон откинулся на спинку
стула. - На такие темы, я вижу, ты разговаривать спокойно не
можешь. Что тебе эти рабы дались? Переживаешь, что тебя и
самого вроде как продали?
Летум не ответил. Смайлсон переоценивал любовь Летума к
человечеству, рабы его абсолютно не трогали. Он торговал ими
уже несколько лет, и, бывало, лично отбирал товар по
специальным заказам.
Кроме того, до его сознания как-то не доходило, что главу
синдиката можно просто взять и продать. Его можно похитить,
лишить лица, купить билет в одну сторону на Номад, но продать -
невозможно.
Летум переживал совсем по другому поводу. Но всякое
заблуждение собеседника можно использовать в своих интересах...
-Ладно, давай сменим тему. Куда капитан собирается спихнуть
сегодняшний груз?
Смайлсон безмятежно улыбнулся.
-На Роджере наверняка что-то подвернется. Там всегда
крутятся дельцы с десятка планет. Знают, крысы, что у пиратов
всегда можно купить самый классный товар по демпинговым ценам.
Во всяком случае, дешевле, чем у поставщика. Или даже
производителя. К тому же не нужно куда-то лететь, что-то
искать: сиди и жди, пока из рейса вернется шкипер Хоукинс.
-Возможно, - кивнул Летум, - нам повезет с оружием. А как
насчет наркоты? С таким объемом...
-Тут ты прав. На оружие всегда найдется покупатель. С
зельем сложнее. Капитаны брать ее не станут, им команды
наркоманов ни к чему. В принципе, торговать на Роджере можно
абсолютно всем, еще не нашелся такой товар, который не толкали
бы на пиратской планете. Но наркоту там обычно не ждут. Слишком
уж редкий товар - контрафактный, всегда провозится тайно.
Попасть на него - большая удача. Поэтому придется попотеть,
подыскивая покупателя.
-Думаю, много пота на это все же не уйдет, - сказал Летум.
- Будь мы в Автократии, я смог бы легко найти покупателя. На
Окраине, к сожалению, знакомств у меня нет.
-Да, браток, - хохотнул лейтенант, - ты много потерял! Все
дела-то здесь крутятся!
-Я не жадничал. - Летум не собирался плакаться Смайлсону о
том, что преступность в Автократии делала то, чем обычно
гнушались пробавляться спецслужбы. - На жизнь хватало.
Джек собирался было отмочить какую-то шуточку, но в
последний момент сдержался.
-В общем, будем искать клиентов. Заранее ничего сказать не
могу. Спроси у капитана, может, он уже с кем-то связался.
-Посмотрим. - Летум решил, что пора вновь сменить тему. -
Позволь спросить тебя вот еще о чем...
-Ради Бога. - Смайлсон подчистил тарелку. - О чем угодно.
-Я всегда думал, что обычная тактика пиратов - пробить
торпедами корпус и отлететь подальше, ожидая, пока весь
кислород не улетучится в космос. Почему мы не сделали этого
сегодня?
-Видишь ли, обычно мы поступаем так крайне редко. Стратегия
захвата обычно определяется тремя важными факторами: типом
звездолета, характером груза и числом людей в команде.
Объясняю: команде ничего не стоит изолировать отсек, потерявший
герметичность, если это предполагает конструкция корабля; если
мы пробьем трюмы, то в космос может улететь сам груз; число же
людей в команде, способных оказать сопротивление, наши
абордажные группы должны превосходить как минимум втрое.
Полностью герметичные скафандры есть отнюдь не у многих, как
тебе могло показаться, а к бою в невесомости практически никто
не приучен.
-Тем не менее, вы торпедировали номадианское судно, -
заметил Летум, - на котором в тот момент путешествовал я.
-Да, но мы не собирались ждать, пока все Иные подохнут от
кислородного голодания - как ты заметил, у них были скафандры.
Кроме того, требовать застопорить двигатели и подготовить
стыковочные шлюзы просто не имело смысла - номадиане знали, что
пираты никогда не оставят в живых инопланетянина, которого
можно убить. Поэтому нам не оставалось ничего другого, кроме
как на ходу торпедировать шаланду.
-Понимаю, - кивнул Летум. - С неграми бы так не прошло. Мы
висели у всех на виду, и обойтись без стыковки было просто
нельзя. Ну а если бы они отказались? Сказали бы: "Нет, пошли вы
на хер".
-Тогда мы разнесли бы их на лом, к такой-то матери, -
ухмыльнувшись, заявил Смайлсон. - Капитан не блефовал, чтобы
другим неповадно было.
-Понятно. - Летум задумался. - И все же ничто не мешало нам
выпустить из трюма весь воздух. Негры могли изолировать отсек,
ну а мы спокойно, без всякой спешки, перетащили бы контейнеры
на "Утреннюю звезду".
-И где гарантия, что они не набросились бы на нас,
увлеченных поднятием тяжестей? У них не было скафандров, верно,
однако до того момента, как произошла стыковка, вся команда -
зуб даю - отсиживалась в другом отсеке. И уж там у них было
предостаточно классных скафандров, чтобы воевать с нами хоть в
открытом космосе. С таким товарным оборотом они могли себе это
позволить.
Летум стиснул челюсти. "Теперь, оказывается, у них было
предостаточно классных скафандров!.. Твою мать!!!"
-Ну а если бы не набросились? Испугались, вняли голосу
здравого смысла?.. Нужно было, по крайней мере, попробовать.
-Как раз здравый смысл говорил им о том, что свидетелей мы
не оставим. Мы же грабили их прямо в порту, где они могли
связаться с любым кораблем, если бы не патрульные не
блокировали волну...
-А в открытом космосе вы убили бы их просто так, потехи
ради? - спросил Летум. - И все равно пришлось бы драться?
-Возможно. - Смайлсон осклабился. - Почему это "вы", а не
"мы"?
-Потому. Я бы так не делал.
-У тебя же атрофия совести, - напомнил Джек.
-Верно. Но при этом я не маньяк, одержимый жаждой убийства.
Я дал бы им шанс, потому что привык считать себя
профессионалом. - Летум слегка покривил душой: порой убийство
доставляло ему удовольствие, но сам он считал, что никогда не
поставил бы ради этого под угрозу всю операцию. - Вы, ребята,
создали себе репутацию, которая работает теперь против вас. Это
глупо.
-Возможно. - Смайлсон пожал плечами. - Нас много, всегда
найдется пара уродов. Поди разберись, где добрый мистер Дрейк,
а где жестокий мистер Хоукинс. Или наоборот.
Летум не стал продолжать, хотя ему было что сказать.
Разговор отклонился от русла, а он уже узнал все, что
требовалось. Пираты - неорганизованная, разобщенная кучка
дилетантов. Из таких всегда получались первоклассные бойцы.
Предостаточно места для творчества и полета фантазии, потому
что "профессионал всегда работает творчески".
Летум поглядел на группу бритых мужиков, занимающих два
длинных стола. Пираты отставили пустые тарелки, болтали,
смеялись или же ковырялись в зубах пластиковыми зубочистками.
Столовая опустела, дежурные собирали со столов грязную посуду.
На тарелке у Летума оставалась еще половина ростбифа, но он
сомневался, что ему удастся удержать внутри то, что с таким
трудом удалось съесть. Летум допил теплый сок и поднялся из-за
стола.

Глава 41.

-Р-рота подъем!
Пираты вскочили на ноги. Летум проследовал к выходу.
-Видел? - Смайлсон кивнул в сторону "доски почета".
-Видел. Херня собачья.
-Я вроде неплохо получился.
-А где на корабле доска для мертвых?
-Что? - Вопрос поверг лейтенанта в изумление. - Каких
мертвых?
-Неважно. На похороны идешь?
-Иду, - кивнул лейтенант. - Туда все идут, за исключением
тех, что лежат в лазарете. Это традиция.
-Где происходят похороны?
-На нижней палубе, возле мусорных шлюзов.
Летум поднял несуществующие брови.
-Не смотри ты так. Один из шлюзов используется только для
этой цели. Еще с полчаса придется подождать, пока отужинают
другие группы. У нас как раз остается время, чтобы смотаться к
старине Лагренцу.
Летум с трудом вспомнил, что так зовут интенданта
пиратского корабля - пожилого мужчину с большим носом и
остатками седой растительности за ушами.
-Отведи их в казарму, - сказал Летум Брану. - Можешь
сказать, что я пошел за зарплатой. Завтра погуляют.
Бран козырнул. Летум и Смайлсон направились к лифтовой
шахте. Входя в кабину, Летум услышал в противоположном конце
коридора восторженный рев. "Да, теперь рота меня просто
обожает".
Интендант был на месте. Клевал носом, беспрестанно моргал
маленькими красными глазками и оттого, видимо, находился в
особенно раздражительном состоянии. Рейд и неожиданный наплыв
наличности - Летум разглядел в углу кабинета знакомый
инкассаторский чемодан - задержали старичка на рабочем месте.
Даже толстые линзы очков, нацепленных на нос, слегка запотели.
Сообщив о цели своего визита, лейтенант и капрал привели
мистера Лагренца в своеобразное бешенство. Шаркая и бормоча
что-то себе под нос, пенсионер откинул крышку контейнера. Летум
увидел, что наличности осталось почти на дне.
-Куда все подевалось? - вырвалось у него.
-Куда подевалось, - передразнил Лагренц, возвращаясь с
пачками денег. - А кормить вас, голодранцев, одевать?.. А
корабль штопать? Не все же на портовых девок спускать!
-Ладно, где расписаться? - Летум взял деньги.
Лагренц выудил из ящика стола потрепанную ведомость, всю в
каких-то жирных пятнах. Место оставалось лишь в самом конце -
весь лист был заполнен разноцветными надписями. Летум поставил
имя, должность, дату и сумму полученной наличности.
Размашистая, но в то же время аккуратная и вычурная подпись
Летума Вагнера едва не вырвалась на листок сама собой. Подумав,
Летум поставил вместо нее символ анархии, обведя кружком букву
"А".
Хмыкнув, Смайлсон принял ручку - шариковую, доисторическую,
- и заполнил свою строку. Пачка купюр лейтенанта оказалась куда
солидней.
Развернувшись, Летум поспешил прочь из кабинета. Там пахло
по-стариковски: тленом и кислым потом. Оказавшись в коридоре,
Летум сунул деньги в карман своей капральской куртки. Наличные
деньги ограничены к обороту в Автократии, но Летуму всегда было
приятно держать купуюры в руках, слушать хруст чудесной бумаги,
осязать ее великолепную шершавость. А то, как они играли
цветовым спектром в ультрафиолете, всегда приводило наследника
в восторг.
Летуму было приятно узнать, что хоть что-то в нем осталось
неизменным. На самом деле он и вовсе не изменился, однако
теперь, под непрерывным давлением трудностей, приходилось
заново открывать себя.
Смайлсон вышел из кабинета, распихивая пачки по карманам -
кое-как, небрежно, будто уличный торговец. Летум знал, что

Предыдущая страница 33 Следущая страница


Под черным флагом 34

деньги всегда отвечают взаимностью, какое бы чувство к ним не
испытывали.
-Ну, хватит твоим голодранцам? - Смайлсон хохотнул. -
Старый пердун всегда меня умилял. Он работает здесь целую
вечность, и, кажется, ничуть не изменился.
-Значит, успел наворовать достаточно, чтобы покупать
омоложение. - Летум всегда держал своих бухгалтеров на коротком
поводке. - Как я мог понять, на Роджере это не проблема.
-Да, но зачем же наговаривать на старика? - Смайлсон
усмехнулся. - Он знает, что с ним будет, если поймают. Да и
зачем ему воровать? У него никого нет, - ни детей, ни жены.
Летум не ответил. Развернувшись, он зашагал к лифтовой
шахте.
-Погоди, - окликнул его лейтенант. - Ты куда?
-В свою каюту. Закрою бабки в сейфе и сделаю официальное
объявление.
-Это подождет. - Карманы лейтенанта топорщились от избытка
денежных знаков. - Нужно поговорить.
-Насчет чего?

Глава 42.

Смайлсон быстро огляделся. Коридор был пуст. Единственная
камера, закрепленная стационарно, глядела на дверь кабинета
Лагренца. Следила, как бы старикан не смылся с мешком денег.
-Насчет Ганса Фрейзера и всего остального. Свободно можно
говорить только в коридоре, прослушиваются даже каюты.
Летум подпер плечом переборку.
-Что ж ты так раскричался в столовке? Желтые твари,
узкоглазый ублюдок?..
-Подумаешь, - Смайлсон усмехнулся. - Мы и не такое друг про
друга слышали. К тому же он первым начал - обозвал меня
белокурой бестией и арийским отродьем.
Летум поморщился.
-Ладно, давай поговорим. Лилит нечаянно стерла ту запись,
которой нас пугал капитан. Говорит, что случайно.
Смайлсон просиял.
-Так это чудесно! Просто отлично! Благодаря этой девчонке с
наших шей свалилась куча проблем.
Летум молчал. Смайлсон прищурился, возвращая лицу
напряженную серьезность.
-Что, совесть таки прогрызлась?
-После стольких трупов это было бы просто смешно.
-Вот-вот. Как уже говорилось, он был порядочной жопой.
-Да, - Летум усмехнулся, - мне говорил об этом практически
каждый, кто был с ним близко знаком. Похоже, мы оказали
человечеству большую услугу.
-Вот только награду получить не удастся. - Лицо Смайлсона
помрачнело. - От головы остались только жалкие ошметки. Ну и
хер с ней! Нам и впрямь следовало бы объявить благодарность.
Избавить Вселенную от такого монстра... Он убивал пачками, без
зазрения совести.
Летум почувствовал укол задетого самолюбия. Какого-то еще
монстра Вселенная приобрела в его лице - гладком, словно
мертвый череп?..
-Но и мы с тобой не лучше.
-Да, но мы убили его ради определенной цели. Он же убивал,
чтобы получить удовольствие. - Лейтенант сплюнул. - Маньяк.
Летум не стал спорить. Он хотел спать, но еще нужно было
выстоять на похоронах в окружении вонючих мусорных баков.
-Как бы там ни было, мы действительно сделали это, хотя
риск был слишком велик, - подытожил он. - По-моему, это начало
делового союза.
-Согласен, - Джек хищно оскалился. - Мы начали
сотрудничество с серьезного шага. Фрейзер мог образовать
большую проблему, когда дело подошло бы к переделу
собственности. К тому же он крепко тебя невзлюбил.
-Да, мы шлепнули его вовремя, - кивнул Летум. - Остается
Хиросима и Коллинз. - "А также мои собственные сомнения". Он
по-прежнему считал, что Смайлсон мог всего-навсего выполнять
приказ капитана. Если все это и впрямь было одной грандиозной
провокацией, то блондин и толстяк намеревались использовать
Летума в своих интересах, чтобы потом с криком "Он - предатель,
он - убийца!", отдать на растерзание разгневанной команде.
Однако возможности проверить эти соображения Летум не видел.
Разве что... Образ девушки с развевающимися светлыми волосами
мелькнул на сетчатке.
Как бы там ни было, Летум не видел причин, чтобы не
говорить с достаточной откровенностью. - Капитан попытался
натравить на меня Коцуро Хиросиму.
-Вот как? - Смайлсон напрягся. - Каким же образом?
-Словами. Сказал, что я убил дражайшего Фрейзера. Нет,
доказательств нет, но он почти в этом уверен. Так что держись,
узкоглазая задница, от него подальше.
-Круто. - Лейтенант хмыкнул. - Действительно. А про меня -
говорил что-нибудь?
-Только то, что я убил одного лейтенанта и заручился
поддержкой другого.
-Круто. Но не похоже на настоящую травлю.
-Еще он сказал, что место Фрейзера вакантно, но я больше
нравлюсь ему в качестве капрала. Говорит ли это о том, что
угроза применить детектор лжи благополучно забыта?
-Похоже на то. Он не может так рисковать - бунт захлестнет
весь корабль. - Смайлсон задумался. - Возможно, по этой самой
причине Лилит получила приказ уничтожить запись.
-Возможно. Но он не может оставить инцидент без
последствий. То, что шкипер сказал Хиросиме, гораздо больше
похоже на простое предостережение. Мол, не вздумай с ними
связываться. Убьют, и глазом не моргнут.
-Ну, наш узкоглазый был всегда себе на уме. - Смайлсон
скорчил рожицу. - Это предостережение таило в себе крайне
важный вопрос: с кем ты? Неизвестно, что он решит. В смысле, -
останется ли с капитаном, или же перейдет на сторону всего
прогрессивного человечества.
-А мы, выходит, выступаем против самого капитана? - спросил
Летум.
-Конечно! - Смайлсон удивленно поднял брови. - Разве не
этого ты добивался - сместить руководство, чтобы завладеть
кораблем? Тебя гложет жажда мести, ты хочешь добраться до
своего ненавистного братца. Как там его - Милан, кажется?
Летум помрачнел. Впрочем, он и не особенно скрывал свои
намерения. Составить полную картину мог любой дурак, а Смайлсон
был кем угодно, но только не дураком.
-Я этого не говорил.
-Да у тебя все на лбу написано! - Смайлсон рассмеялся. -
Слушай, я все понимаю. Мне самому до смерти надоел бородатый
пердун. Твое появление - тот самый долгожданный шанс.
-Ну и что с того? Корабль-то нужен мне самому.
-Так бери его! Не можешь же ты отправиться на Зевс на этой
посудине?
-Тут ты прав. Одной "Звезды" недостаточно.
-Вот и я об этом. На пути к твоей священной цели мы
награбим куда больше, чем с тем толстопузом, - Смайлсон ткнул в
потолок. - Тебе известен весь бизнес Вагнеров, вплоть до
мельчайших подробностей. Склады, перевалочные базы, раскиданные
по всей Автократии, банковские счета, деловые связи, маршруты
кораблей... Да Бог с тобой, что я тебя уговариваю?
Летум завороженно слушал. "Черт возьми, а ведь блондинчик
прав!.." Совсем необязательно отправляться на Зевс, чтобы
поставить Маркиза на колени!
Трудно решиться разрушить свою же империю. Хотя... Здесь в
действие приводился воистину несокрушимый аргумент: "Если она
не достанется мне, то, черт возьми, не достанется уже никому!"
-Верно, - кивнул он. - Мы можем здорово его потрепать. И
все же одной "Звезды" недостаточно.
-Это дело времени, - ухмыльнулся Смайлсон. - Шаг за шагом.
Сейчас наша цель - сместить рыжего Деда Мороза.
-Убить?
-Какая разница? - Джек пренебрежительно хмыкнул. - Впрочем,
иное вряд ли целесообразно. А если даже и так - что с того?
-Ничего. - Летум пожал плечами. - Как два пальца.
-Вот. Сам по себе старый пердун не значит ровным счетом
ничего, рядовые привыкли подчиняться приказам капралов и
лейтенантов. Более того, многие его недолюбливают. - Смайлсон
начал быстро перечислять: - За дерьмовую жрачку, за роскошь, в
которой он купается в собственной каюте, за недоступную
дочурку, за выплаты, которых всегда оказывается недостаточно...
Да мало ли!..
Летум кивнул.
-Любого из этих пунктов достаточно за глаза. Народ пойдет
за тем, кто обещает больше - им всегда всего мало.
-Итак, он полный ноль. Фрейзер через считанные минуты
отправится в свое последнее странствие, так что у нас остались
только японец и Коллинз. Насчет Хиросимы не берусь ничего
загадывать, но Коллинз - зуб даю - будет сидеть тише воды, ниже
травы.
-Таким образом, - подвел итог Летум, - у нас имеется твоя
абордажная группа и моя рота, - чуть больше сотни стволов.
Против непредсказуемого японца и нейтрального Коллинза.
Смайлсон поднял палец.
-Забыл ребятишек Фрейзера! Назначая избранника, шкипер
будет еще долго сомневаться и колебаться. Половина группы
ненавидела Ганса, не питает она и особой любви к капитану. Если
мы правильно разыграем свои карты, в нашем распоряжении
окажется еще одна сотня стволов. А там и Коллинз поймет, где
ему медом намазано. Таким образом, Коцуро останется в
одиночестве. Он узкоглазый японец, но не самоубийца.
-Выходит, - сказал Летум, - осиротевшая группа сыграет роль
камня преткновения. Твоя цепочка рассуждений не так уж сложна,
чтобы любой - начиная Коллинзом и заканчивая самим капитаном, -
мог прийти к тому же выводу. Нетрудно догадаться, что исход
борьбы решит эта самая группа.
-Верно. - Лейтенант прикусил губу. - Но тут уж ничего
поделать нельзя. Капитан постарается пропихнуть своего
человека... Ума не приложу, кто им может оказаться. Впрочем,
будем исходить из конкретных обстоятельств. Любого, -
подчеркиваю, любого, - можно перетащить на свою сторону.
Столкнуть за край, в конце концов. Посмотрим.
Лейтенант взглянул на наручные часы.
-Пошли. Народ, наверное, уже собрался. - Смайлсон
развернулся и зашагал по палубе. - На такие мероприятия лучше
не опаздывать.
-Когда все решиться, как думаешь? - Летум быстро догнал
лейтенанта.
-Понимаю твое нетерпение, - Смайлсон усмехнулся. - Но
спешка нужна в другом важном деле, на корабле у нас блох нет.
Однако затягивать также не следует. Сложилась уникальная
ситуация, нельзя позволить, чтобы капитан нарушил хрупкий
дисбаланс. Скоро, совсем скоро... Когда момент настанет, ты это
сразу почувствуешь.
В этом Летум не сомневался. И, уж конечно, не собирался
дожидаться чьей-либо команды. Чтобы отправить на тот свет
"рыжего Деда Мороза", помощники ему не требовались.
"Он - предатель, он - убийца!" Крик явственно прогремел в
ушах.
Нет, ждать он не собирался. Пока Смайлсон будет измерять и
взвешивать, все будет уже позади. Грандиозная провокация, -
если она и впрямь имела место, - потеряет свой смысл. Лейтенант
поймет, что угодил в свою же ловушку.
Летум не мог никому доверять, не имел права. Слишком многое
было поставлено на карту. Он должен умыть руки в крови Маркиза,
чего бы это ни стоило.

Глава 43.

Они спустились на нижнюю палубу, к трюмам. Пираты
выстроились вдоль опечатанных отсеков, изображая торжественное
построение. Кто-то тоскливо разглядывал бимсы и переборки,
кто-то ковырялся в зубах и рыгал после сытного ужина, ну а
большинство просто общались, облокотившись о стены. Шум стоял,
как в конюшне.
Летум и Смайлсон шагали вдоль шеренг. Некоторые, - стоило
только офицерам пройти мимо, - становились по стойке смирно,
большинство же просто не обращали внимания.
Атмосфера напомнила Летуму утреннюю линейку в средней школе
бедного района. Ему как-то доводилось побывать на такой, но
появление почетного гостя, - закупившего, кстати, для школы
новую мебель, - не произвело на ученичков должного впечатления.
Шлюзы для выброса мусора оказались в одном из отсеков.
Возле одного из них было относительно чисто. Блестел даже
вымытый пол (Летум ни разу не видел, чтобы кто-то на дредноуте
что-то мыл). Бросив взгляд в противоположную сторону, Летум
почувствовал, как на голове зашевелились несуществующие волосы.
Возле шлюзов кучами были свалены мешки какого-то тряпья,
металлические останки приборов и механизмов, пластиковые
контейнеры из-под синтетической пищи... Доносился гнилой
запашок.
Летума передернуло. Все это - в считанных метрах. Мимо
всего этого мусора в последний свой рейд отправятся мертвые
пираты. Впрочем, трупы, чтобы не мучиться, могли спустить в
трюм прямо на "мусорном" лифте. Створки небольшой кабины
виднелись неподалеку.
Летума передернуло. "Вот, значит, чем все кончается? А
шуму-то - Братство Веселого Роджера, то да се..." Он огляделся.
Капитан еще не соизволил явиться, из лейтенантов же
присутствовали Смайлсон и Коллинз. Мертвого Фрейзера также не
было видно.
Коллинз ответил легким кивком. Он стоял неподалеку от
приведенного в порядок мусорного шлюза, рядом с... ротой
капрала Летума. Бран стоял в начале шеренги, сохраняя каменное
выражение лица. Все остальные скучали, дожидаясь момента, когда
им наконец-то позволят отправиться на боковую. Те, у кого хоть
сколь-либо была развита фантазия, предавался мечтаниям на тему
"Как я истрачу свои денежки на пиратской планете". Четверо
отсутствовали.
В коридоре послышался шум, после чего все как-то сразу
затихло. В огромном проеме показался капитан. Летум искренне
надеялся, что Синяя Тварь окажется с ним, чтобы в самый
неподходящий момент издать пронзительный вопль ликования, как
она это умела, однако капитан явился в сопровождении одной лишь
Лилит. Это обстоятельство несколько сгладило разочарование.
Девушка была одета в свой неизменный темно-синий комбинезон,
опрятный и чистый, прекрасно сидевший на ладной фигурке. Волосы
были перехвачены черным обручем, а на лице практически
отсутствовала косметика.
Летум сглотнул слюну. Подлинные шедевры порой находятся
там, где их и не чаешь найти... С ним такого никогда не
случалось. Летум Вагнер всегда знал, где ему быть, и каков
предмет его поисков.
Капитан встал возле проема, но внутрь даже не глянул. С ним
пришел Коцуро Хиросима, вставший по правую руку. Лилит - по
левую. Летум со всей отчетливостью понял: если уж он всерьез
вознамерился спихнуть с игральной доски капитана, ему почти
наверняка придется прикончить и его дочурку. Почти наверняка.
Бог видел, как ему этого не хотелось. Но и другого выхода Летум
не видел. У красотки могли оказаться зубки, остроту которых
Летуму не хотелось бы проверять на собственной шее. Пусть даже
во сне.
"Они все трупы, - подумал он. - Все, до единого. Просто еще
не понимают этого".
Лейтенантам и капралам не оставалось ничего иного, кроме
как покинуть отсек и встать рядом с капитаном. Коллинз - рядом
с японцем, Смайлсон и Летум - возле Лилит. Причем Летум -
гораздо ближе. Ему требовалось лишь слегка наклонить голову,
чтобы увидеть, как светлые волосы каскадом падают на спину,
переливаются под тусклым светом в ложбинке между лопаток... Он
быстро выпрямился, устремив взор в дальний конец палубы.
Оттуда уже тащили трупы, чтобы избавиться от мертвого груза
через мусорный шлюз. Не за ноги, волоча по полу, как можно было
бы подумать. Трупы лежали на каких-то досках или кусках
коричневого пластика. Каждый несли четверо пиратов. Груз был не
из легких, да и особого восторга по поводу своих почетных ролей
пираты явно не испытывали. Короче говоря, носильщики
торопились.
Вереница мертвых тел спускалась по лестнице и резво скакала
по палубе. От быстрого шага носильщиков головы трупов
подскакивали и ударялись о плоские доски. Первым несли
лейтенанта Фрейзера - почему-то головой вперед. Вернее, тем,
что от нее осталось. Рука упала с края доски и теперь болталась
внизу, раскачивалась в такт шагов пиратов.
Палуба была пройдена довольно быстро, Летум никогда не
видел, чтобы торжественный караул Почетной Стражи Диктатора

Предыдущая страница 34 Следущая страница


35 Александр Романовский

двигался столь стремительно. Он вообще никогда не видел, чтобы
мертвых так спешили доставить к месту захоронения.
Впрочем, бывать ему доводилось лишь на особо пышных
церемониях, которые никак не могли состояться без участия
Летума Вагнера (порой - как в прямом, так и в переносном
смыслах). Большая же часть жителей Автократии, не говоря уже о
Пограничье, не могли даже надеяться на нечто вроде того, что он
наблюдал в данный момент. Провожать покойных в их последний
рейд пришли, как-никак, пять сотен человек.
Никто не плюнул в безголового лейтенанта. Лишь некоторые
осмеливались проводить бездыханное тело взглядами, полными
ненависти или презрения. Как же так, их лишат радости сплясать
на могилке?..
Лейтенанта внесли в трюм. Носильщики неловко опустили доску
с телом на пол, чтобы тут же отойти в сторону, растирая кисти и
плечи. Фрейзер и впрямь отличался большими габаритами. Летум
пригляделся. Кто-то снял с трупа скафандр и, омыв тело, облачил
в чистую форму защитного цвета. Картину портило лишь отсутствие
головы.
"Отец бы мной гордился", - подумал Летум, откровенно
провоцируя. Голос не поддался.
Рядом с лейтенантом ложились все новые и новые трупы.
Недвижные тела, белые лица с синими губами. Закатившиеся белки
глаз, рты, оскаленные в гримасах предсмертной ярости, боли.
Глядеть на это Летуму было противно и страшно. Не хотелось
думать, что когда-нибудь его ожидает тот же удел; что
когда-нибудь сам Летум Вагнер будет лежать на такой вот доске,
в окружении безразличных лиц "приглашенных", с оскаленной
физиономией дожидаясь погрузки в мусорный шлюз. Когда-нибудь и
его самого - бесполезный мусор - запихнут в такой вот люк,
чтобы выбросить в холодный, неприветливый космос. Так и будет.
Вздрогнув, он отвернулся. Мимо пронесли Цаплю. Роль
носильщиков играли те самые четверо отсутствующих. Трех других
мертвых бойцов из его роты несли рядовые из других абордажных
групп. Видимо, - решил Летум, - на корабле все же имеется некий
комитет по организации похорон.
Трупы рядами ложились на палубе. Двадцать семь человек.
"Братья", - как говорил капитан. "Что ж, для братьев и могила
одна".
Наконец все носильщики освободились и отошли к переборкам,
почесываясь и растираясь. Капитан сделал несколько шагов,
театрально прокашлялся, изображая на лице печаль пополам с
болью от желудочных колик; начал толкать неспешную речь.
Летум был бы рад заткнуть уши, но общественность могла не
понять. От слов и голоса капитана за версту несло обманом,
притворством и безразличием, как от дохлого пса, неделю
провалявшегося на палящем солнце - разложением.
Было и еще кое-что, что Летум уловил далеко не сразу:
какая-то затаенная радость, что "это случилось не со мной, а с
ними, ребятки. Я в очередной раз провел вас, олухи вы
безголовые. Сейчас сбросим весь этот мусор..." Вот, что, по
мнению Летума, капитан хотел бы сказать.
(Как уже говорилось, сам Летум, какое бы презрение и цинизм
он ни испытывал по отношению к живым, к мертвым относился с
трепетным уважением. Кто знает, вдруг замолвят словечко?)
На самом же деле шкипер сыпал словами, исполненными
глубокой печали и боли, прочувствованными до глубины души,
будто отдавал Смерти родных сыновей. При этом он изъяснялся так
просто и ясно, что даже самый малограмотный рядовой мог уловить
смысл сих емких фраз.
Летума начало поташнивать. Такого бреда ему не доводилось
слышать уже довольно долгое время. С прощальной речью не могла
сравниться даже та великая речь, обращенная к выжившим в трюме
негритянского судна. Сейчас Хоукинс обращался к мертвым -
торжество и радость победы сменились печалью и горечью утраты.
Летум с неохотой признал, что шкипер все-таки человек
талантливый. Пираты завороженно слушали. Все спящие проснулись,
никто даже не ковырялся в зубах. Казалось, харизма капитана
оглушила всех, лишив всякой воли к сопротивлению.
Но нет - стоило только Летуму поменять опорную ногу, как
Смайлсон повернулся и быстро подмигнул. На тонких губах
лейтенанта мелькнула презрительная усмешка.
Летум поглядел на спину капитана - широкую, открытую для
любого удара. Желание послать в нее лазерный луч было почти
непреодолимым. Летум стиснул челюсти, с удивлением осознав, что
крепко сжимает в руке ребристую рукоять. Бластер вернулся в
кобуру.
Наконец весь жалкий фарс подошел к концу. Капитан несколько
разочаровал Летума - слезу так и не выдавил. Отдохнувшие
носильщики начали деловито грузить трупы в мусорный шлюз - за
руки, ноги, забрасывая покойных в отсек. Как в топку.
-Прощайте, друзья. - Тихие слова капитана разнеслись по
всей палубе.
Один из пиратов дернул за рукоять, и шлюз выплюнул в космос
первую партию мертвецов. Хоукинс развернулся, проследовав мимо
отсека к лифтовой шахте. Очевидно, это и был конец похорон.
Пираты начали разбредаться по палубе. Медленно, неуверенно, под
бимсами вновь зазвучали соленые шутки и громкий смех.
Летум стоял и смотрел, как трупы загружают в космическую
топку. Двое пиратов брали мертвеца за руки-ноги, и, раскачав,
забрасывали в отсек. Всего он мог принять лишь пятерых. Трупы
лежали друг на друге, с распахнутыми от бессильной ярости
ртами.
-Вот так вот, брат, - сказал Смайлсон. - Не могу поверить,
что когда-нибудь такое случится со мной.
-А я вот могу, - глухо, против воли ответил Летум. -
Наверное, потому и умею так хорошо убивать. - Он помолчал,
подбирая слово. - Насмерть.
Смайлсон усмехнулся, но промолчал.

Эпилог.

На деревянных ногах Летум прошел к кабине лифта. Та успела
вернуться, подняв наверх капитана, но рядом успела образоваться
небольшая очередь. Расталкивая пиратов, Летум первым вошел в
кабину. Поглядев на лицо капрала, в безумные глаза, рядовые
предпочли подождать еще немного. Летум поехал наверх в полном
одиночестве.
Затем он шел по палубе к своей каюте, кто-то пытался
остановить его, звать на какие-то поминки в кают-компанию, но
Летум хотел только одного - закрыться в каюте, провалиться в
глубокий, черный сон без сновидений.
Оказавшись в каюте, он скинул ботинки и рухнул на койку.
Кто-то стучал в дверь, но он не желал никого видеть. Наконец-то
этот сумасшедший день подошел к концу. Никогда в жизни Летум
Вагнер еще не подступал так близко к опасной грани безумия.
Что-то упиралось в бок. Ему пришлось встать, открыть сейф и
выгрузить деньги. Раз уж встал, то можно раздеться. Штаны и
куртка повисли на крючках, торчащих из стены возле узкой двери.
Кобуры с бластерами и лазерный резак легли на крохотный столик,
стоящий в изголовье кровати. Он мог дотянуться до них, просто
протянув руку.
Летум закрыл глаза, но понял, что уснуть будет не так уж
легко. Он слишком напряжен, нужно как-то расслабиться. Тогда
Летум начал перебирать в уме события этого нескончаемо долгого
дня. Разуму не за что было ухватиться, за весь день не
случилось ничего такого, воспоминание о чем доставило бы хоть
какое-то удовольствие.
Затем он вспомнил о том, что приобрел против воли.
Совершенно бесплатно, какой-то никчемный, залежалый товар.
Во-первых, он понял, что неравнодушен к судьбам своих
подопечных, во-вторых же - яростно невзлюбил всех инопланетян,
вместе взятых. Если с первым Летум предполагал как-то бороться
("Исполнители, не более того. Пушечное мясо"), - дело практики,
не более, - то второе можно даже использовать.
Когда болдарги закупили рабов, нечто пришло к нему
последним. Это была не обида, не гнев и даже не жалость к
соплеменникам. Скорее, все вместе взятое, густо замешанное на
липком, черном растворе. Можно называть это по-разному: расовой
нетерпимостью, расизмом, - факта это не меняло. Летум понял,
что ненавидит Иных.
Поразмыслив над этим, он хмыкнул и потянулся за пультом от
крошечного голопроектора, установленного в ногах кровати.
Голографическая струя взвилась в воздух, играя красками,
настраиваясь на волну. Государственный канал новостей.
Подспудно Летум знал, чего ожидать. Но чтобы так, с первого
раза...
-..."Небезызвестный Летум, директор концерта
"Вагнер-Мониторинг", также возглавляющий, - насколько можно
судить по косвенным свидетельствам, - одну из самых
влиятельнейших структур организованной преступности, продолжает
успешно скрываться от правосудия. Напомним нашим зрителям, что
Летум Вагнер совершил ряд преступлений, подробности которых
скрываются в интересах следствия. За его голову назначена
официальная награда, - незначительная, по мнению ряда
общественных экспертов, - когда речь идет о столь знаменитой
голове. Младший брат Летума, Милан Вагнер, взявший на себя
обязанности по управлению концерном, по-прежнему уклоняется от
дачи пояснений государственным СМИ".
Летум выключил голопроектор, отбросил пульт подальше.
Повернулся к переборке, поворочался, и, неуспокоенный, уснул.
Ему снились сны.

КОНЕЦ ПЕРВОЙ КНИГИ.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание
  • Пролог. (Страница 1)
    Милан ворочал тяжелые мысли, нервно измеряя комнату шагами.
  • Глава 1. (Страница 1)
    Теперь у него не было лица.
  • Глава 2. (Страница 2)
    Корабль содрогнулся от удара чего-то тяжелого и большого.
  • Глава 3. (Страница 3)
    Шкипер первым нарушил молчание.
  • Глава 4. (Страница 4)
    Смайлсон, как и обещал, привел его в отдельную каюту.
  • Глава 5. (Страница 5)
    Смайлсон увязался следом.
  • Глава 6. (Страница 6)
    Если не считать рабов, рейс был явно неудачным, поэтомубольшинство корабельных трюмов пустовало.
  • Глава 7. (Страница 6)
    Только теперь Летум осознал, что все наконец позади.
  • Глава 8. (Страница 7)
    Остаток своего заработка Летум сунул в карман куртки.
  • Глава 9. (Страница 8)
    Ему предстоял нелегкий денек.
  • Глава 10. (Страница 9)
    Мостик ничуть не изменился.
  • Глава 11. (Страница 10)
    О предстоящем мероприятии Летум не обмолвился сподчиненными ни словом.
  • Глава 12. (Страница 11)
    Летум с любопытством придвинулся.
  • Глава 13. (Страница 11)
    Капитан с лейтенантами шли в сторону, противоположнуюлифтовой шахте.
  • Глава 14. (Страница 12)
    Огромный прямоугольный проем будто бы вел в иной мир, -настолько разительной казалась перемена.
  • Глава 15. (Страница 13)
    Капитан говорил тихо и уверенно; болдарги выкрикиваличто-то на своем языке, изобилующем шипящими (возможно,проклятия и ругательства), размахивая при этом когтистымиконечностями.
  • Глава 16. (Страница 14)
    Взвод охранников куда-то исчез, торгаши и туристыпродолжали курсировать вдоль площади.
  • Глава 17. (Страница 15)
    Они вернулись на верхнюю палубу.
  • Глава 18. (Страница 16)
    Челюсти, как и кулаки, были стиснуты до боли.
  • Глава 19. (Страница 17)
    Летум шаг за шагом продвигался вперед.
  • Глава 20. (Страница 18)
    Летум поспешил выбраться из отсека наружу, прежде чемкакой-нибудь молодец опомнится и откроет по капралу огонь.
  • Глава 21. (Страница 19)
    -В стороны, цепью! - подсказывал Летум.
  • Глава 22. (Страница 20)
    Рота подошла к площадке между пролетами.
  • Глава 23. (Страница 20)
    Кто-кто, а Летум оценил соль шутки.
  • Глава 24. (Страница 21)
    Лейтенант даже не взглянул на торговца.
  • Глава 25. (Страница 21)
    Вперед двинулась первая волна атакующих.
  • Глава 26. (Страница 22)
    Двое негров гнались за пиратом.
  • Глава 27. (Страница 23)
    Смайлсон, помимо того, что был очень плохим человеком,оказался еще и дерьмовым стрелком.
  • Глава 28. (Страница 24)
    -Мистер Летум, - откликнулся приятный девичий голосок, -вас слышу я, Лилит.
  • Глава 29. (Страница 25)
    -Штурм начинаем в семь сорок.
  • Глава 30. (Страница 25)
    Размахивая бластером, Летум повернулся к пиратам спиной иначал подъем на восьмой ярус.
  • Глава 31. (Страница 26)
    -Очень впечатляюще, - проворчал капитан.
  • Глава 32. (Страница 27)
    Нырнув в густой поток разгоряченных тел, они сталипробираться к шлюзам.
  • Глава 33. (Страница 28)
    Лейтенант и капрал поглядели друг на друга - расхохотались.
  • Глава 34. (Страница 28)
    Ругаясь, на чем свет стоит, Летум выполз из кабины.
  • Глава 35. (Страница 29)
    Хоукинс осклабился, торжествуя.
  • Глава 36. (Страница 29)
    Уже несколько столетий Автократия отказывалась официальнопризнать существование монголоидной расы.
  • Глава 37. (Страница 30)
    Улыбка медленно сползла с желтого лица Хиросимы.
  • Глава 38. (Страница 31)
    Раздевшись, двадцать голых мужиков поспешили в коридор.
  • Глава 39. (Страница 32)
    -Господин капрал, - подал голос какой-то пират.
  • Глава 40. (Страница 32)
    Летум уселся за свой стол, взял в руку пластиковую вилку,которой при большом везении можно было выколоть человеку глаз,и начал ковыряться в тарелке.
  • Глава 41. (Страница 33)
    -Р-рота подъем!
  • Глава 42. (Страница 34)
    Смайлсон быстро огляделся.
  • Глава 43. (Страница 34)
    Они спустились на нижнюю палубу, к трюмам.
  • Эпилог. (Страница 35)
    На деревянных ногах Летум прошел к кабине лифта.


Александр Романовский

Под черным флагом

 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.bestdetectivs.narod.ru
программой ChmBookCreator
Файл взят с fenzin.org
Дизайн помог разработать Elfin